PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Absaufen!


MichaelsPagode
12.01.2010, 09:16
Moin,

da restauriere ich eine Pagode und nun das.
Nachdem etwa 800 Stunden in die Blechsanierung gegangen sind und wir dem TüV Termin entgegengehen, macht nun der Motor mucken.

Der Motor spring bei der ersten Umdrehung an und läuft ruhig und auf allen Zylindern.
Nur wenn der Motor Betriebstemperatur erreicht, stottert er und geht aus.
Diagnose: Zündkerzen nass. Trocken legen und er springt wieder an,,,und läuft nur kurz.

Da mein Mechaniker schon wieder den Teufel an die Wand malt (Sprich Stempelpumpe) wollte ich mal fragen: Irgendwelche Ideen?

Gruss aus dem verschneiten Alpenvorland HANAU!

Michael

Möppel
12.01.2010, 09:36
Hallo Michael,

meine Vermutung wäre das Dehnstoffelement, das die Einspritzpumpe entsprechend der Motortemperatur regelt. Gehört für den 230er leider auch nicht zu den Schäppchen.

Gruß
Jan

citynails
12.01.2010, 09:59
. . . tippe auch auf das Dehnstoffelement. Wenn der Motor warm wird, muß das Gemisch abgeregelt (magerer) werden. Das ist die Aufgabe des Dehnstoffelementes. Das scheint hier nicht zu funktionieren. Würde erst einmal diese Funktion prüfen. In mehr als 90 % aller Fälle ist es nicht die Einspritzpumpe, sagen jedenfalls die Fachleute.

Eberhard G.
12.01.2010, 12:52
Hallo Michael,

geht er erst bei annähernd erreichter Betriebstemperatur aus, oder bereits auf dem Weg dorthin, einige Minuten nach dem Start?

Anders gefragt, wenn man den Wagen fährt und dadurch am ausgehen hindert (falls das möglich ist) bis das Kühlwasser die Betriebstemperatur erreicht hat, bleibt er dann an?

Gibt es also lediglich einen Übergangsbereich, in dem er nicht möchte?

Grüße,
Eberhard

MichaelsPagode
13.01.2010, 08:28
Auf dem Weg dahin ist wohl die richtigere Beschreibung.
Da er ja "nackt" ist, sind nur ein paar Meter auf einer leeren Bierkiste möglich.

Ein funktionierendes Dehnstoffelement würde natürlich helfen, es einmal zu prüfen, bevor die die 400 Euronen aus dem Fenster werfe....

Gruß

Eberhard G.
13.01.2010, 08:45
Hallo Michael,

mein 230SL hatte einen ähnlichen Effekt.

Ich musste mit den Abstandsscheiben unter dem Dehnstoffelementgehäuse experimentieren und bekam den Effekt dadurch weg.
Möglicherweise wird das Dehnstoffelement "müde" und erzeugt dann weniger Hub???

Korrekte Einstellung des Gasgestänges (Drosselklappenstellung im Leerlauf, etc.) ist natürlich Voraussetzung.

Grüße,
Eberhard

MichaelsPagode
13.01.2010, 09:40
vielen dank,

dann werden wir auchmal experimentieren...... mehr distanzscheiben...gute idee.....

ich berichte....

Michael

Coup
13.01.2010, 10:13
mehr distanzscheiben...gute idee....

Ich weiß zwar nicht, wo unter dem Dehnelement Distanzscheiben sind (die kenne ich nur von der Höhendose), aber wenn dann weniger Distanzscheiben!
Im warmen Zustand fährt der Stift aus und regelt die ESP auf Normalförderung. Wenn dieser nicht weit genug rauskommt, läuft der Motor zu fett.

Als erstes kannst du mal das Dehnelement im Kochtopf erhitzen und prüfen, ob sich der Stift überhaupt bewegt. Aber niemals daran ziehen oder drücken!

Ich würde dann den Motor warmlaufen lassen und das Dehnelement abbauen und mit einem kleinen Schraubenzieher auf den Stift drücken und schauen, ob er dann normal läuft. Musst dafür natürlich die Kühlwasserschläuche umleiten.

Gruß Kai

BMB
13.01.2010, 10:37
Laß das Dehnstoffelement in Ruhe!

Einmal falsch behandelt, womöglich noch am Stift gezogen - und Du kannst es in die Mülltonne treten.
Wieso sollen sich bei dem Element, das ja während der Restauration nie angetastet wurde, jetzt die Distanzscheiben verändert werden???

Mach einfach die Probe, ob das Element funktioniert:
Schraube den kleinen Luftansaugstutzen (22iger Schlüssel) ab, sitz unterhalb des Dehnstoffelements.
Starte das Auto im kalten Zustand.
Das Luftansaugen muss deutlich hörbar und spürbar sein.
Lasse den Motor laufen, wenn jetzt mit zunehmender Betriebstemperatur das Ansauggeräusch und der Luftzug nachlässt und ganz ausgeht, dann arbeitet das Element und ist sicher nicht schuld an den Problemen.

Die Ursachensuche sollte sich dann in Richtung Kaltstartmagnet, Kaltstartventil am Ansaugstutzen und den vorgelagerten Fühlern und Relais erweitern.
Hierzu wurde bereits umfangreich in diesem Forum geschrieben.
Einfach mal die Suchfunktion befragen.
BMB
Bernd

majus
13.01.2010, 13:42
Moin,
Aber niemals daran ziehen oder drücken!

Ich würde dann den Motor warmlaufen lassen und das Dehnelement abbauen und mit einem kleinen Schraubenzieher auf den Stift drücken und schauen, ob er dann normal läuft. Musst dafür natürlich die Kühlwasserschläuche umleiten.



Moin,

bei meinem 230 SL kann man mit einem kleinen Raster den Schieber (siehe mein anderes Posting) in der Stellung warm fixieren, das reicht eigentlich zum Testen, oder?

Das Dehnstoffelement sollte man in der Tat sehr vorsichtig behandeln, ich würde uch nicht am Stift drehen.

Grüße
Marius

baschbret
14.01.2010, 14:54
Wie wäre es mit der Startautomatik? Ich hatte es hier ja schonmal geschrieben, dass ich das Phänomen beim 111er hatte, der zwar noch lief, aber mit mächtig Rauch und ebenfalls einer nassen Zündkerze. Da hatte einfach die Startautomatik nach der Warmlaufphase nicht ganz zugemacht und immer ein bisschen Sprit in der Ansaugtrakt gelassen, was im warmen Zustand dann eben zu Überfettung und einer nassen Kerze führte.

VG

Sebastian

BMB
14.01.2010, 17:51
Moin,


Moin,

Das Dehnstoffelement sollte man in der Tat sehr vorsichtig behandeln, ich würde uch nicht am Stift drehen.

Grüße
Marius

Das Dehnstoffelement sollte man als Laie ÜBERHAUPT NICHT behandeln.

BMB
Bernd

majus
14.01.2010, 18:27
Moin,

Das Dehnstoffelement sollte man als Laie ÜBERHAUPT NICHT behandeln.

das grenzt ja bald an Wortklauberei ;-) Zumindest da, wo ich herkomme, ist das eine geeignete formulierung, um zu beschreiben, daß man mit dem Ding bein einem allenfals notwendigen Ausbau vorsichtig umgehen muß.

Wenn du behandeln so wie beim Arzt verstehst, also als einen Heilversuch, dann stimme ich Dir zu... :bierkrug:

Grüße
Marius

BMB
14.01.2010, 18:52
Moin,



Wenn du behandeln so wie beim Arzt verstehst, also als einen Heilversuch, dann stimme ich Dir zu... :bierkrug:

Grüße
Marius

Ja, ja, so meinte ich das... :bierkrug:

BMB
Bernd

hallolo
15.01.2010, 20:38
N'Abend,

ich muss hier mal einhaken:

Auch ich bin einer der Laien/Dilettanten, die das Dehnstoffelement aus Unwissenheit "behandelt" haben: Bei meiner Pagode war es nämlich absolut tot und bevor ich das Geld zum Fenster rauswerfe, habe ich solange daran "rumgedoktort", bis es im Wasserbad wieder aktiv wurde, also der Stift sich wieder bewegte (Dabei war der Stift auch einmal ganz draussen :eek:)

Nach dem Einbau die Probe mit abgebautem Filter: ESP zieht Luft mit saugendem Geräusch bei kaltem Motor, nimmt in der Aufwärmphase ab und kommt bei warmem Motor zum Erliegen. So wie es sein soll, oder?

Warum sind also hier immer mal wieder so kategorische Hinweise, die ehrlich gesagt nicht immer freundlich klingen? Kann doch jeder hier machen was er will, oder? Von den Bremsen mal abgesehen, ich glaube das sieht eh jeder ein.

Mit jederzeit ausprobierendem Schraubergruß

Michael

PS: Was soll schon kaputt gehen, wenn es vorher nicht funktioniert hat?

Memmo
15.01.2010, 20:57
Hallo,

so sehe ich das auch, wenn man ja nichts machen soll, wie soll man es lernen?
Ich bin für learning by doing.
Man kommt ja nicht als Schrauber auf die Welt und bei der Pagode ist vieles nicht so kompliziert wie es dargestellt wird.

Ich mache fast alles selber.
:)

Grüße
Memmo

Eberhard G.
15.01.2010, 23:32
Hallo Michael,

in Anlehnung an Bernds Kommentar

Wieso sollen sich bei dem Element, das ja während der Restauration nie angetastet wurde, jetzt die Distanzscheiben verändert werden???


eine Frage:
Hat der Motor vor der Restaurierung gut funktioniert und macht erst seit Kurzem Probleme?
Das würde die möglichen Ursachen einschränken.
Ich war von einer Erstinbetriebnahme nach langer Standzeit ausgegangen.

Grüße,
Eberhard

majus
17.01.2010, 13:57
Moin,


Warum sind also hier immer mal wieder so kategorische Hinweise, die ehrlich gesagt nicht immer freundlich klingen? Kann doch jeder hier machen was er will, oder? Von den Bremsen mal abgesehen, ich glaube das sieht eh jeder ein.

Mit jederzeit ausprobierendem Schraubergruß

Was soll schon kaputt gehen, wenn es vorher nicht funktioniert hat?

das sehe ich auch so. Ich habe mich auch an alles mögliche "Verbotene" herangewagt, und nur so lernt man. Dennoch bin ich ehrlich gesagt durchaus froh, wenn mich jemand in meinem Spieltrieb bremst, indem er mich vor besonders teuren Unachtsamkeiten warnt.

Daß das bei einigen Leuten (vielleicht auch bei mir?) etwas von oben herab oder gebieterisch klingen mag, würde ich einfach nicht zuuuu ernst nehmen. Ist schließlich Hobby, im Job gibt´s schon genug "policies"... ;-)

Grüße
Marius

MichaelsPagode
17.01.2010, 19:41
Ihr habt ja alle iregendwie recht....:klatsch:

...FInger weg von den einen Sachen, aber auch mal rantrauen....
deswegen bin ich ja hier ... um Rat zu bekommen und auch den ein oder anderen Zeigefinger....

Ich werde berichten, wie es war und ja:wenns geht auch mit Bildern^^


Gruß

ursodent
17.01.2010, 19:50
Daß das bei einigen Leuten (vielleicht auch bei mir?) etwas von oben herab oder gebieterisch klingen mag, würde ich einfach nicht zuuuu ernst nehmen. Ist schließlich Hobby, im Job gibt´s schon genug "policies"... ;-)


Stimmt :) , Ironie kommt bei mir auch besser an als Oberlehrertum. Es zeigt, dass man noch genügend Abstand zu den Dingen des Hobbies hat.


(ich will jetzt aber keinen Antennenthread provozieren... :banane:)


Michael

BMB
18.01.2010, 08:43
Eigentlich wollte ich nicht mehr zum Verlauf dieses Threads antworten, aber dass nun ausgerechnet der liebe Ursodent hier das letzte Wort haben sollte, obwohl er nichts zur Problemlösung beigetragen hat, kann nicht sein.

Es gibt Situationen die, wenn sie aus dem Ruder laufen, etwas Nachdruck benötigen um Fragende und Mitlesende vor den Folgen der Befolgung bestimmter Ratschläge zu warnen.

Mein lieber Ursodent, wenn Dir damals jemand mit Nachdruck gesagt hätte, wo die Antenne hingehört, wäre sie wohl heute rechts vorne und nicht links hinten.

Aber leider gibt es immer wieder und überall die Spezies Mensch, die immer dann den Ton einer Diskussion bemängeln, wenn ihnen die Argumente ausgehen, oder wenn sie merken, dass sie sich auf einem Holzweg befinden..

Wenn mein nachdrücklicher Ton dazu führt, dass der Ratschlag befolgt wird, dann ist alles erreicht, was ich wollte.

BMB
Bernd

ursodent
18.01.2010, 09:59
Mein lieber Oberlehrer Bernd, es war ja sooo voraussehbar, dass du hier noch mal eine Replik posten würdest......: reingefallen... ;)

Es fällt ja hier frappant nicht nur mir auf, dass deine herablassenden Kommentare in der Diktion bisweilen nicht in der Souveränität des erfahrenen Mithobbyisten geschrieben sondern eher mit einer gewissen Barschheit eines Kasernenhofs gepaart sind, die - ob Fachmann oder nicht - sich wohl niemand gefallen lassen muß. Wir sind hier alle freiwillig zum Lustgewinn versammelt und benötigen als erwachsene gesettelte Menschen, die alle ihren eigenen Hintergrund haben, keinen Feldwebelton.

Die allermeisten nehmen Imperative höchstens von ihren Lebenspartnern entgegen - so auch ich.

Wo ich meine Antenne habe, darf dich sehr wohl ärgern, aber auch wenn dein Seelenheil die Glücksseligkeit nur in der lupenreinen Originalität findet, sie bleibt da! Ich erwäge sogar den Versatz auf die hintere Kofferklappe - ist das dein Problem ?? Und das trotz vorheriger Warnungen - ausgerechnet von dem von mir sehr geschätzten Nippelprof. :confused:

Traurig, wenn ein erfahrener alter Hase manches so verbissen sieht. Nachvollziehbar aber, wenn man in den Jahren bemerkt hat, wie seine Entourage hier verschwunden ist.
Aber neue Fans gewinnt man nicht auf diese Weise.

Ich glaube behaupten zu können, dass ich bis dato den einen oder anderen Tipp hier posten konnte. Auch wenn er in deinen Augen dilettantisch gewesen sein mag. Aber glücklicherweise hat das Forum noch keine Prüfung der Tippbefugnis eingeführt - im Teilbereich Semantik und Konsilianz hättest du da deine Probleme.

Es war schon immer kritisch, wenn man seinem Hobby in Verbissenheit frönte und aus einem Fan ein Fanatiker wurde. Es fehlt da oft der erdende Ausgleich.


So, jetzt lassen wir wieder Platz für die eigentliche Sachfrage hier - wir beide wollen ja hier niemanden langweilen und verzogenen Motorblöcken Stoff für weiteren Geifer geben. Zumindestens ich an dieser Stelle nicht. Auch wenn dort manche vorab ungefragte "freundliche" Verlinkung eine Nähe vermuten lassen könnte - sie ist nicht autorisiert.


Michael, zum Lachen und zur Eigenironie niemals im Keller zu finden :)

Coup
18.01.2010, 10:08
@Urso:
Ohne Worte ... :klatsch:

citynails
18.01.2010, 11:57
. . . ich bin der Meinung, das sich in jedem Fahrzeug und seiner individuellen Gestaltung unsere eigene Persönlichkeit spiegelt. Es macht doch die Szene viel bunter, wenn nicht alle Fahrzeuge uniform dastehen . . .

hansen
18.01.2010, 18:11
ist eigentlich die Frage beantwortet worden, ob nicht eine "Heckantenne" weniger wahrnehmbare Windgeräusche verursacht als eine "Frontantenne"?
bei meiner (Hirschmann, mechanisch,vorne rechts), merke ich einen großen Unterschied, ob die Antenne ausgefahren ist, oder nicht.

Die Frage kann natürlich nur einer beantworten....:)
(bitte ohne Windschott beim Dezibel-test)

was hätten wir hier deutlich weniger Spaß, wenn die Antenne nach vorn gekommen wäre.....:tanzen:

Ohrensausengrüsse,

ingo

hallolo
18.01.2010, 19:57
... genau diese Art von Kommentaren habe ich gemeint, danke fürs Verdeutlichen, auf dieses Forum ist also IMMER Verlaß.

Michael ... und mein Dehnstoffelement geht doch!

@ Michael aus Hanau: probiers doch einfach auch einmal wie ich, was soll schon schiefgehen bevor Du in ein Neues investierst? Und vergiss nicht, das Element bei deinem lokalen Hexenmeister nach Manipulation neu verwünschen zu lassen. It's magic !

schlüssellos
19.01.2010, 07:30
Bitte streitet Euch nicht, ich lerne von Euch Beiden sehr viel und bin auch dankbar, wenn Bernd gelegentlich etwas abseits des "Mainstream" argumentiert.

Gerade die Vielfalt macht das Forum doch so interessant. Es kann sich ja jeder heraussuchen, welchen Rat er dann befolgt und was er lieber ignoriert.

Beste Grüße, Felix

saho111
19.01.2010, 11:29
Hallo,

da schließe ich mich meinem Vorredner doch an !
Es lebe die Vielfalt.


Gruß Dieter

1WO
28.03.2010, 10:57
Hallo Michael,
wie gings weiter?
Ich habe warscheinlich gerade das gleiche Problem, und konnte mich mit der Technik noch nicht befassen.
Zur Erklärung:
Habe vor 2 Wochen einen 280sl quasi geerbt, kann also niemanden fragen ob die Kiste immer schon so lief. Das Auto kam per Abschleppwagen zu mir und anhand des Ölzettels war ersichtlich daß das Teil den letzten Ölwechsel vor 6 Jahren und 990 km hatte! Nach einem Ölwechsel habe ich sie dann gestartet und ein wenig auf unserem Betriebsgelände bewegt. nach ca 500m fängt die Pagode an zu spucken und läuft dann unsauber in den unteren Drehzahlbereichen. Ist ein Automatikgetriebe verbaut. Wenn man im Leerlauf dann Gas gibt kommen die Zylinder wieder.
Wo soll ich anfangen zu suchen?
Guillaume

friese
28.03.2010, 13:33
Hallo Michael,
wie gings weiter?
Ich habe warscheinlich gerade das gleiche Problem, und konnte mich mit der Technik noch nicht befassen.
Zur Erklärung:
Habe vor 2 Wochen einen 280sl quasi geerbt, kann also niemanden fragen ob die Kiste immer schon so lief. Das Auto kam per Abschleppwagen zu mir und anhand des Ölzettels war ersichtlich daß das Teil den letzten Ölwechsel vor 6 Jahren und 990 km hatte! Nach einem Ölwechsel habe ich sie dann gestartet und ein wenig auf unserem Betriebsgelände bewegt. nach ca 500m fängt die Pagode an zu spucken und läuft dann unsauber in den unteren Drehzahlbereichen. Ist ein Automatikgetriebe verbaut. Wenn man im Leerlauf dann Gas gibt kommen die Zylinder wieder.
Wo soll ich anfangen zu suchen?
Guillaume

Hallo Michael,
gehe mal über die Suchfunktion "Kaltstart", dort steht etliches geschrieben zu Deinem Problem.
Gruß friese

hallolo
28.03.2010, 13:48
Hallo Guillaume,

willkommen im Pagodentreff !!

Französischer Vorname, aber vermutlich kein Franzose (?), dort wo eine deutsche Reifenfirma seine (mittlerweile einzige) Reifenproduktion in Frankreich hat, dann sprichst Du noch von einem Betriebsgelände, wo man mehr als 500 Meter fahren kann --> Zufall? Ich bin jedenfalls neugierig geworden.

Gruß aus Lyon,

Michael

1WO
29.03.2010, 09:19
Hallo Michael,
bin Saarländer und wohne in Frankreich ( Grenzgänger).
Mit Reifen habe ich nichts zu tun. Die 500m setzen sich aus einer Geraden neben den Hallen und 2 U-Turns zusammen, das ist nicht so groß hier!

Ist Deine Pagode in Frankreich zugelassen?

Guillaume

hallolo
29.03.2010, 21:08
ja, ist ganz normal in F zugelassen, da ich hier wohne und die Pagode seit Beginn in F zugelassen ist. Ausserdem auch günstiger als anderswo, so ganz ohne KfZ-Steuer ... :tanzen: ... aber das hatten wir hier ja schon.

Gruß

Michael