1. Hey Gast, der Pagodenkalender 2020 kann ab sofort vorbestellt werden!

    Weitere Informationen gibt es unter https://www.pagodenkalender.de/vorbestellen

Anschluss Startmagnet

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von Coup, 5. November 2010.

  1. Coup

    Coup W111C

    920
    25. März 2009
    Moin!

    Kann mir mal jemand mit einer R20-ESP (also frühe 280er) bitte die Kabelbelegung des Startmagneten geben? Bei mir ist der nicht angeschlossen und ich habe zwei lose Kabel im Motorraum hängen (braun und schwarz-grün). Im Schaltplan ist der nicht aufgeführt.

    Danke und Gruß!
    Kai
     
  2. citynails

    citynails Aktives Mitglied

    397
    5. März 2006
    Anschluß Startmagnet 280 SE/8

    Hallo Kai,

    ich habe im WHB nachgeschlagen. Auf den elektr. Plänen ist das braune Kabel immer an Masse angeschlossen. Auf dem Schaltplan für den Typ 280 SE/8, das für Pkw Typen ab 1968 der Baureihe 108-113 gilt, ist der Startmagnet als Nr 15 aufgeführt. Allerdings führt da laut Schaltplan ein 2,5 sw/rs/ws Kabel hin, das vom Relais 31 für das Startventil kommt. Ich habe das WHB Pkw-Typen ab 1968 Baureihe 108-113 da. Wenn Du willst, ruf mich an oder komm vorbei, dann können wir gemeinsam nachschauen.

    LG Frank
     
    Zuletzt bearbeitet: 5. November 2010
  3. Coup

    Coup W111C

    920
    25. März 2009
    Hallo Frank,

    danke für das Angebot, aber ich meinte nicht das Startventil, sondern den Startmagneten direkt an der ESP, der die Regelstange auf Startförderung stellt. Wird auch über eines der beiden Relais gesteuert, aber welches Kabel wohin gehört, ist mir unklar.

    Gruß Kai
     

    Anhänge:

  4. Eberhard G.

    Eberhard G. Aktives Mitglied

    398
    27. Oktober 2006
    Hallo Kai,

    Falls es lediglich um die Funktion, nicht um museal korrekte Restauration mit originaler Leitungsführung geht (falls diese vorgeschrieben war), dann wage ich zu behaupten, dass die Polung ist für die Funktion unerheblich ist.

    Ein Magnetfeld wird im Stellmagneten aufgebaut wenn Strom fließt, und der Weicheisenkern des Ankers wird dementsprechend magnetisiert.
    In jedem Fall erfolgt eine Schub- oder Zugbewegung in der konstruktiv gewünschten Richtung.
    Egal, wie herum der Strom fließt.

    Ein Versuch würde Klarheit schaffen, dass es keine polungsabhängigen Unterschiede gibt.

    Das Foto eines Fahrzeugs im Originalzustand wäre natürlich die "sauberste" Lösung.

    Gruß,
    Eberhard
     
  5. citynails

    citynails Aktives Mitglied

    397
    5. März 2006
    Startmagnet

    Hallo Kai,

    ist schon richtig, Nr 15 ist der Startmagnet, der Strom kommt aber vom Relais für das Startventil.

    LG Frank
     
  6. Coup

    Coup W111C

    920
    25. März 2009
    Danke für eure Hinweise, auch für die, die ich per Mail bekommen habe. Jetzt würde mich nur noch interessieren, ob die losen Kabel wirklich an den Startmagnet gehören.

    Also, falls mir jemand die Kabelfarben bestätigen kann, wäre ich dankbar!

    Gruß Kai
     
  7. hallolo

    hallolo zurück in D

    599
    25. Mai 2008
    ... Bei mir sind die beiden Farben zum Startmagnet an der ESP braun und schwarz-rosa. Ich habe die Kabel zwar nicht rückverfolgt, aber mit einer Prüflampe die Bestromung beim Kaltstartvorgang geprüft.

    Das trägt jetzt sicherlich zur Verwirrung bei ...

    Gruß Michael
     
  8. lowin

    lowin Aktives Mitglied

    18. April 2004
    "Magnet Fettzug" No. 33

    Hallo Kay,

    es sollte sich um den "Magnet Fettzug" No. 33 an der ESP handeln.
    Die Kabelfarben sind schwarz/rosa und braun.
    Schwarz/rosa kommt vom "Relais für automatische Anlaßhilfe" No.21,
    braun geht an Masse.

    .
     
  9. Coup

    Coup W111C

    920
    25. März 2009
    Danke euch!

    Jetzt wäre ein Bild noch schön, wo die beiden Kabel angebracht werden, denn ich habe nur einen Anschluss am Startmagneten.

    Gruß Kai mit i
     

    Anhänge:

  10. lowin

    lowin Aktives Mitglied

    18. April 2004
    ich muß Dir widersprechen

    Hallo Kai (ohne y),

    ich muß Dir widersprechen!
    Es sind natürlich zwei Anschlüsse vorhanden!
    Der zweite hat halt im Zeitraum von 40 Jahren etwas an Substanz verloren.

    .
     

    Anhänge:

  11. hallolo

    hallolo zurück in D

    599
    25. Mai 2008
    Uiuiui, da hat aber jemand mit dem groben Hebel gearbeitet. Unerklärlich wie das an einer vernieteten Anschlussplatte passieren kann ...

    Ratloser Gruß von Michael, der momentan bei Regen eine Pagode vor der Tür hat, die partout nicht mehr anspringen will. ......
     
  12. Coup

    Coup W111C

    920
    25. März 2009
    Hhhmm, jetzt bin verwirrt. :confused:

    Der Anschluss Nr. 2 hat, was ich noch nie gesehen habe, drei Schlitze (man sieht, dass ich die etwas verhunzt habe) und ist aus seht weichem Metall. Was es auch immer ist: es lässt sich zwar drehen, aber nicht rausschrauben. Wie soll ich da einen Rundstecker befestigen?

    War auch eben am Auto und habe mir den eingebauten Startmagnet angesehen und der Anschluss sieht genauso aus.

    Gruß Kai
     

    Anhänge:

  13. hallolo

    hallolo zurück in D

    599
    25. Mai 2008
    ... Dir fehlt einfach das zweite Anschlussstück.

    ... Weiterhin ohne fahrendes Hobby

    Michael


    [​IMG]
     
  14. lowin

    lowin Aktives Mitglied

    18. April 2004
    der Rest der Niete

    ...das was du noch sehen kannst, ist der Rest der Niete die das Anschlußstück eimal gehalten hat.
    Ursprünglich sah das genaus so aus wie der Anschluß auf der linken Seite!

    Wenn das kein Aluminium ist, kann man ggf. dort eine Öse oder einen Draht auflöten.

    Wenn Du aber noch ein paar mal daran drehst, wird der Kontakt innen sicherlich abbrechen.
     
  15. Coup

    Coup W111C

    920
    25. März 2009
    Ok., jetzt habe ich verstanden. Schon erstaunlich, dass sich bei meinen beiden Startmagneten der gleiche Anschluss verabschiedet hat.

    Gruß Kai
     
  16. Pagoden-Klaus

    Pagoden-Klaus Aktives Mitglied

    796
    7. März 2004
    Hallo Spezialisten,
    der Anschluss am Fettzug ist so i.O. und nicht abgegammelt.
    Ab ... wurde der Magnet nur noch mit einem Anschluss geliefert.
    Ihr könnt das 2. Kabel ( Masse ) - wenn vorhanden - direkt an die Befestigungsschraube anklemmen.

    Gruß Klaus
     
  17. Coup

    Coup W111C

    920
    25. März 2009
    Danke für die Aufklärung! Also doch keine erstaunliche Duplizität der der Ereignisse. :klatsch:

    Gruß Kai
     
  18. DB W113

    DB W113 Aktives Mitglied

    371
    12. August 2005
    Fettzug

    Hallo Kai,
    da Dein Magnet an der ESP nicht angeschlossen war, kannst Du mir bitte
    sagen, wie das Kaltstartverhalten Deines Motors bisher war ?
    Ich frage, weil meiner (230-iger) toll läuft, beim Kaltstart aber nach den ersten Umdrehungen sofort abstirbt. Nach dem zweiten/dritten Versuch (ohne sonderlich viel "orgeln") ist dann alles o.k. Bisher habe ich sämtliche Einstellungen (einschließlich Kaltstartventil an der Brücke, Abgaswerte usw.) überprüft. Leider ohne Befund. Jetzt kann es eigentlich nur noch der Fettzug / Regelstange ESP sein. Deine Antwort würde mir helfen, den Fehler einzukreisen.

    Viele Grüße aus Hamburg

    Gunther
     
  19. Coup

    Coup W111C

    920
    25. März 2009
    Hallo Gunther,

    beim Anlassen hat er sich immer drei Gedenksekunden gegeben und etwas Gas brauchte er auch. Probier doch mal einfach das Kabel vom Startmagneten lösen und zu vergleichen. Allerdings sollte man auch per Handauflegen spüren, ob es der Magnet tut. Im ausgebauten Zustand klackt er laut und vernehmbar.

    Gruß Kai
     
  20. Coup

    Coup W111C

    920
    25. März 2009
    So, habe gestern den Frühlingsanfang benutzt und die beiden freien Kabel mal mit einem ausgebauten Startmagneten getestet und er funzt, d.h. er fährt wie vorgesehen nur während das Startvorgangs aus.

    Dann habe ich die Kabel an den eingebauten Startmagneten angeschlossen (Masse wie von Klaus gesagt an eine Befestigungsschraube), was aufgrund der kleinen Schrauben und dicken Fingern etwas frickelig war. Jetzt startet der Wagen mit dem ersten Schlüsseldreh, was sich im Winter allerdings noch bestätigen muss.

    Danke für die Ratschläge!
    Gruß Kai
     
Schlagworte:
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.