1. Hey Gast, der Pagodenkalender 2020 kann ab sofort vorbestellt werden!

    Weitere Informationen gibt es unter https://www.pagodenkalender.de/vorbestellen

Automatikgetriebe heult

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von w.pete, 7. August 2015.

  1. w.pete

    w.pete Neues Mitglied

    3
    29. August 2010
    Ab einer bestimmten Drehzahl ist ein heulen zu hören, dass Lastabhänig ist, d.h. beim Gas geben ist es zu hören, nimmt im steigender Drehzahl zu. Beim Gas wegnehmen ist nichts mehr zu hören.
    Bei starkem Heulen schalten die Gänge nicht mehr richtig, gehen durch.
    Kalt tritt das Problem nicht auf, erst bei einer gewissen Fahrstrecke, wobei sich die Strecke immer mehr verkürzt!
    Kennt jemand dieses Problem? Was ist zu tun?
     
  2. 230sl64

    230sl64 Aktives Mitglied

    318
    29. März 2008
    automatikgetriebe

    Hallo,
    schau mal in der Suchfunktion unter "Automatikgetriebe" oder im WHB '59 unter Nr. 27-7. Dort sind die möglichen Ursachen der von Dir beschriebenen
    Symptome näher erläutert.
    Viele Grüße
    Norbert
     
  3. w.pete

    w.pete Neues Mitglied

    3
    29. August 2010
    Hallo, ich habe das Automatikgetriebe nach der in der Wissensdatenbank befindlichen Anleitung überprüft und es ist alles in Ordnung, nur das Lastabhänige heulen:hammer:. Kennt jemand ein Spezialisten für Automatikgetriebe im Süddeutschen Raum?
     
  4. saho111

    saho111 Aktives Mitglied

    705
    25. April 2005
    Hallo, mein Automatikgetriebe wird gerade bei A.I. Motors in Stutensee überholt. An meinem ist die Hydr. Kupplung defekt (Verschleiß).

    Gruß, Dieter
     
  5. 722

    722 Aktives Mitglied

    113
    26. Juni 2013
    Hallo Dieter,

    Kannst du mal bitte den Preis nennen, der hierfür veranschlagt wird?

    Gruß
    Hans
     
  6. saho111

    saho111 Aktives Mitglied

    705
    25. April 2005
    Hallo Hans,

    nächste Woche weiß ich mehr. Melde mich bei Dir.


    Leider habe/hatte ich beim etwas stärkeren Beschleunigen keinen richtigen Kraftschluss. D.H. Drehzahl des Motors ging hoch, Vortrieb war fast keiner. Komisch ist,
    dass dies erst nach einem Öl- und Filterwechsel im A-Getriebe aufgetreten war.

    Eigentlich dachte ich die Hydr. Kupplung ist verschleißfrei.

    Hydrodynamische Kupplung



    Gruß, Dieter
     
    Zuletzt bearbeitet: 9. August 2015
  7. 280igSL

    280igSL Aktives Mitglied

    216
    27. Dezember 2014
    nach Ölwechsel tritt Fehler auf ??

    Hi Dieter,

    1. Ölstand, Öltype, Filter passt? (wenn beim Fahren dein "Fehler" auftritt) prüfen.

    (du hast das zwar nicht geschrieben - aber hast du das Verhalten ev. ?: 2. (falls er nicht gleich nach starten wegfahren möchte - bei längerer Standzeit? - dann fehlt einfach ÖL in der Kupplung noch und das kann wenige Sekunden bei Standgas dauern - eigentlich unkritisch..) Kugelrückschlagv., Primärpumpe, - wenns du nach ein wenig herumfahren abstellt - wieder startest und dann geht er gleich ist es zu 99% dieses Verhalten.)

    PS: Durch den Ölwechsel wird ja mechanisch nix defekt geworden sein :confused: ... und vorher ging ja alles... - oder hab ich da was nicht richtig verstanden ??

    Sonst in Werkstatt reklamieren - falls dort der Ölwechsel gemacht wurde..

    lg
    Martin
     
    Zuletzt bearbeitet: 9. August 2015
  8. saho111

    saho111 Aktives Mitglied

    705
    25. April 2005
    Hallo Martin,

    das die Werkstatt da was falsch gemacht hat kann ich mir nicht vorstellen. Ist eine bekannte versierte Oldtimer Werkstatt (nicht die in Stutensee). Es war nur etwas zu viel Öl drin, welches ich mit einer Spritze herausgezogen hatte. Der Fehler wurde aber nicht besser, eher schlechter mit der Zeit. Das kann alles Zufall sein mit den Symptomen. Jetzt wurde alles nochmal gecheckt (Membrane, Druck, Schaltschiebergehäuse, div. Dichtungen, Bremsbänder etc.). Es sah alles super aus, kein Verschleiß festzustellen. Jetzt erst nachdem das Getriebe zerlegt wurde (in Stutensee) wurde die Hydr. Kupplung als Fehlerquelle entdeckt.
    Ich trete nur ordentlich aufs Gas wenn der Motor richtig warm ist. Wenn der Motor sechs Monate gestanden hatte, dauerte es 1-2 Minuten bis der Kraftschluss zum Anfahren aus der Tiefgarage (sehr steil) da ist.

    PS:. Den Filter hatte ich schon vorher bei MB gekauft.

    Gruß, Dieter
     
    Zuletzt bearbeitet: 9. August 2015
  9. DB W113

    DB W113 Aktives Mitglied

    371
    12. August 2005
    Automatikgetriebe

    Hallo Dieter,
    ich habe keine Ahnung vom Automatikgetriebe und kann deshalb ganz unvoreingenommen an Deine Beschreibung herangehen. Was ich da lese klingt überhaupt nicht gut. Vorher war alles o.k. Dann macht eine versierte Werkstatt einen nicht korrekten Ölwechsel und merkt es nicht mal ? Zuviel ATF drin geht garnicht ! Und nun sitzt Du da mit einer teuren Getrieberevision und zahlst vermutlich "vierstellig" ? Für mich klingt das so, als wenn einer das Sommerloch mit einem lukrativen Auftrag stopfen wollte. Um Missverständnisse auszuschließen: Dieser Beitrag beschreibt nur meinen persönlichen Eindruck und sonst nix !
    Drücke die Daumen, daß ich mich irre und sich die Kosten in Grenzen halten. Aber bei derartigen Zufällen bin ich immer äußerst misstrauisch.

    Viele Grüße aus Hamburg,
    Gunther
     
  10. saho111

    saho111 Aktives Mitglied

    705
    25. April 2005
    Hallo an alle,

    habe heute mein Automatikgetriebe in Stutensee abgeholt. Es musste umfangreich revidiert werden. Es war aber nicht die Hydr. Kupplung defekt, sondern die Kupplungslamellen total verschlissen, auch ein Bremsband hatte ein Riss im Belag (es wurden aber alle ausgetauscht), der Kolben wurde auch erneuert, Lagerbuchse der Hauptwelle war eingelaufen und ein kleines Zahnrad hatte einen Ausbruch an der Lagerbuchse.

    Das der fehlerhafte/geringere Kraftschluss nach einem Ölwechsel auftrat, ist entweder Zufall oder es wurden beim Ölwechsel Kleinstteile (Riss im Belag vom Bremsband) ausgespült die gerade noch dafür sorgten das ein Kraftschluss da war.

    Es wurde mir alles ausführlich erklärt. Ich kann A. I. Motors uneingeschränkt empfehlen.

    VG, Dieter
     
    Zuletzt bearbeitet: 13. August 2015
  11. saho111

    saho111 Aktives Mitglied

    705
    25. April 2005
    Hallo,

    bei der Ölstandskontrolle auch darauf achten, dass das Öl klar ist und nicht dunkel. Das könnte sonst ein Hinweis darauf sein, das erhöhter Verschleiß (z. B. verbrannte Lamellen) vorliegt.

    Ölwechsel sollte alle 4-5 Jahre oder nach ca. 50.000 km vorgenommen werden.

    Gruß,
    Dieter
     
  12. heinrichB

    heinrichB Aktives Mitglied

    945
    24. Februar 2009
    Automatikgetriebe K4A Ölwechsel

    Hallo,

    der Ölwechsel für das Automatikgetriebe K4A ist nach WHB PKW ab 1959 Kapitel 27-2/3 alle 18 000 bzw. 20 000 (Wartungplan E) durchzuführen. Im Wartungsplan 0-/9 vorne steht 18 000km im Text hinten 20 000km. Ein Intervall von 50 000km ist viel zulange. Die neueren Getriebe im W124 hatten ein Intervall von 60 000km.

    Sternengrüße
    heinrichB
     
  13. saho111

    saho111 Aktives Mitglied

    705
    25. April 2005
    Hallo, bei mir im WHB ab 1968 für den 280 SL (Getriebe K4A 025) steht folgendes:

    Gruß, Dieter
     

    Anhänge:

    Zuletzt bearbeitet: 14. August 2015
  14. saho111

    saho111 Aktives Mitglied

    705
    25. April 2005
    Sorry, das erste war das falsche Bild !

    Jetzt das richtige auf Seite 27-22/3

    Gruß, Dieter
     

    Anhänge:

  15. heinrichB

    heinrichB Aktives Mitglied

    945
    24. Februar 2009
    Ölwechselintervalle K4A

    Hallo Dieter,
    stammt deine Kopie aus dem WHB ab 1968? Die Angaben dort beziehen sich auf das Nachfolgegetriebe K4C. eingebaut in W108 109 ab Frühjahr 1969. Das K4A (Ruckomat mit dem Doppelhubmagnet) immer in Pagoden verbaut fällt nach meiner Kenntnis in den Bereich ab 1959. Ölfüllung Suffix A.
    Sternengrüße
    heinrichB
     
  16. saho111

    saho111 Aktives Mitglied

    705
    25. April 2005
    Hallo Heinrich, ja aus dem WHB ab 1968.

    Mein erstes Bild bezieht sich auf das Getriebe K4C 025 (Seite 27-2/3) welches nicht in unserem 280 SL verbaut wurde. Das zweite Bild von mir ist für unser Getriebe K4A 025. Das WHB (1968) ist etwas unübersichtlich bezüglich Automatik.

    Gruß, Dieter
     
Schlagworte:
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.