Automatikgetriebe schaltet nicht mehr hoch

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von d.Hahn, 11. Juni 2006.

  1. d.Hahn

    d.Hahn Aktives Mitglied Mitarbeiter Administrator

    20. November 2003
    Hallo alle zusammen.

    Folgendes ist mir heute auf der Heimfahrt von Krefeld passiert.
    Bei 12oKM/H hat meine Pagode nach einem kurzem aber heftigen Schlag irgentwo im System die Tachonadel auf 0 gesetzt und kein Gas mehr angenommen nach langsamen ausrollen ohne Gasgeben auf der Standspur konnte ich dann im 3. Gang die letzten 20KM nach Hause kriechen.
    Alle Schaltfunktionen 2 in 3 P = funktionieren einwandfrei, jedoch in den 4 Gang schaltet nichts.
    Was ist kaputt???????????????????????????

    gruß Detlef
     
  2. friese

    friese Aktives Mitglied

    806
    11. Januar 2004
    Hallo Detlef,

    normaler Weise würde ich sagen, Schaltgestänge ausgehakt, doch bei Dir- da Du die Buchsen ja sogar im Wagen hast - fällt mir so auch nichts ein.

    Hast Du mal vom Beifahrer Fußraum zum Tunnel den Deckel demontiert? was sagt der Hubmagnet auf dem Getriebe, Gestänge ausgehakt.

    Auch wenn die Unterdruckleitung zum Saugrohr, die bei Dir lose war, Falschluft zieht - schaltet die Automatik nicht hoch.


    Sonst ruf mal an, Gruß friese
     
  3. Pagoden-Klaus

    Pagoden-Klaus Aktives Mitglied

    796
    7. März 2004
    Automatik

    Hallo Detlef,
    eine mögliche Ursache könnte der Überlastungsschutz der Pagode bei Nichtbeachtung der Grillvorschriften sein. ( übermäßige Kalorienaufnahme )
    :bierkrug: :bierkrug: :bierkrug: :bierkrug: :bierkrug:

    Gruß Klaus

    PS. Der Regler bzw. die Sekunderpumpe im AT-Getriebe mag nicht mehr.:(
     
    Zuletzt bearbeitet: 11. Juni 2006
  4. stefan weinstock

    stefan weinstock Aktives Mitglied

    28
    15. Januar 2006
    Hallo Detlef,
    ich vermute mal schwer, daß die Kupplung zum durchschalten des Getriebes auf Drehzahl 1:1 defekt ist. Das heißt im Klartext: Getriebe raus und die Lamellenkupplung für den 4. Gang prüfen. Es kann gut sein das der Sicherungsring für die Kupplungslamellen gebrochen ist, das würde den Schlag
    erklären, der während der Fahrt aufgetreten ist. Ich wünsch dir viel Erfolg und verbleibe

    mit den besten Pagodengrüßen
    Stefan
     
  5. d.Hahn

    d.Hahn Aktives Mitglied Mitarbeiter Administrator

    20. November 2003
    Hallo,
    was haltet ihr denn davon.
    Das habe ich auf der Seite von Koellner-SL Service unter Fehlersuche Automatikgetriebe gefunden.

    Getriebe schaltet nicht über den 2. Gang hinaus
    1. Schieber 7 klemmt
    2. Reglerschieber Ü 1 steht offen



    wo finde ich Schieber 7, wer ist Reglerschieber Ü1

    gruß Detlef H.
     
  6. Pagoden-Klaus

    Pagoden-Klaus Aktives Mitglied

    796
    7. März 2004
    Automatik

    Hallo Detlef,
    Schieber 7 ist bei der Rückschaltung 3-2 in Betrieb und sitzt im Schaltschiebergehäuse.
    Ü1 ist das Überdrückventil 1 im Fliehkraftregler. ( Stufendruckgeber)

    Ist etwas komliziert und schwer zu erklären.

    Wenn bei dem Problem gleichzeitig der Tacho ausgefallen ist, solltes Du die Sekunderpumpe,Reglerpumpe und den Stufendruckgeber überprüfen.
    Hier liegt die Ursache.

    Gruß Klaus
     
  7. d.Hahn

    d.Hahn Aktives Mitglied Mitarbeiter Administrator

    20. November 2003
    Danke
    an euch für die vielen Antworten. Da höre ich so viele Begriffe wie Sekunderpumpe,Reglerpumpe und Stufendruckgeber. Ich habe gerade für mich entschieden man soll nicht an jeder Schrauben drehen die man sieht.
    Ich werde das Getriebe ausbauen und jemanden geben der da Ahnung von hat.
    Vielleicht hat derjenige ja noch ein passendes für mich leihweise da liegen.

    viele Grüße
    Detlef H.
     
  8. steffirn

    steffirn schläft niemals

    39
    24. September 2004
    kannst meins haben, das liegt hier eh nur rum. ich fahre einen schalter.
     
  9. S.Trenner

    S.Trenner Mitglied

    12
    8. März 2007
    Automatikgetriebe 280sl Bj71 schaltet nicht mehr hoch

    Hallo, auch mein Getriebe schaltet nicht mehr über den zweiten Gang hinaus Tacho ausgefallen usw.alles wie bei D.Hahn .Das Getriebe wurde jetzt von unten geöffnet dabei wurde festgestellt das die Sekunderpumpe festgelaufen ist und die kleine Antriebswelle abgerissen ist ,auch die Welle für Tachoantrieb
    ist völlig lediert.Hat irgend einer von Euch so etwas schonmal gehabt oder ist das eher selten? Sekunderpumpe gibt es bei Karasch aber die Antriebswelle, Tachoantriebswelle usw.nicht,wo bekomme ich sowas?

    LG
    Stefan
     
  10. d.Hahn

    d.Hahn Aktives Mitglied Mitarbeiter Administrator

    20. November 2003
    Hallo Stefan,

    die Diagnose scheint leider richtig zu sein. Obwohl ich mir nicht vorstellen kann
    das wenn man das Getriebe von unten öffnet, was von der Sekundärpumpe zu
    sehen ist. Die kleine Antriebswelle ist schon ein recht eindeutiges Zeichen.
    Ist die Sekundärpumpe wirklich lieferbar? Soweit mir bekannt ist wurde die
    letzte vor 10 Jahren verkauft. Wenn du noch eine bekommst, gib bitte mal den Preis durch.
    Um an die anderen Teile zu kommen habe ich mir immer mal
    wieder ein altes Automatikgetriebe gekauft um daraus Teile zu nehmen.
    Leider gibt es solche Getriebe auch nicht mehr günstig und es besteht immer
    das Risiko das genau das Teil was du benötigst defekt ist.

    vG
    Detlef H.
     
  11. S.Trenner

    S.Trenner Mitglied

    12
    8. März 2007
    Hallo Detlef,
    die Pumpe ist ausgebaut worden ohne das Getriebe auszubauen.
    Melde mich später noch mal, muß jetzt leider los.
    Danke Gruß
    Stefan
     
  12. d.Hahn

    d.Hahn Aktives Mitglied Mitarbeiter Administrator

    20. November 2003
    Hallo Stefan,

    ja geht. Aber von hinten, nicht von unten.

    vG
    Detlef H.
     
  13. S.Trenner

    S.Trenner Mitglied

    12
    8. März 2007
    Hallo Detlef,
    Der Wagen steht auf der Hebebühne ,ich meinte von unten das Getriebe ist noch am Motor und der Motor ist im Auto eingebaut.
    Viele Grüße
    Stefan
     
  14. CE300Fan

    CE300Fan Mitglied

    15
    31. Dezember 2012
    Also mich würde auch interessieren woher du die Pumpe hast und mit was man rechnen muss :)
    Wär nett die Info zu bekommen :)

    Gruß
     
  15. S.Trenner

    S.Trenner Mitglied

    12
    8. März 2007
    Hallo,also das die Sekundärpumpe irgendwann festläuft und dann
    die Antriebswelle abreißt ist wohl nicht so selten.Habe bis jetzt noch nicht ein Teil bekommen,bin aber guter Hoffnung.Neuteile gibt es angeblich nicht mehr,es wurde mir aber ein Neuteil ,nur die (Sekundärpumpe), bei Karasch für 900,-Euro angeboten.Aber ich brauche auch die beiden Antriebswellen und noch ein paar kleinigkeiten.Also für mich bis jetze wohl der einzige Weg an Teile zukommen ,alte Geriebe kaufen und hoffen das die Teile die Ich benötige auch heil sind.
    Viele Grüße
    Stefan
     
  16. S.Trenner

    S.Trenner Mitglied

    12
    8. März 2007
    Hallo,habe heute eine neue Antriebwelle für die Sekundärpumpe aus England bekommen,durch Zufall bei Ebay für kleines Geld gefunden.Pumpe von Karasch ist unterwegs. Jetzt hoffe Ich das ich die anderen Sachen auch noch finde.
    Viele Grüße
    Stefan
     
  17. S.Trenner

    S.Trenner Mitglied

    12
    8. März 2007
    Hallo,habe heute eine neue Antriebwelle für die Sekundärpumpe aus England bekommen,durch Zufall bei Ebay für kleines Geld gefunden.Pumpe von Karasch ist unterwegs. Jetzt hoffe Ich das ich die anderen Sachen auch noch finde.
    Viele Grüße
    Stefan
     
  18. buschgo

    buschgo Aktives Mitglied

    479
    11. November 2007
    Welle für Sekundärpumpe

    Hallo,

    ich war heute in Stuttgart und habe eine Fa. gefunden, welche sich mit unseren Getrieben beschäftigt.

    Herrmanns GmbH
    Fahrzeugtechnik für Mercedes-Benz
    HERRMANNS GmbH | Fahrzeugtechnik für Mercedes-Benz

    Die Fa. stellt auf der Messe Schalt- und Automatikgetriebe, sowie Wandler für unsere Fzg aus. Also nicht vom Internetauftritt täuschen lassen.

    Ich habe mich mit Herrn Gerold Pfeifer unterhalten zu den Problemen mit abgerissenen Wellen der Sekundärpumpen.
    Laut seiner Aussage sind die Wellen als ET bei Mercedes wieder erhältlich.
    Wer also ein Problem mit der Sekundärpumpe hat, kann sich ja mal mit der Fa. in Verbindung setzten.

    Gruß Götz

    PS: Ich bin in keinster Weise mit der Firma verbunden und profitiere auch nicht von diesem Hinweis.
     
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.