Bremsleitung und Benzinleitungen Verlegung

Dieses Thema im Forum "Karosserie - Blechteile und Lackierung" wurde erstellt von goldhamme_rulez, 5. Oktober 2015.

  1. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    409
    20. Juli 2004
    Hallo -

    Nach einem Tag Gewürge habe ich folgendes geschafft:

    - Sieht das in etwa richtig aus im Motorraum und an Benzinpreis / Hinterachse?

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    - wohin gehört die leicht gebogene Schelle (unten)?

    [​IMG]

    Herzlichen Dank
    Oliver

    Gesendet von meinem GT-I9195I mit Tapatalk
     
  2. pspagode

    pspagode Aktives Mitglied

    232
    28. Dezember 2011
    Hallo Oliver,
    diese Arbeiten habe ich vor 2 Jahren auch gemacht.
    Das ist eine ziemliche Fummelei.
    Vorne ist es nicht korrekt.
    Ich kann dir leider gerade keine Bilder schicken.
    Das kann ich erst am nächsten WE machen.
    Vielleicht ist jemand schneller.
    Gebogene Schellen gibt es nicht, die sind alle gerade,
    wenn die Leitungen spannungfrei verlegt sind.
    Gruß
    Peter
     
  3. sternfan

    sternfan Aktives Mitglied

    644
    26. Juni 2005
    Hallo,
    Du betreibst so viel Aufwand mit der Restauration und dann verbaust Du so gammelige Leitungen? Die gibts als Neuteiele für paar Eur im Zubehörhandel.
    Man kann sie auch bei einem Hydraulikheini machen lassen.
    Gruß
    Jürgen
     
  4. M127II

    M127II M127II

    21. April 2007
    Brake lines

    Hallo Oliver,

    sehe ich ähnlich wie Jürgen.
    Lieber neue verwenden.
    Man kann sie auch aus Kupferrohr verlegen, dann lassen sie sich besser formen und das Ganze sieht besser aus.

    Ich war auch unkluch und habe die alten wieder verwendet. Allein das Neuverzinken war eine elende Plackerei für meinen Verzinker ... er hat kräftig geflucht.
    Mache sie lieber neu.

    Die Klammern/Schellen gibt es für kleines Geld neu.
    Ich habe meine alten auch neu verzinkt ("Geiz ist geil" ... oder die Originalteile zum eigenen Auto sind geil ...) und wiederverwendet...
    Wo die "krumme" bei Deinem Auto gesessen hat kann Dir keiner sagen, weil original hätte sie "gerade" sein müssen.
    Durch Aufsetzten (Rempler) oder ähnliches kann die aber wohl mal im früheren Leben (1969 oder so) verbogen sein. Da hilft bei Dir nur per "trial and error" auszuprobieren, wo die gesessen hat. Wahrscheinlich sind dann an den alten Leitungen auch die entsprechenden Verformungen wieder zu finden und das Ganze "passt irgendwie" wieder ...

    Ich hatte auch mal ein Bild, wie die drei Leitungen vorne unten im Motorraum bei mir lagen ... nur finde ich das gerade mal wieder in meiner Daten-Unordnung nicht ... Arrrghh !

    Achim
     
  5. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    409
    20. Juli 2004
    Danke für die Tipps ...

    Guten Morgen -

    es sieht so aus als wäre an der Hinterachse also alles so einigermaßen in Ordnung und vorne noch etwas Chaos.

    Die Ausnahmeschelle gehört also nicht zu mir.

    Hoffe also noch auf Fotos ;)

    Auf denen von meinem Ausbau ist leider nichts wirklich zu erkennen ;)

    @Jürgen und Achim - die Leitungen sind noch gut in Schuss. Habe sie gut gereinigt und auf Vintage gelassen. Tatsächlich habe ich die "Altersflecken" mit Lack konserviert. Ich tue mich schwer, die wenigen Originalteile, die ich habe und die funktionieren, auszutauschen.

    Herzlichen Gruß

    Oliver
     

    Anhänge:

  6. bradl

    bradl Aktives Mitglied

    48
    26. September 2008
    Hallo Oliver,

    auf deinem dritten Bild sieht man doch schon die verbogene Halterung.

    Sind schon Unterschiede alt und neu !!!!!!:klatsch:

    Viel Erfolg weiterhin.

    Rudi
     
  7. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    409
    20. Juli 2004
    Der Wald und die Bäume. ... habe da gestern in der Garage 50x drauf geschaut

    Gesendet von meinem GT-I9195I mit Tapatalk
     
  8. pspagode

    pspagode Aktives Mitglied

    232
    28. Dezember 2011
    Hallo Oliver,
    deine Benzinleitungen hast du falsch herum
    untergebaut.
    Die Verschraubungen müssen vorne sein.
    Hinten werden die Kraftstoffleitungen nur aufgestockt
    und mit einer Schelle mit der Leitung fixiert.

    Wie meine Vorredner schon geschrieben haben,
    würde ich die Leitungen auch erneuern.

    Die Bremsleitungen habe ich damals aus Kunifer eingebaut.
    Das sieht dauerhaft gut aus und gammelt nicht mehr.

    Gruß

    Peter
     
  9. Kutte

    Kutte 230 SL, Bj 1964, 332

    539
    13. August 2010
    Hi Peter,

    wo siehst Du bei den Benzinleitungen hinten eine Verschraubung.

    Ich sehe beiden gleich.

    Hab ich es mit den Augen?

    Hätte einer vielleicht ein paar Bilder der Leitungsverlegung?
    Möchte die bei mir bald schon richtig verlegen, da die Bremsleitungen
    bei mir ziemlich KAOS-mäßig im hinteren Bereich verlegt waren.
     
  10. hamburger

    hamburger Aktives Mitglied

    108
    28. Januar 2014
    Zusätzliche Fotos

    Vielleicht hilft Dir ja eins davon?
    Lieben Gruß.
     

    Anhänge:

  11. Kutte

    Kutte 230 SL, Bj 1964, 332

    539
    13. August 2010
    Hallo Christian,

    Danke, die helfen schon weiter.
     
  12. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    409
    20. Juli 2004
    10 statt 7 ?

    Hallo Christian,


    DANKE - das ist ja mehr als vorbildlich dokumentiert !

    Ich habe meine Schellen noch nicht durchgezählt, aber der Satz bei SLS umfasst 7 Schellen. Hast Du noch zusätzliche gesetzt?

    Bin aber nun um Meilen weiter !


    Herzlichen Dank

    Oliver
     
  13. hamburger

    hamburger Aktives Mitglied

    108
    28. Januar 2014
    Sieben stimmt schon. Ich hatte nur ein paar andere Schellen auch mitgezählt. Daher die höheren Nummern.
    Freut mich, dass ich helfen konnte.
     
  14. M127II

    M127II M127II

    21. April 2007
    Hallo Oliver, Peter,

    doch, das stimmt schon. "Frühe" 230er bis ca. Fg-Nr. 013014 hatten die Sprittleitungen nur mit Steckverbindungen vorne & hinten und ohne Verschraubung vorne.


    Achim
     
  15. pspagode

    pspagode Aktives Mitglied

    232
    28. Dezember 2011
    Hallo Achim,
    o.k. das mit den beidseitigen Steckverbindungen wusste ich so nicht.
    Ist beim 280 auf jeden Fall nicht so, daher hatte ich das geschrieben.

    An Karsten (Kutte),
    ich kann im Moment keine Bilder senden.
    Das hole ich bei nächster Gelegenheit nach.
    Das ist dann einfacher zu erklären.
    Gruß
    Peter
     
  16. Kutte

    Kutte 230 SL, Bj 1964, 332

    539
    13. August 2010
    Hi Peter,

    ok, super danke.
     
  17. pspagode

    pspagode Aktives Mitglied

    232
    28. Dezember 2011
    Brems- und Kraftstoffleitungen

    Hallo,

    hier noch ein paar Bilder über die Verlegung der Brems- und Kraftstoffleitungen, die ich gemacht habe.
    Einige Bilder habe ich während der Einpassarbeiten aufgenommen,
    daher sieht es noch ein bisschen schief und ungenau aus.

    Auf den Bilder sieht es manchmal so aus, als wenn die Leitungen
    sich berühren oder an der Karosserie anliegen würden.
    Dem ist aber nicht so. Das lässt sich relativ schlecht fotografieren.
    Die Kraftstoffleitungen habe ich später noch 3-fach mit Brantho Korrux 3 in 1 lackiert.
    Die Bremsleitungen sind aus Kunifer.

    Das Auto ist ein 280 (ich habe ja gelernt, dass es bei frühen 230 anders aussieht).

    Ich hoffe, dass die Bilder dem ein oder anderen etwas helfen.

    Gruß

    Peter
     

    Anhänge:

  18. pspagode

    pspagode Aktives Mitglied

    232
    28. Dezember 2011
    Bilder Teil 2 von 4

    Peter
     
  19. pspagode

    pspagode Aktives Mitglied

    232
    28. Dezember 2011
  20. pspagode

    pspagode Aktives Mitglied

    232
    28. Dezember 2011
    Bilder Teil 4 von 4

    Gruß Peter
     

Diese Seite empfehlen

Hier könnte Ihre Werbung stehen!