Dehnstoffelement an ESP 280SL

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von roadking, 27. April 2011.

  1. roadking

    roadking Roadking

    9
    6. September 2008
    Ich habe da ein großes Problem: an meiner ESP R23 280SL Bj 68 ist das Dehnstoffelement für die Kaltstarteinrichtung defekt. Der Wagen läuft immer im Kaltstartvorgang und verbraucht entsprechend mehr Benzin. Nun bin ich auf der Suche nach diesem kleinen Ding, aber leider ist momentan nichts zu bekommen.
    Kann mir einer sagen, wo man so ein Teil bekommen kann!
    Weiß jemand den Hubweg des Elementes!
    Meine Idee ist es, die Kaltstartvorrichtung so außer Funktion zu setzen, dass die Einspritzpumpe auf Warmlauf steht. Das heißt der Hebel in der ESP wird auf Warm gedrückt, die Zusatzluftzufuhr ist geschlossen.

    Ich bin dankbar für jede Hilfe!

    Armin
     
  2. lowin

    lowin Aktives Mitglied

    18. April 2004
    Bitte keine Kunstgriffe!

    Hallo Armin,

    mach doch nicht solche "Kunstgriffe"! Das Dehnstoffelement für die 280 Pagode kostet unter 100,-€
    bei den üblichen Werks- oder Freien-Händlern.
    Es sind leichte Anpassungsarbeiten notwendig, ist aber alles nicht so wild.
    Ein korrekt laufender Motor, inkl. der Kaltstarteinrichtung ist doch auch für die Lebensdauer wichtig.

    Wäre sie nutzlos, hätte MB sie sicherlich nicht eingebaut, sie hat damals ja den Verkaufspreis "belastet".
     

    Anhänge:

    Zuletzt bearbeitet: 27. April 2011
  3. roadking

    roadking Roadking

    9
    6. September 2008
    Bei welchen Händlern !

    Hallo, habe schon bei Niemöller, SLS, und Karasch versucht so ein Teil zu bekommen. Leider ohne Erfolg! Weißt Du wo so ein Teil zu bekommen ist?
    Und was wird angepasst und wer kann das?

    Armin
     
  4. lowin

    lowin Aktives Mitglied

    18. April 2004
    NL = Update: nicht lieferbar!

    Nicht lieferbar.
    Ups, das war mir neu! Versuche es beim ClassicCenter, AI-Motors, Greipel, Hahn, Kesmacher, Stickel usw.

    Anpassen.
    Das such ich raus. Meine daß aber auch hier im Forum schon darüber geschrieben wurde.
     
  5. roadking

    roadking Roadking

    9
    6. September 2008
    Beschaffung

    Hallo Lowin,
    danke, werde dort mal anfragen!

    Armin
     
  6. lowin

    lowin Aktives Mitglied

    18. April 2004
    Dehnstoffelement anpassen

    Anpassen:

    Hier im Forum: "Schnellwahl: pagodentreff.de/t8679" ab Beitrag No.6.
     
  7. citynails

    citynails Aktives Mitglied

    460
    5. März 2006
    Dehnstoffelement

    Hallo Armin,

    habe gerade mal meine Unterlagen durchgesehen und die DB-Rechnung (Berlin Holzhauser Str.) von September 2009 gefunden. Dehnstoffelement (2 A 0012039575 Kühlwasserregler) 62,49 Euro + Mwst. Der untere Metallring wurde geändert und Du mußt das Einschleifen, damit das neue Element passt.

    LG Frank
     
  8. BMB

    BMB deaktiviert

    30. Juli 2006
    Kann Deinen Ausführungen nicht entnehmen, ob Du es überhaupt schon mal bei Daimler direkt versucht hast dieses Teil zu bestellen???
    Soweit mir bekannt, ist das Dehnstoffelement für den 280 SL sehr wohl lieferbar, Kostenpunkt EUR 63,61.

    Aber vielleicht ist es ja tasächlich so, dass das Element z. Zt. nicht lieferbar ist.
    So ist das halt, wenn plötzlich der Frühling kommt und die halbe Pagodengemeinde meint, dass das Dehnstoffelement nicht einwandfrei arbeitet, nur weil der Benzinverbrauch zu hoch ist, oder sonstige Macken angeblich nur den Schluss zulassen, dass das Dehnstoffelelement defekt ist.
    Dann entstehen schon mal Engpässe.

    Das Dehnstoffelement geht nicht kaputt, wenn das Fahrzeug über längere Zeit nicht bewegt wird.

    Das Dehnstoffelement geht nur kaputt, wenn es von unbedarften Personen
    ausgebaut wird, womöglich von den gleichen unbedarften Personen in warmem Wasser getestet wird und vielleicht sogar auch noch am Stift gezogen wird und dann schlussendlich von diesen gleichen oder anderen unbedarften Personen eingebaut wird, möglichst noch mit einem bisschen Silikon zum "Abdichten" (habe ich selbst schon gesehen, unglaublich).

    Jeder Ratschlag mit Ferndiagnose ist hier völlig fehl am Platz. Da kann ich dem Benzdoktor, der dies an anderer Stelle laut und deutlich gesagt hat nur Recht geben.

    Armin, Du hast früher mal eine sehr fachkundige Werkstatt im Raum Kiel empfohlen (Du erinnerst Dich?), warum lässt Du die Leute nicht einfach an solche Sachen ran?
    BMB

    Bernd
     
  9. Coup

    Coup W111C

    920
    25. März 2009
    Tja, vielleicht sollte das Forum von den Admins so programmiert werden, dass bei jedem Thread eine Standardantwort erscheint: "Wir empfehlen eine Fachwerkstatt aufzusuchen." :doh:

    Zitat WHB:
    "Der Wärmefühler ist mit Starrit abzudichten."

    Zitat Bosch Prüfanleitung:
    "Diesen Wärmefühler nach längerer Laufzeit und im Zweifelsfalle erneuern."
     
  10. roadking

    roadking Roadking

    9
    6. September 2008
    Dehnstoffelement

    Hallo,
    dank der Hilfe von Lowin bekomme ich ein passendes Dehnstoffelement!
    Natürlcih wird der Wagen nach Einbau des Elementes in einer Fachwerkstatt überprüft und eingestellt! Ich habe habe diese Messtechnik nicht in meiner Hobbywerkstatt. Ich persönlich möchte schon an meiner Pagode selber schrauben und wissen wie es bei der Kleinen so aussieht. Schließlich ist Sie seit 1968 im Familienbesitz.

    Danke für die Hilfe!:klatsch:

    Armin
     
  11. majus

    majus mag 60er Jahre Mercedes

    986
    22. Mai 2005
    Moin,

    ich kann mich dem nur anschließen: fragen ist doch erlaubt und gewollt, insbesondere in einem Forum. Und selbermachen, was möglich ist, ebenso. Und Hinweise geben, wie man etwas macht oder oder wovon man besser die Finger läßt, auch.

    Und wenn man das nicht kann oder will, dann geht man zum Profi.

    Was mir gar nicht in den Kram paßt, sind Oberlehrer, Arroganz oder das Herziehen über (vermeintlich) Unwissende. Schließlich hat nicht jeder schon 40 Jahre Erfahrung mit Pagoden, manche sind grad erst um die 40 Jahre alt und wollen diese Erfahrungen erst machen.

    Ich für meinen Teil bin in diesem Forum um voneinander zu lernen, nicht um belehrt zu werden.

    Grüße
    Marius
     
  12. wernerwkj

    wernerwkj Mitglied

    23
    10. April 2009
    Hallo zusammen,

    ich kann mich da nur der meinung von Majus anschließen:D:klatsch:...danke

    lg
    werner
     
  13. pagodenfred

    pagodenfred Aktives Mitglied

    277
    16. Mai 2007
    Paket

    Paket ist auf dem Weg zu Dir,mit Glück kannst Du am Samstag fahren:bierkrug:
     
  14. BMB

    BMB deaktiviert

    30. Juli 2006
    @ Marius

    ...wem der Schuh passt, der zieht ihn an...

    Die grosse Mehrheit in diesem Forum hat schon verstanden, worum es ging und was mir wichtig war hier deutlich zu machen.

    Auf jeden Fall ging es nicht darum, dass hier das Fragen in Frage gestellt wird oder wurde.

    BMB
    Bernd
     
  15. roadking

    roadking Roadking

    9
    6. September 2008
    Sie läuft wieder!

    Von Pagodenfred habe ich ein passendes Dehnstoffelement bekommen (nochmals Danke!) und am Sonntag eingebaut. Der Wagen orgelte aber sprang nicht an! Nur ein paar leichte Patscher, fluchend die Garage verlassen, da keine Zeit mehr zum Basteln. Gestern nochmal alles auseinander genommen. Festgestellt das ich den kleinen Kolben im Gehäuse verkehrt herum eingebaut habe! Dann erneutes Starten! Sie schnurrt wie ein Kätzchen! Nach kurzer Zeit ist der erhöhte Leerlauf runtergeregelt und ein super Leerlauf stellt sich ein! Das hat Sie schon lange nicht mehr gehabt. Jetzt noch zum Einstellen und dann wieder auf auf die Straße!

    Ich sage Danke und wünsche schöne Ausfahrten mit Euren Pagoden!

    Armin:D
     
  16. pagodix

    pagodix Aktives Mitglied

    200
    24. Mai 2007
    noch einmal Dehnstoffelement

    Hallo Pagodenfreunde,

    ich habe die Beiträge über das DSE aufmerksam gelesen, da ich heute einen eigenartigen Fehler an meiner Pagode feststellen musste:
    Ich musste heute meinen Wagen aus einer Mietgarage holen, da diese mir wegen Eigenbedarf gekündigt wurde. Also habe ich den Motor angelassen, um die Pagode ca. 6km in mein Carport zu fahren. Der Motor sprang nach längerer Standzeit sofort an, lief aber irgendwie nicht rund. Außerdem qualmte und stank (Benzingeruch - kein Öl!!) die alte Dame fürchterlich, was sich auch nach den 6 km Fahrt nicht wesentlich besserte. Kann das das DSE sein, was seinen Dienst jetzt quittiert hat? Kerzen, Verteilerkappe und U-Kontakt sind neu. Aus der Richtung scheint der Fehler nicht zu kommen. Vor Abstellen des Fahrzeuges im Oktober letzten Jahres lief auch alles einwandfrei. Wäre nett wenn mir einer eventuell gemachte Erfahrungen mitteilen könnte.

    Gruß Michael
     
  17. Coup

    Coup W111C

    920
    25. März 2009
    Moin Michael,

    nach einer längeren Standzeit ist immer mit Problemen/Schäden zu rechnen, die bei lfd. Betrieb so nicht oder erst später aufgetreten wären.

    Das DE kannst du testen, indem du den Schlauch zum ESP-Luftfilter bei warmen Motor zudrückst. Der Motorlauf sollte sich dann nicht ändern. Ansonsten würde ich den Wagen erstmal versuchen freizufahren, bevor du mit der weiteren Fehlersuche beginnst.

    Gruß Kai
     
  18. pagodix

    pagodix Aktives Mitglied

    200
    24. Mai 2007
    Gute Idee Kai - ich werde es mal testen und berichte dann wieder!
    Danke

    Michael
     
  19. Twista

    Twista Aktives Mitglied

    343
    8. September 2008
    Regelstange

    Hallo Michael,
    ich hatte nach längerer Standzeit ein ähnliches Problem beim 230SL: Die Regelstange war schwergängig in Position Startfördermenge und somit lief der Motor viel zu fett.
    Du kannst es prüfen, indem Du die kleine Kappe an der Stirnseite der ESP (in Fahrtrichtung vorne) abschraubst, dahinter guckt das vordere Ende der Regelstange heraus. Die Stange verläuft in Fahrtrichtung und muss leichtgängig sein, in die Ursprungsposition zurückgehen.

    Sie hat ein Innengewinde, mit einer Schraube darin kann man sie herausziehen/einschieben.

    Viel Erfolg!
    Andreas
     
  20. Pagodenkater

    Pagodenkater Aktives Mitglied

    27
    3. Juli 2011
    Hallo liebe Fachleute,

    mein 250 SL verbraucht unverschämt viel Super Plus Benzin (ca. 20 bis 25 l/100 km).
    War neulich in einer Hamburger Oldtimer-Fachwerkstatt. Die haben mir gezeigt, daß bei betriebswarmem Motor an dem Luftfiltereinlass unterhalb des Dehnstoffelements ein erheblicher Unterdruck anliegt und deshalb die Vermutung geäußert, daß eben dieses Dehnstoffelement defekt sei.
    Nach allen Recherchen hier im Forum kann ich die Diagnose nachvollziehen.
    Ich habe es auch so verstanden, daß die Fehlfunktion des Dehnstoffelements nicht nur mehr Luftzufuhr bewirkt (würde ja den Verbrauch nicht steigern), sondern gleichzeitig die Regelstange der ESP nicht korrekt verstellt wird und deshalb der Verbrauch ständig so hoch wie im Kaltstartbetrieb ist.
    Kann das jemand so bestätigen?
    Sicher wäre es nun einfach, dem Rat von Bernd zu folgen und das Dehnstoffelement in der Werkstatt austauschen zu lassen. Nach meinem Verständnis müßte dann aber anschließend der Motor komplett neu eingestellt werden.
    Das Vertrauen in die Fachwerkstatt ist bei mir ein wenig getrübt weil die neulich den Auspufftopf für außergewöhnliche Geräusche im Verdacht hatten, obwohl tatsächlich lediglich ein Bolzen am Krümmer fehlte.
    Kann ich das Dehnstoffelement selber tauschen? Braucht man dabei weitere Elemente, wie z.B. Dichtungen, Unterleg- Distanzscheiben, etc?

    Bin für jeden Rat dankbar - möchte nicht länger zu den Hauptsponsoren der Mineralölbranche gehören.

    Euch ein schönes Wochenende
    Gruß
    Matthias
     
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.