Dritte Kerze verrußt im Stadtverkehr

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von DB W113, 20. August 2020.

  1. DB W113

    DB W113 Aktives Mitglied

    378
    12. August 2005
    Liebes Forum,

    ich habe seit Jahren ein Problem (230 SL, Automatik), was sich zusehens verschlimmert und ich bitte um Euren Rat.

    Das Bild zeigt meine Zündkerzen (NGK 6ES). Die dritte Kerze verrußt nach ca. 5-10 KM in der Stadt bei Stop and Go. Eigentlich ein Zeichen für zu fettes Gemisch. Auf der Landstraße brennt sie sich nach wenigen Kilometern „frei“ und zeigt ein einwandfreies Elektrodenbild wie die anderen Kerzen. Der Motor zeigt keinerlei Auffälligkeiten (Öl/Wasser/Startverhalten), hat Kompression auf allen Zylindern zwischen 10 und 11 bar und läuft ohne Stadtverkehr sehr gut.

    Mit dem Schwerpunkt „Elektrik“ habe ich bisher folgendes ohne spürbare Verbesserung gemacht: LIMA neue Kohlen und 2. Masse direkt an Karosserie gelegt, Regler ersetzt, Zündkabel neu, Batterie ersetzt, diverse Masseverbindungen gereinigt, Verteiler wurde vor ca. 20.000 KM komplett getauscht und damals mit kontaktloser Zündung versehen, trotzdem Verteilerkappe und Finger aktuell erneuert, Bereich ums 3. Kerzenloch gereinigt, Ventile eingestellt. Voltmeter für den Zigarettenanzünder gekauft. Messung: Leerlauf: 12,8 V, Leerlauf mit eingelegter Fahrstufe: 12.2 V. Landstraße: 13,5 bis 13,9 V. Bringt mich eventuell eine Druckverlustprüfung (Ventile) weiter oder was könnte ich noch prüfen/ersetzen? Ich werde als nächstes noch die Einspritzventile gegeneinander tauschen.

    Danke für Eure Ratschläge und viele Grüße aus Hamburg

    Gunther
     

    Anhänge:

  2. H.J.

    H.J. Aktives Mitglied

    4. August 2009
    ja was kann es sein, Kolbenring, Ventilschaftdichtung, eine Einspitzdüse tropft ordentlich nach, Einspritzpumpe, Kaltstartventil eher unwahrscheinlich aber hier haben Kollegen darüber berichtet, das ein undichtes KSV sich auch ggf. nur auf einzelne Zylinder auswirkt, sonst fällt mir nichts ein. Zylinderkopfdichtung eher nicht, halte uns mal auf dem Laufenden.
    Ich würde hier systematisch vorgehen, Druckverlustprüfung aber zuerst Einspritzventile gegeneinander austauschen, dann Ventilschaftdichtung auf Sitz prüfen, ESP zuletzt vornehmen. Wie ist denn der Ölverbrauch und wie verhält sich der Wagen beim Starten oder wenn Du aus hohen Drehzahlen vom Gas gehst um dann wieder Vollgas zu geben? Drückt "Sie" dann hinten Öl raus?
    LG Heiner
     
    Zuletzt bearbeitet: 20. August 2020
  3. Rainer B

    Rainer B Aktives Mitglied

    615
    7. Juni 2006
    Wenn es nach wenigen KM Landstraße wieder in Ordnung ist fällt mir nur die Einspritzpumpe ein!
    Aber die ist es bekanntlich ja nie.
     
  4. luftikuskh

    luftikuskh Aktives Mitglied

    297
    5. Juni 2011
    wenn die Kompression stimmt eindutig ein Fall von ESP und Düsen. Den Rest kannst du vergessen.
    Nach Überholung des Motors, Neue Kolben etc fahre ich den Motor ohne Ventilschaftdichtung,denn es ist ja bekannt daß div Zylinder gerne gefressen haben,da kann ein wenig Schmierung von oben nicht Schaden. Resultat: kein erhöhter Ölverbrauch, keine sonstigen besondere Erscheinungen incl Zündkerzen und das seit 40000 km
     
  5. MartinK

    MartinK schraubt hemdsärmelig

    19. Mai 2012
    Auf jeden Fall das Startventil prüfen, das zielt genau in Rohr drei....:hammer:
     
    Rainer B gefällt das.
  6. Rainer B

    Rainer B Aktives Mitglied

    615
    7. Juni 2006
    Martin, Martin,
    es gibt Leute die verstehen den Spaß nicht und glauben den Scheiß.
    War es sowieso nicht 2+5?:doh:
     
  7. MartinK

    MartinK schraubt hemdsärmelig

    19. Mai 2012
    Vermutlich ist das Startventil von der Flosse, das hatte nur eine Düse, die mittig abstrahlt. Je nach Toleranz des Einbaus wird Zylinder 3 oder 4 Schwarz.

    Ok, Pumpe raus. Reparieren und dann klappt auch der Verkehr in der Stadt.

    Gruß Martin.
     
  8. Memmo

    Memmo Memmo

    22. Mai 2008
    und was fehlt?
    Die Empfehlung wo die Pumpe hin soll.
    Täglich grüßt das Murmeltier.

    Grüße Memmo
     
    1964 sl und Ulli gefällt das.
  9. Memmo

    Memmo Memmo

    22. Mai 2008

    Moin Martin,

    du kannst bestimmt auch sagen was an der Pumpe eventuell nicht in Ordnung ist.
    Warum eine Zündkerze im Stadtverkehr dunkler ist als die anderen und auf der Landstaraße nicht.
    Ich bin neugierig und möchte es versuchen zu verstehen.
    Eventuell kann Rainer da auch etwas zu beitragen.

    Danke, Grüße Mehmet
     
    1964 sl, Ulli und BMB gefällt das.
  10. lowin

    lowin Aktives Mitglied

    18. April 2004
    Hallo Gunther,
    diese Fehlerbeschreibung könnte von mir sein.
    Bei mir ist es die Kerze No.1.
    Von Kompression, Schaftdichtungen, Startventil, Einspritzdüsen wurde bei mir alles geprüft (und repariert).
    Es ist letztendlich die Einspritzpumpe die dafür verantwortlich sein soll.
    Das was ich über die ESP bzw. deren inneren Zustand gehört habe, lässt nur noch sie als Ursache zu.
    Meine ESP ist Augenblicklich in Kur.
    Grüße
    norbert
     
    Zuletzt bearbeitet: 21. August 2020
  11. MartinK

    MartinK schraubt hemdsärmelig

    19. Mai 2012
    Moin Memmo.

    Was war denn letztens wo einer alles rundherum probiert hat und alle haben ihn angefleht, die Pumpe geht nie kaputt.... Am Ende war es die Pumpe. Das Gelumpe ist alles 50 Jahre alt und verschlissen und oft von "Künstlern" und "alten Meistern" irgendwie zum Laufen gebracht worden. Die Pumpe hat mehrere Bereiche in denen sie eingestellt werden muss und kann, ggf ist das Gemisch im oberen Teillastbereich OK und im unteren halt nicht. Siehe Norbert: Unendliche Probleme, die ganze Peripherie wurde für viel Geld und Nerven inspiriert, um dann festzustellen, dass die vor einigen Jahren reparierte Pumpe einfach kaputt ist. Ich weiß nicht, was daran Murmeltier sein soll.


    Wie mit Zündschloss. Es gibt nicht viele, die es drauf haben. Übrigens hat SLS alle Nachbau Schließzylinder vom Markt genommen und zurück gerufen weil sie lebensgefährlich sind.
    Gruß. Martin.
     
    Zuletzt bearbeitet: 21. August 2020
    Rainer B gefällt das.
  12. pedaltothemetall

    pedaltothemetall Aktives Mitglied

    179
    2. August 2013
    Martin, nicht nervös werden, es langt wenn du deinen Beitrag an Memmo nur 1 x schreibst..... :)
    Gruß
    Michael
     
  13. Memmo

    Memmo Memmo

    22. Mai 2008
    Hallo Martin,

    was war letztens, dass es an der Pumpe lag, kam für mich etwas halbherzig gesagt rüber. Er war sich nicht sicher ob es überhaupt besser geworden ist, das Ergebnis wollte er noch mitteilen.

    Zu Norbert, er hat doch die Pumpe noch gar nicht zurück!?!
    Da wollt ihr schon den Schuldigen gefunden haben?
    Ich würde erst einmal abwarten was bei Norbert rauskommt.
    Natürlich fährt sich ein Fahrzeug besser wenn die Pumpe neu eingestellt wird. Ist es aber die Ursache für das Problem?
    Wir sollten versuchen die Ursache zu finden und nicht sich über irgend welche Infos lustig machen.

    Aber was soll’s, muss jeder selber wissen.

    Zündschloß ist gut geworden.
    Wenn jemand etwas nachfertigt und nur an die Kohle denkt, dementsprechend ist die Qualität.

    Sls kann nichts dafür, die haben das Schloß auch nur bezogen.

    Grüße Mehmet
     
    Zuletzt bearbeitet: 21. August 2020
    gus2, goldhamme_rulez und H.J. gefällt das.
  14. MartinK

    MartinK schraubt hemdsärmelig

    19. Mai 2012
    Leute, jetzt mal im Ernst:
    Das Herzstück des 230SL gegenüber allen anderen Fahrzeugen aus dem Hause Mercedes ist der absolut aufwändig konstruierte Motor, den es in dieser Konstellation damals nur in der Pagode gab. Mechanische Einzelzylindereinspritzung nicht ins Saugrohr, sondern vorgelagert vors Ventil alles genau getaktet und mechanisch genial gelöst. Immer die gleiche passende Brennstoffmenge zudosiert. Nicht einfach reingepinkelt. Ein Wunderwerk der Gemischaufbereitung. Ihr fahrt Autos für 50-100.000 euro oder gerne mehr, je nach Gutachten und dann wird halbgar an einer 50 Jahre alten Pumpe - dem Herzstück des M127.981 - herum geschraubt. Und da etwas mehr CO, da etwas mehr Luft, irgendwie wird es schon geh'n, laufen tun sie alle. Ich meine, dass es ein Motor verdient hat, ein vernünftiges Gemisch zu bekommen. Warum beginnt immer eine wahnsinnige Diskussion, wenn man es wagt, eine defekte Einspritzpumpe ins Spiel zu bringen? Die Pumpe ist in einer Stunde raus, eine Eingangsprüfung mit Protokoll ist absolut leistbar und eingebaut ist sie in 2 h. Den ganzen Aufwasch kann man mit irgend etwas um 500 Euro abhaken. Ist die Pumpe OK, dann ist es ja gut. Ist Zylinder 3 kaputt, dann weiß man es. Was ist daran so schlimm?
    Gruß, Martin
     
    lowin und Rainer B gefällt das.
  15. Memmo

    Memmo Memmo

    22. Mai 2008
    Martin,
    hier die Antwort.

    Deine Bemerkung mit dem Kaltstartventil.

    Aber noch etwas, du erzählst was von Kohle und selber?
    Dir ist doch ein Zylinderkopf mit Maßen mehr als der neue Durchschnitt Zylinderkopf das Geld nicht wert?

    Egal was die Fahrzeuge kosten, niemand hat Geld zum raus schmeißen.

    Ich glaube ich hätte nichts dazu geschrieben wenn du und Rainer etwas mehr respektvoll geschrieben hättet.

    Ich möchte jetzt auch mich an mein nächstes Projekt ran machen und damit ist das Thema für mich erledigt.

    Grüße Mehmet

    Nächstes Projekt ist ein Getriebeprüfstand von Merces Schweden gebaut.

    Übrigens, demnächst liegt der Fehler beim Automatikgetriebe wenn ich soweit bin.
    ;)))))
     

    Anhänge:

    Zuletzt bearbeitet: 21. August 2020
    230sl64 gefällt das.
  16. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    20. Juli 2004
    Moin -

    Denke die Standpunkte sind hinreichend ausgetauscht und das Problem von Gunther gibt es schon länger.

    Der Prüfkatalog darf ja beides umfassen - Kaltstartventil sowie ESP inkl. Ventile (nach ein paar Jahrzehnten sicherlich keine Schande).

    Auch eine Abgasmessung wäre nicht schlecht.

    Vielleicht aber auch mal Zündkabel und Kerzen zwischen drei und vier tauschen - auch wenn das "eben" erst gemacht wurde (dauert ja nur 5 Minuten und kostet nichts) ?

    Viel Erfolg
    Oliver
     
    rema350SL-H gefällt das.
  17. DB W113

    DB W113 Aktives Mitglied

    378
    12. August 2005
    Liebes Forum,
    danke für Eure Antworten. Ich habe zwischenzeitlich die Einspritzventile untereinander gewechselt, nochmals Zündkabel getauscht und neue Zündkerze verwendet. Es hat leider alles nix genützt. ESP: Einleuchtend für mich ist das Argument, dass etwas, was fast 55 Jahre ordentlich funktioniert hat, auch mal überholt werden muss, auch wenn es letztendlich nicht der Knackpunkt war. Ich warte jetzt ab, was Norbert nach erfolgter ESP-Reparatur berichten wird, da unser Problem wohl viele Überschneidungen hat. Danach mache ich weiter.

    Norbert, ich drücke Dir (nicht ganz uneigennützig :)) beide Daumen für eine erfolgreiche Lösung.

    Viele Grüße aus Hamburg

    Gunther
     
    Memmo gefällt das.
  18. lowin

    lowin Aktives Mitglied

    18. April 2004
    Lieber Gunther,
    das oben gekennzeichnet wurde auch alles, und noch mehr, bei mir geprüft.
    Es sieht so aus als ob jetzt die Ursache in Form der ESP R11 gefunden wurde.

    Meine Fahrweise:
    Selten hochtourig. Eher Cruisen. Wenn ich mal etwas weiter und dadurch schneller (BAB) schneller fuhr, war
    eigentlich alles in Ordnung.
    Also: Die No.1 wurde bei meiner überwiegenden ´moderaten´ Fahrweise (habe ja selbst gut drei Jahre in
    den Seilen gehangen) recht schnell wieder schwarz.

    Werkstatt Prüffahrweise1
    Die Werkstatt hatte nach umfangreichem Prüfen letztendlich auf Schaftdichtungen getippt und diese dann
    auch erneuert.
    Die Werkstatt fuhr nicht nur einmal eher ´pressto´. Testweise wurde selbst meine schwarze Kerze wieder
    eingebaut, sie wurde freigebrannt.
    Ich bin dann wieder piano gefahren, und der bekannte Effekt trat auf.

    Werkstatt Prüffahrweise2
    Jetzt eher so wie ich. mehrfach Kleinere Strecken. Cruisen statt presto – und siehe da, die No1 war wie bei
    mir bald wieder schwarz.

    Analyse in Kurzform so wie ich sie verstanden habe:

    Zu mager bei höherer Last, zu fett bei piano.

    Insofern nachvollziehbar daß die Werkstattfahren1 die Kerze freigebrannt hat, meine Fahrweise hat dann
    wieder zum Schwärzen geführt.
    Da blieb logischerweise nur noch die ESP übrig.
    Und das was an dezidierter Analyse, Fotodokumentation (u.a. Rost) und letztendlich Reparatur der
    ESP R11 von einer Fremdfirma angegeben wurde, läßt mich hoffen daß der Mangel damit erledigt
    sein wird.
    Vermute daß ich in den nächsten 10 Tagen meine Pagode wieder haben werde.
    Und was mach ich dann?
    Testfahrten, wie man eigentlich nicht fahren sollte: Mehrfach kürzere Strecken.
    Hoffnungsvolle Grüße
    norbert
     
  19. BMB

    BMB deaktiviert

    30. Juli 2006
    Hallo Gunther,
    hallo Norbert,

    was für eine Zündanlage habt ihr denn eingebaut???
    Konventionelle Zündanlage?
    Kontaktlose Transistorzündanlage?
    Pertronix Ignitor Zündanlage?
    1-2-3 elektronische Zündanlage?

    Vielleicht wird der wohl drehzahlabhängige Fehler durch die Anlage produziert?
    Wenn ihr also beide die gleiche Anlage fahrt, würde ich hier mal suchen.
    BMB
    Bernd
     
  20. DB W113

    DB W113 Aktives Mitglied

    378
    12. August 2005
    Hallo Bernd,
    vielen Dank für den Hinweis. Auf die Idee, bei Fahrzeugen mit vergleichbarem Problem die jeweiligen Rahmenbedingungen zu vergleichen, was ja absolut sinnvoll ist, war ich noch gar nicht gekommen. Ich habe eine Transistor Ignition Typ: Thor – TSZ – IR verbaut.

    Hallo Norbert,
    danke für den ausführlichen Bericht. Ich bin auch der Cruiser, wohne im Norden Hamburgs und bin in wenigen Minuten auf der Landstraße. Autobahn meide ich, schon wegen meiner 4,08-er Achse. Auf der Landstraße gibt es keinerlei Probleme, weder beim Kick-Down noch im Schiebebetrieb. Das ist auch der Grund, warum ich das Problem schon eine ganze Zeit vor mir herschiebe, denn fahren konnte ich eigentlich immer. Jetzt bin ich Rentner und habe die Zeit für erste Reparaturversuche. Hast Du auch eine Transistorzündung verbaut ?

    Mit zwei gedrückten Daumen viele Grüße aus Hamburg
    Gunther
     
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.