dritter Gang hakt

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von schmidtmitdt, 19. Januar 2021.

  1. schmidtmitdt

    schmidtmitdt Aktives Mitglied

    220
    12. Januar 2019
    Hallo zusammen,
    bei meinem 280er mit manueller Schaltung hakt immer wieder der dritte Gang, das heißt, beim Fahren im ausgekuppelten Zustand kann ich den Ganghebel nicht zurück aus dem dritten Gang in die Neutralstellung bringen, der Hebel lässt sich nicht bewegen und kommt erst aus der Position "dritter Gang" mit Gewalt, also großer Kraftanstrengung und Ruck heraus.
    Man kann es dann auch etwas vereinfachen, wenn man merkt, dass er mal wieder festsitzt, indem man nochmals leicht (also nicht komplett) einkuppelt und dann auskuppelt, dann kommt er plötzlich leichter raus.
    Dazu sagen muss ich noch, dass die Rückstellung in der Neutralstellung bei mir nicht funktioniert, das heißt, der Ganghebel geht nicht automatisch im Leerlauf zwischen den ersten und zweiten gang, sondern kann auch zwischen drittem und viertem Gang stehen bleiben, wahrscheinlich ist die Rückstellfeder kaputt oder nicht vorhanden. Ob da ein Zusammenhang besteht, weiß ich nicht. Die Führungsbuchsen des Ganghebels sind bereits erneuert.

    Kann mir jemand von euch einen Tipp geben?

    Es grüßt Stephan
     
  2. heinrichB

    heinrichB Aktives Mitglied

    967
    24. Februar 2009
    Hallo Stephan
    Du hast die Antwort bereits selber beschrieben. Da ist einiges in der Kopfsteuerung Deines Getriebes defekt. Ich glaube mit einem Tipp wird es wohl nichts werden. Da muss eine Fachmann für diese Getriebe ran. Ich kenne nur AI Motors wo aber eine Terminfindung nahezu unmöglich ist.
    Alternative ein gebrauchtes Kopfgesteuertes kaufen. Diese Kopfgesteuerten Getriebe wurden fast ausschließlich in die Pagode eingebaut. W 110 111 mit Mittelschaltung waren schon sehr selten. Irgendwann in 1969 wurde nach meiner Kenntnis die Getriebe geändert. Achtung wegen des unterschiedlichen Kupplungsdrucklagers 230 SL 280 SL gibts es glaube ich ist das „Führungsrohr“ auf dem sich v. G Drucklager bewegt im Durchmesser geändert. Sternengrüße HeinrichB
     
  3. Mark-RE

    Mark-RE Aktives Mitglied

    742
    19. Juni 2018
    Ich würde mal sagen, da ist wahrscheinlich irgendwas im Schaltdeckel auseinander gefallen. Hilft nur ausbauen, zerlegen, gucken.
     
  4. schmidtmitdt

    schmidtmitdt Aktives Mitglied

    220
    12. Januar 2019
    Hallo zusammen,
    heute kam das Getriebe runter, kurz reingeschaut, sieht aus wie neu :) Ohne auch nur den blassesten Schimmer einer Ahnung zu haben, fand ich, dass eine der Schiebemuffen ziemliches Spiel hat, um die Längsachse zu verlassen. Evtl. verkantet sich da ab und zu etwas.
    Aber nun ab damit zum Spezialisten, einmal Überholung bitte.
    Gruß, Stephan
     
Schlagworte:
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.