Einspritzpumpe defekt nach Einstellung

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von pagodeLG, 6. September 2010.

  1. pagodeLG

    pagodeLG Neues Mitglied

    4
    27. Mai 2009
    Hallo Pagodenfreunde,
    ich habe folgende Frage:
    nach ca. 1-jähriger Restaurierung habe ich meine Pagode zu Mercedes gebracht zum einstellen. Die Pagode lief vorher nicht 100-prozentig aber wirklich ordentlich. Nachdem sie von Mercedes kam, lief sie ersten 100km richtig sauber und dann urplötzlich fing sie an zu knallen und es konnte keine Leerlaufdrehzahl gehalten werden. Der Motor ging dann immer von selbst aus. Seitdem das Fzg. bei MB war, läuft Öl aus der Einspritzpumpe. Kann es sein, dass beim Einstellen des Leerlaufs mittels Drehrädchen an der ESP bei laufendem Motor die ESP zerstört wurde?

    Danke für Eure Hilfe

    MfG
     
  2. baschbret

    baschbret Aktives Mitglied

    764
    8. November 2005
    Soweit ich mit der Pumpe vertraut bin, halte ich das eher für unwahrscheinlich. Das Einzige, was passiert, wenn man das Rädchen bei laufendem Motor eindrückt, ist, dass das Ding abbrechen und man dann keinen Leerlauf-CO mehr einstellen kann. Ganz kaputt kriegt man die Pumpe damit aber nicht, siehe auch in diesem Thread den Beitrag von Woof: http://www.pagodentreff.de/diskussionsforum/t5445-gefederte-co-einstellschraube.html

    Das soll aber nicht heißen, dass die Werkstatt nicht noch was Anderes mit der Pumpe falsch gemacht haben könnte...

    VG

    Sebastian
     
  3. Pagodenschrauber

    Pagodenschrauber lebt schon fast hier

    14. Mai 2004
    Du hast einen 230er. Ich würde zuallererst mal den Ölstand in der Pumpe kontrollieren. Könnte sein, dass sie die randvoll aufgefüllt haben... Wo läuft es denn raus?

    Wenn dem so ist, dann gilt umsomehr die Regel, niemals eine Pagode in irgendeine Werkstatt geben, selbst wenn ein Stern davorhängt...

    Gruss Chris
     
  4. BMB

    BMB deaktiviert

    30. Juli 2006
    Am Einfachsten wäre, wenn Du zu der Mercedes-Werkstatt fährst, Rechnung mitnehmen, den Meister verlangst, der zuständig war und Dir dann von ihm, oder dem Mechaniker erklären lässt, was sie gemacht haben.

    Soviele Pagoden zum Einstellen werden die ja wohl nicht haben, so dass die sich sicher gut erinnern können.

    Ich persönlich glaube allerdings, dass hier die ESP völlig unschuldig ist.
    Ich vermute den Fehler aufgrund Deiner Beschreibung vielmehr im Umfeld Zündverteiler, und sonstiger Zündelektrik bis hin zur losen Verteilerkappe.

    BMB
    Bernd
     
  5. bochy3699

    bochy3699 Aktives Mitglied

    10. Februar 2005
    "??Fachwerkstatt?? Mercedes Benz"

    Hallo pagodeLG.
    Wenn man hier lange genug mitliest merkt an schnell, dass man leider bei MB üblicherweise am schlechtesten aufgehoben ist.
    Nach meiner Frage was und wenn dann was die hisige MB-Vertretung noch etwas an einer z.B.Pagode/W111/-8/.... schrauben würden kam die lapidare Auskunft:"na einen Ölwechsel werden wir schon noch hinbekommen".
    Aha.....
    Danke für die Auskunft, hoffentlich klappt das wenigsten mit der Teileversorgung. Auch nicht so doll.
    Der Witz dabei: ein Mitarbeiter (Kundenannahme) hat selber noch ein Exemplar in der Garage. Auf meine Frage ob er nicht noch etwas selber daran macht....."nö, er hätte da jemanden. Und ansonsten würde er ja auch viel zu wenig fahren als das an dem Fahrzeug geschraubt werden müßte."
    Jau, vervollständigt dann den Gesamteindruck.
    Gr. Axel

    PS: ich bin geheilt...:arschkarte:
     
  6. pagodeW113

    pagodeW113 Aktives Mitglied

    572
    2. September 2005
    Das waren vielleicht nicht die Antworten , die du hören wolltest, aber immerhin ehrliche Aussagen .....:(
     
  7. tobi70

    tobi70 Aktives Mitglied

    762
    12. Mai 2010
    Meiner Meinung nach ist die Kompetenz im Neuwagenberich aber auch nciht viel besser, oder warum benötigt MB für einen ganz normalen Kundendienst OHNE zusatzarbeiten generel eine Woche bei meinem Fahrzeug?
    Das nächste Alltagsauto wird sicher kein neuer MB.

    Gruß Tobias
     
  8. pagodeW113

    pagodeW113 Aktives Mitglied

    572
    2. September 2005
    Das kann ich gar nicht glauben, da muß dann doch etwas besonderes gewesen sein.
     
  9. tobi70

    tobi70 Aktives Mitglied

    762
    12. Mai 2010
    Meist ist in der NL wo ich leider mein Fahrzeug hinbringen muss immer was besonderes. Meist leigt es aber nicht am Auto.
    In einem Tag ist dort noch NIE etwas erledigt worden. Selbst eine Birne tauschen würde wohl min. zwei Tage dauern. Aber da die Werkstatt ja regelmäßig mit irgendeinem goldenen Schraubenschlüssel ausgezeichnet wird kann ich ja nur froh sein nicht in einer NL zu sein die diese tolle Auszeichnung nicht hat.
    Da ich beruflich einen Geländewagen bzw. SUV benötige steht der Entschluss fest das mein nächster Wagen ein Porsche wird - schlimmer kann es ja nicht werden.

    Gruß Tobias
     
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.