Einstellen der Bremsen - nach Vollrestauration

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von goldhamme_rulez, 27. Januar 2020.

  1. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    20. Juli 2004
    Werte Kollegen,

    habe an der ein oder anderen Stelle schon etwas über Bremsprobleme etc. gelesen, haben aber meist Probleme im laufenden Betrieb betroffen.

    Ich habe das System nach mehreren Jahren Standzeit gerade wieder in Betrieb genommen.

    Folgender IST-Zustand:

    1. System verliert keine Flüssigkeit
    2. Bremswirkung ist sehr gering bis nicht vorhanden

    Mögliche Ursachen:
    1. Bremskolben hängen fest [werde ich als nächstes angehen]
    2. BHZ ist defekt
    3. Pedal ist falsch eingstellt

    Zu Punkt 3. mal eine Frage (ich habe da bereits das berühmte Brett vor dem Kopf) - im WHB steht, dass die Markierung der Exzenterschraube am BKV "nach hinten" zeigen sollte [größter Exzenterpunkt].

    Heißt das jetzt vom Pedal "nach hinten" weg als Richtung Front oder vom HBZ "nach hinten" sprich Richtung Fahrgastzelle ?

    Ich vermute, dass die aktuelle Einstellung die falsche ist.
    20200126_172410.jpg

    Sonst noch Tipps ?

    Herzlichen Dank

    Oliver
     
  2. Ulli

    Ulli Altbenzlenker

    3. April 2004
    Hallo, Oliver,

    weitere Möglichkeit ist, dass die Leitungsanschlüsse am HBZ vertauscht sind. Die Anschlüsse für vorne und hinten liegen bei den neuen HBZ im Vergleich zu denen alter Ausführung seitenverkehrt.

    Gruß

    Ulli
     
    goldhamme_rulez gefällt das.
  3. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    20. Juli 2004
    Danke Ulli -

    Habe den alten HBZ (1. Ausführung) wiedereingebaut. Allerdings habe ich den Druckregler an der HA wegen den nachträglich verbauten Achse mit Scheibenbremsen zusätzlich eingebaut - hatten meinen Vorbesitzer wohl übersehen.

    Aber vielleicht passen der alten HBZ (eigentlich für die Trommelbremse hinten) und Druckregler/Scheibenbremsen hinten nicht zusammen ?

    Ohne Druckregler hat er damals gebremst und ist auch immer gut über den TÜV gekommen ... [aber das will ja nichts heißen].

    Herzlichen Gruß
    Oliver
     
  4. Bernhard R.

    Bernhard R. Aktives Mitglied

    581
    3. August 2014
    Hallo Oli,

    meiner hatte auch den alten HBZ und ist auch immer durch den TÜV gekommen und hat auch gut gebremst, aber in den Alpen stand ich plötzlich mal quer, als ich in der Kurve scharf bremsen mußte. Er hat halt "überbremst". Ich habe dann den vom 250er verbaut, da ich vorne die originalen kleinen Scheiben und hinten die 280er (280 SE 4,5) Achse habe.
    Jetzt paßt das Verhältnis.

    Dennoch denke ich, daß Dein Problem des "Nicht"Bremsens nicht davon kommt, denn vorne wäre es normal und hinten zu stark. Der Regler sollte auch das vordere Bremsverhalten nicht stören, da Zweikreissystem.

    Viel Erfolg bei der Suche
     
  5. M127II

    M127II M127II

    21. April 2007
    Hallo Oliver,
    das geht/funktioniert nicht.
    Wenn Du eine scheibengebremste Hinterachse (mit Bremskraftregler) beim 230er verbaut hast brauchst Du einen anderen Hauptbremszylinder, und zwar den von 250 SL früh. Das geht nicht mit dem alten 230 SL Hauptbremszylinder, egal ob frühe (2 Anschlüsse) oder späte Ausführung (3 Anschlüsse).


    Gruß,
    Achim
     
  6. schlüssellos

    schlüssellos Aktives Mitglied

    4. Februar 2009
    Hallo Oliver,

    hier wurde häufig berichtet, dass die Bremsschläuche nach einigen Jahren zuquellen können und so den Druckaufbau behindern.
    Wenn ich es richtig verstanden habe, sind Deine Schläuche alt, oder?
    Dann wäre das vielleicht die Erklärung.
    Grüße, Felix
     
  7. Facelvega

    Facelvega Aktives Mitglied

    672
    13. September 2017
    ein wirres Zusammenfügen von Bauteilen unterschiedlicher Systeme ( 230, 250 und 280SL bzw. SE) finde ich sehr fahrlässig. Im besonderen im Bremssystem sind Komponenten systemweise abgestimmt und sollten aus Sicherheitsgründen nicht gemischt werden. Wer die Gefahr liebt, kann es aber trotzdem tun.
    Gruss Alfred
     
  8. Ulli

    Ulli Altbenzlenker

    3. April 2004
    Hallo, Oliver,

    wie Achim schon schreibt: Das passt nicht zusammen. Mit den Bremsschläuchen, die ja sicherlich auch noch ganz neu sein dürften, hat das mit Sicherheit nichts zu tun.

    Gruß

    Ulli
     
  9. schlüssellos

    schlüssellos Aktives Mitglied

    4. Februar 2009
    Hallo Ulli,
    das habe ich anders verstanden (s.o.)!

    Gruß, Felix
     
  10. 230sl64

    230sl64 Aktives Mitglied

    365
    29. März 2008
    Hallo Oliver,
    Bildnachweis zur Stellung der Exzenterschraube.
    Gruß aus Bochum
    Norbert
    Stellung_Exzenterschraube.jpg
     
  11. Ulli

    Ulli Altbenzlenker

    3. April 2004
    Hallo, Felix,

    ich kann mir nicht vorstellen, dass Oliver im Rahmen seiner Vollrestaurierung wieder die Jahrzehnte alten Bremsschläuche montiert. Aber er wird uns sicher aufklären.

    Gruß

    Ulli
     
  12. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    20. Juli 2004
    Ein wahres Wort.

    Als junger Mann vor fast 20 Jahren habe ich mir eine ziemlich einzigartige Pagodenausgabe gekauft und arbeite bis heute auf, aus welchen Teilen sie eigentlich besteht. Was mich wirklich verwundert bei dem teilweisen Sammelsurium an Teilen - der TÜV hat sich nie beschwert. Neben der vielleicht nicht ganz korrekten Achs-/Bremskonfiguration hat man mehrfach auch nicht bemerkt, dass der linke Längsträger so morsch war, dass er sich beim Lenkeinschlag mitbewegt hat. Aus diesem Grund wurde der Längsträger auch mal in Essen und zumindest eine Weile in Menden ausgestellt.

    Ich arbeite nachwievor daran dem originalen Serienzustand möglichst nahe zu kommen. Das führt dann auch schon mal zu Konflikten (Gurte nachrüsten? Wenn ja - 2 oder 3 Punkt?) ... aber zurück zum Bremsthema:

    Vorbemerkung: IMMER das WHB lesen und zwar genau, dann passieren einem ein paar blöde Fehler nicht ... so wie mir

    1. die Einstellschraube war natürlich falsch. Wenn man ein bisschen hinschaut, kann man mit bloßem Auge sehen, dass die Schraube zum Fahrgastraum zeigen muss. Danke Norbert!
    IMG_1402_kleiner_LI.jpg

    2. hätte ich genau hingeschaut, dann hätte ich bemerkt, dass abweichend von meiner Fahrgestellnummer der HBZ einer der 2. Ausführung ist (für den es den Rep-Satz noch gibt) und nicht wie angenommen einer der 1. Ausführung.
    IMG_1409_kleiner.JPG

    3. hätte ich verstanden für was die Schraube an der Unterseite ist, dann hätte ich sie beim Wiederreinschrauben NICHT in den schwimmenden Kolben geschraubt sondern nur seinen Weg begrenzt. Steht eigentlich alles schön im WHB. Somit dürfte der Hauptfehler gefunden worden sein - ich hatte den Kolben festgeschraubt!
    IMG_1437_kleiner.JPG IMG_1433_kleiner_LI.jpg

    4. die Schläuche / Leitungen etc. sind es nicht, der Überdruckentlüfter (arbeitet mit 2 bar) hat ratzfatz alle vier Räder mit Bremsflüssigkeit versorgt und es hat auch nirgends getropft

    5. im WHB steht, dass man alle 4 Ausführungen des Tandem-HBZ auch mit Scheibenbremsen-HA verwendet werden können - einzig muss auf das/die richtige(n) Bodenventil(e) geachtet werden - damit eben kein Restdruck im HA-Bremskreis verbleibt. Der Druckregler andererseits begrenzt ja nur den Druck der bei den HA-Zylindern ankommen soll, oder? ... nicht, dass meine Vorbesitzer sich um solche "Details" gekümmert hätten ...
    IMG_1438_kleiner.JPG IMG_1440_LI_kleiner.jpg

    In jedem Falle herzlichen Dank für Eure Hinweise und kritischen Anmerkungen - ich hatte mich 2015/2016 das letzte Mal mit dem Thema auseinander gesetzt.

    Jetzt setze ich erstmal den HBZ instand und dann schauen wir mal, ob das Ding bremst ... ich halte Euch auf dem Laufenden.

    Herzlichst
    Oliver
     
    Werinhari, jubi01, tuarec und 5 anderen gefällt das.
  13. ursodent

    ursodent ursus antennae

    9. Mai 2004
    Nun, so etwas passiert auch beim "fundiert kenntnisgeschwängerten" renommierten Markenblauen, dass man beim 4-Scheiben-gebremsten 250er den HBZ mit Vordruckspeicher des Trommel-230er verbaut und dem Kunden erklärt, dessen ET-Nr. stünde ja schließlich in der ET-Liste.
    Vom WHB sprach man erst gar nicht.

    War aber eine effiziente Art der Wegfahrsperre...:banane:

    Michael
     
  14. lowin

    lowin Aktives Mitglied

    18. April 2004
    Hallo Oliver,
    ich glaube deinen ´weichen´ Längsträger von der TC 2014 zu kennen.
    Habe mal das Bild rausgesucht. Auch schon wieder 6 Jahre her....
    Grüße
    norbert
     

    Anhänge:

    goldhamme_rulez und Memmo gefällt das.
  15. ursodent

    ursodent ursus antennae

    9. Mai 2004
    Ein sogenannter "Bratfisch" - braun und kräuselig aufgebraten...
     
    goldhamme_rulez gefällt das.
  16. jama

    jama jama

    199
    31. Oktober 2014
    Moin Oliver,
    ich finde es klasse, wenn man zu seinen Fehlern steht.
    Dann auch noch öffentlich, Hut ab. :bierkrug:

    Gruß Jürgen
     
  17. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    20. Juli 2004
    @Jürgen - vielleicht lernen andere auch daraus :tanzen:
    @norbert - Dir entgeht ja nichts ;)
     
    Memmo gefällt das.
  18. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    20. Juli 2004
    So ... habe den FTE RK 2371 Reparatursatz genommen ... die Teile haben sich etwas verändert über die Zeit ... komme erst in den nächsten Tagen zum Einbau.

    Zerlegter HBZ 2. Ausführung
    IMG_1441_kleiner.JPG

    Schwimmender Zylinder alt und neu
    IMG_1443_kleiner.JPG

    Schwimmender Zylinder ohne Wegbegrenzer
    IMG_1444_kleiner.JPG

    Schwimmender Zylinder mit Wegbegrenzer und NICHT festgeschraubt
    IMG_1446_kleiner.JPG

    Hoffe, es wird ...

    Oliver
     
  19. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    20. Juli 2004
    Mit etwas Verspätung noch die Rückmeldung - damit war das Thema damals auch behoben.

    Wagen bremst ...
     
    Cephyr und Mark-RE gefällt das.
  20. Axel G.

    Axel G. Aktives Mitglied

    576
    14. Juli 2004
    Servus Oliver,
    die Kerbe muss nach hinten zeigen.
    Das "hinten" bezieht sich auf das Fahrzeug, wenn du an der Fahrzeugseite stehst.
    Auf dem Bild von Norbert gut und richtig zu erkennen.
     
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.