1. Hey Gast, der Pagodenkalender 2020 steht in den Startlöchern!

    Wie du teilnehmen kannst erfährst du unter www.pagodenkalender.de.
    Viel Erfolg!

Fünf Töpfe/sechs Kisten

Dieses Thema im Forum "der Stammtisch" wurde erstellt von lowin, 14. Juni 2019.

  1. wbreuer0

    wbreuer0 Aktives Mitglied

    181
    23. Mai 2016
    Hallo zusammen
    habe die Diskussionen sehr interessiert gelesen, denn bei meinem 190 SL habe ich absolut das gleiche Problem, obwohl dieser ja keine ESP, sondern 2 Doppelvergaser besitzt.
    ich habe das beschriebene Problem immer am 1. Zylinder. Saubere Kerzen rein - Motor läuft rund. Bin ca. 40 KM gefahren, 2 Bier ( ohne allolohl ) mit Freund getrunken und will nach ca.
    1h wieder zurück fahren - Motor läuft auf 3 Pötten.
    Hatte vorher schon den Kopf überholen lassen, neue Kerzen rein, neuen Verteilerdeckel und Läufer und neue Zündkabel.
    Als der Kopf draussen war habe ich mir die Zylinderlaufbahnen angesehen . Kein Absatz - keine Riefen.
    Wie kann eine Kerze im Ruhezustand derart versiffen ?????
    Bin mittlerweile so weit, dass ich ernsthaft überlege, den Motor komplett überholen zu lassen - weiß mittlerweile sonst keinen Rat mehr.
    Hat im Forum vielleicht jemand Ahnung vom 190 er Motor, und eine Idee, was es sonst sein könnte ? IMG_5108.jpg

    einen schönen Abend Allen
    IMG_5108.jpg
     
  2. MartinK

    MartinK schraubt hemdsärmelig

    19. Mai 2012
    Genau, erst mal den Motor überholen. Wegen einer schwarzen Zündkerze.

    Dazu eine Anekdote:
    Mein Bruder fuhr in den frühen 1990er Jahren einen weizengelben 240D/8. Er lief immer gut, richtig gut. Aber eines Tages begannen Temperaturprobleme. Er hat erst mal das Thermometer überprüft. Dann den Thermostat erneuert. Keine Besserung. Dann den Kühler neu. Keine Besserung. Ölkühler neu. Keine Besserung. Kurzum: viel geprüft, viel erneuert. Am Ende hat er tatsächlich den Motor rausgerissen und neue Kolben, neue Lager, und einen überholten Zylinderkopf verbaut. Alles wieder zusammen. Und? Temperaturprobleme....
    Dann hat er den neu bei MB aus dem blauen Karton gezogenen Thermostat im Kochtopf erhitzt und der war einfach kaputt. Mit dem weiteren neuen thermostat für 20,00 DM war dann eine Motorüberholung später das Temperaturproblem weg.

    Was lernen wir daraus? Wir fangen erst mal mit den einfachen Sachen an.

    Gruß, Martin
     
    rema350SL-H, 1964 sl und klausw111 gefällt das.
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.