Fabi's Restaurations Tagebuch

Dieses Thema im Forum "die Mercedes Benz „Pagode“" wurde erstellt von fabi, 29. Oktober 2012.

  1. fabi

    fabi Aktives Mitglied

    909
    23. September 2010
    Fehler gefunden!

    Hallo Leute!

    also zwischen Hausbau und Arbeit habe ich doch nochmal ein paar Stunden in der Werkstatt verbringen dürfen und habe den Fehler gefunden!!:blumenstrauss::blumenstrauss::blumenstrauss:

    Festhalten....... Es war ein um 2-3 Grad verdrehter Drosselklappenhebel. Bauteil siehe Nr. 1 hier: Einspritzpumpe Mercedes 230 SL Pagode

    Dieser Hebel wird mit einer Schraube auf der Drosselklappenwelle aufgeklemmt. Eine Bohrung von Mercedes gibt die Position an. Dieser böse Hebel war etwas verrtuscht.
    Dadurch hatte die Luftmenge nicht mehr zur Einspritzmenge nicht emhr gepasst.

    Tricky an dem Fehler war, das der Hebel nur minimal verutscht war und deswegen die Drosselklappe rein optisch geschlossen war. Dazu kam das beim Anfetten der Einspritzpumpe zumindest im Stand wieder alles gut war. Und wenn man dann noch die Zündung so spät gestellt hatte, dass keine vollständige Vebrennung möglich war, dann war auch wieder der CO wert ok!
    Also lief der Motor mal am CO tester, aber dann bei der Probefahrt nicht mehr, lief er schön hoch , aber die Zündung war total verstellt.

    Bis ich dann die Ansaugöffung zugehalten habe und plötzlich der CO test wieder 3,5 % CO anzeigte, ab da ging es schnell...

    Pagode läuft super, ich bin schon über 500 km ohne probleme gefahren!
     
    Zuletzt bearbeitet: 2. Oktober 2015
  2. fabi

    fabi Aktives Mitglied

    909
    23. September 2010
    Progressiver Widerstand beim Gasgeben

    So nachdem der Motor läuft, habe ich noch ein kleines Luxusproblemchen.

    Wenn ich Gas will geht es am Anfang ganz schwer und dann plötzlich ganz leicht. Also neigt man zu Kavalierstart...

    Also es ist ein progressiver Wiederstand im Gaspedal. SCHWER SCHWER SCHWER , BOOM! LEICHT, LEICHT , -> VOLLGAS. :hammer::hammer:

    Ich glaube die Längen der beiden Gasgestänge-Gewindestangen unterhalb des Ansaugkrümmers sind total verstellt. Einher mit dem Umlenkhebel unter dem Abgaskrümmer kommt es zu diesem Umstand.

    Kann mir jemand die Längen dieser Gestänge von Kugelkopf- Mitte bis Mitte nennen? Dann wüsste ich schon ungefähr wo die Reise hingehen muss.

    oder kann jemand ein Bild von unten machen wo man den Umlenkhebel sieht und die Längen der Gewindestangen?

    Danke
    LG FABI
     
  3. coca-light

    coca-light Aktives Mitglied

    486
    16. Juli 2006
    Servus Fabi,

    gratuliere und freu' mich, dass Du den Fehler noch selbst finden konntest!
    Bin erst seit kurzem wieder hier und hab' dein ganzes Tagebuch aufgesaugt - der Wahnsinn, HUT ab!

    Kann Dir leider (noch) keine Bilder vom Gasgestänge oder Maße bieten, weil wir bei der Restauration noch ziemlich am Anfang stehen, erstes Viertel in etwa...

    Aber bestimmt hilft noch jemand weiter ;)

    Beste Grüsse
    Peter
     
  4. Fritz-aus-K

    Fritz-aus-K Aktives Mitglied

    99
    17. Juli 2010
    Progressiver Widerstend beim Gasgeben

    Hallo Fabi,

    ich denke das Thema ist ein nicht richtig eingestellter Kulissenhebel.

    Schau Dir das mal an, dann wirst Du das Problem sicher lösen.

    Viel Erfolg

    Fritz-aus-K
     

    Anhänge:

  5. H.J.

    H.J. Aktives Mitglied

    978
    4. August 2009
    Hallo Fabi,

    schön von dir zu hören und das keine Pagode läuft, machst Du mal ein Foto?

    Gruß Heiner
     
  6. hallolo

    hallolo zurück in D

    606
    25. Mai 2008
    Ich hatte ein vermutlich ähnliches Problem durch eine zu starke Feder am Gasgestänge ... eine weichere rein und es ging viel besser ...
     
  7. fabi

    fabi Aktives Mitglied

    909
    23. September 2010
    ..danke schonmal

    Hallo Fritz aus k,

    sehr heisser tipp! werde das heute abend mal versuchen mit deiner Anleitung! Ich hatte mir dieses Laufrad an dem Umlenkhebel angeschaut aber, aber das zu durchdenken und darauf zu schliessen wie sich der Pedaldruck verhält habe ich nicht hinbekommen. ...ich bin gespannt. Gebe dir hier später dann feedback.

    hi Hallollo, eigentlich müsste die Federkraft proportional zur Auslenkung sein, aber dennoch werde ich mal eine andere rein hängen.

    Bilder von der Pagode folgen, aber leider nur mühsam vom smartphone ins pagodentreff zu laden.
     
  8. BMB

    BMB Aktives Mitglied

    30. Juli 2006
    Seite 113

    Übrigens dies ist die Seite 113 in Deinem Thread :blumenstrauss:.

    Eigentlich gehört hier etwas ganz Besonderes hin.

    BMB
    Bernd
     
  9. fabi

    fabi Aktives Mitglied

    909
    23. September 2010
    fritz-aus-K ist der Held der 113ten Seite meines Tagebuchs

    Hallo Fritz!

    du hattest Recht! Nach Einstellung nach deinem Tipp, funktioniert das Gaspedal perfekt! Danke Danke, da ich nachgefertigte Gasgestänge-Stangen montiert hatte die wohl nicht der Originallänge des 230SL entsprochen haben konnte das so bei mir so nicht klappen. Mit deinem Hinweis als Fixpunkt , konnte ich so alle anderen Hebel und Gaspedalanschlag einstellen/kürzen. Ende gut! alles gut! :tanzen::tanzen::tanzen:


    P.s: Hallo Bernd, oh das hast du aber aufmerksam gesehen! 113 Seiten Austausch mit Pagodenfreunden, da hast du Recht das muss gefeiert werden! :autofahrer::pagode::pagode::pagode:

    Zur feier des Tages werde ich Kräftig hupen wenn der Tageskilometerzähler die 600 km knackt!
     
    Zuletzt bearbeitet: 5. Oktober 2015
  10. Magnus86

    Magnus86 Aktives Mitglied

    397
    3. September 2015

    Ich hoffe es ist okay wenn ich deinen Beitrag mal "kurz" für eine Frage missbrauche Fabi.
    Hab deinen Bericht immer zwischendurch mal verfolgt, und ich erinnere mich da an das zitierte Bild von dir.
    Ich suche ja aktuell nach einer soliden Pagode...und bei Besichtigungen/geschickten Fotos ist mir aufgefallen, dass diese Ecke fast bei allen Fahrzeugen die ich interessant fand durchgegammelt war. Kann mir jemand sagen woran das liegt? Ist das einfach Feuchtigkeit von innen die sich dort ansammelt..oder ist die Ursache da "schlimmer"?

    Wenn der Beitrag unangebracht ist, entschuldige ich mich!
     
  11. fabi

    fabi Aktives Mitglied

    909
    23. September 2010
    gammel ecke

    Hallo,

    ja das stimmt diese Stelle ist meistens Durchgegammelt. oweit ich weiss ist da nur ein kleines Loch für den Wasserablauf. Wenn dieses durch Unterbodenschutz oder Dreck verstopft wird gammelt es da.
    Oder war da garkeit Loch vorgesehen?
    Ich zumindest habe dort an der tiefsten Stelle ein Loch gebohrt.

    SIcher ist sicher!



     
  12. Magnus86

    Magnus86 Aktives Mitglied

    397
    3. September 2015
    Hey Fabi,

    danke für die Rückmeldung. Also soweit ich weiß ist bzw. war da original kein Ablaufloch. Ich habe inzwischen auch eine Pagode gefunden und die Stelle bei mir mal blank gemacht, da sich dort bei mir auch "langsam" Rost bildete.
    Schau mal hier:

    Doch ein bisschen Rost gefunden - wie konservieren? - Pagodentreff.de - Mercedes Benz Pagode w113

    Ein nachträgliches Ablaufloch ist aber denke ich eine gute Idee. Mir wurde gesagt, dass sich dort oft das Wasser gesammelt hat, wenn die Dichtungen vom Hardtop/der Abdeckung hinüber waren. Diese Ecken sind dann die tiefste Stelle der Karosserie und das Wasser sammelt sich dann natürlich super, da es nirgends ablaufen kann. Deshalb sind die meisten Pagoden dort auch durch. Wie gesagt...hab schon ne Weile suchen müssen bis ich eine gefunden habe, an der die Ecken noch gut waren.

    Grüße :)
    Magnus
     
  13. H.J.

    H.J. Aktives Mitglied

    978
    4. August 2009
    Hallo Fabian,

    mit Interesse habe ich deine Beiträge und Restaurationsberichte hier gelesen, was macht die Pagode? Fährst Du "schon" oder schraubst Du noch oder hast Du es aufgegeben?

    LG Heiner
     
  14. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    577
    20. Juli 2004
    Sowas kann ins Herz treffen


    Hallo Heiner -

    als einer der deutlich langsamer unterwegs ist (seit mittlerweile 12 Jahren und noch nicht mal den Lenkstock wieder drin hat), kann ich nur sagen, solch simple Fragen können ganz schön in's Herz treffen ;)

    Herzlichen Gruß
    Oliver
     
  15. H.J.

    H.J. Aktives Mitglied

    978
    4. August 2009
    ok, meine Frage war absichtlich auch ein wenig provokativ. Ich habe Fabi pers. kennengelernt und war auch immer begeistert von der Dynamik seiner Restauration, seit 6 Monaten ist er nicht mehr online und deshalb glaube ich auch fast, er hat die "Gute" dann nach Fertigstellung vielleicht verkauft. Ich bin da natürlich nicht sicher, es wäre nur schade weil ihm hier so viele mit unzähligen technischen Ratschlägen geholfen haben. Sorry Fabi wenn ich mich irre.

    Heiner
     
    Jomacre gefällt das.
  16. Memmo

    Memmo Memmo

    22. Mai 2008
    Fabi

    Hallo Heiner,

    Fabi hat die Pagode und fährt sie auch.
    ;)

    Er war vor kurzem im Norden und wollte mich besuchen aber hat sich leider nicht ganz ergeben.
    Er hat auch Nachwuchs bekommen, denke dass ihm die Zeit fehlt.
    Werde ihn eine SMS schicken und er wird sich bestimmt kurz melden.

    Grüße
    Memmo
     
  17. fabi

    fabi Aktives Mitglied

    909
    23. September 2010
    fabi is back

    Moin Leute!

    ich lebe noch! :koenig: Pagode ist immernoch an meiner Seite und fährt sehr gut. Ich bin mit Kind auf Beifahrerseite im MaxiCosi und Frau hinten quer bis hoch an die Nordsee gefahren (1700 km ingesamt). Alles lief gut, selbst das Kind hat es erduldet.
    Ich habe sogar schon einen Preis damit gewonnen. Letztes Jahr auf dem Treffen Lindslerhof.

    Leider komme ich kaum noch ins Forum wegen Jobwechsel und Nachwuchs und Hausumbau waren andere Dinge wichtiger. :eek:

    Früher ging das Zugreifen aufs Forum mit dem Smartphone ja relativ gut mit Tapatalk. Nachdem Tapatalk 2 raus kam ist dann alles abgeschmiert.

    Leider ist in Sachen mobiler Nutzergeräte das Forum etwas stehen geblieben. Sollte sich da was verpasst haben und sich etwas geändert haben lasst es mich wissen. Ich vermisse eine auf Smartphones zugeschnittene Oberfläche.
    Ich ärgere mich jedes mal wenn eine Anzeige bei ebaykleinanzeigen komplett erstellen schneller und einfacher geht als ein Post im Treff raus zu senden.

    Sollte es sowas wieder geben bin ich dann wieder am Start und poste euch dann auch fleißig Bilder. versprochen! :banane:
     
  18. harzman

    harzman Aktives Mitglied

    123
    21. Januar 2010
    Hut Ab!

    1700km mit Frau auf dem Notsitz.
    Ich hätte jetzt seeehr viel Zeit für mich und meine Pagode.
     
  19. fabi

    fabi Aktives Mitglied

    909
    23. September 2010
    Installation von Gurten um einen Maxi Cosi zu befestigen

    TWISTA hat mir eine Mail (ich finde den EIntrag nicht in meiner Inbox und nicht hier als Post) bezüglich festschnallen eines Kindersitzes geschrieben. Er bittet um Bilder.
    Twista schreib bitte hier einen Antwortpost damit es angekommen ist.


    Hier ein Paar Bilder von der Fahrt, Raubtierfütterung und der der Hochzeit für die ich mein Auto als Trauwagen ausgeliehen habe.

    :pagode:
     

    Anhänge:

  20. SANDRIN

    SANDRIN Hammering Shit Can Driver

    553
    5. Oktober 2008
    Unkenntlichmachung von Personen auf Bildern

    Datenschutz hin oder her ... Deine Frau kann einem schon leid tun.
    Ciao
     
Schlagworte:
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.