Frage zum Zündschloß

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von Mahawi, 24. November 2022 um 09:14 Uhr.

  1. Mahawi

    Mahawi Aktives Mitglied

    355
    12. März 2021
    Hallo liebe Gemeinde,
    Vorhin war ich bei meinem Schmuckstück und wunderte mich, das die Antenne nicht eingefahren war. Beim genaueren Hinsehen bemerkte ich das das Zündschloß auf Zündung „An“ stand. Natürlich war die Batterie komplett leer. Wahrscheinlich habe ich in meiner Zerstreutheit den Zündschlüssel einfach abgezogen. Nun meine Frage : Ist das normal, das der Zündschlüssel in Stellung „An“ abzuziehen geht bzw. Was kann ich tun um einen Wiederholungsfall zu vermeiden?
    Vielen Dank im Voraus
    Viele Grüße Mario
     
  2. WRe

    WRe Aktives Mitglied

    14. April 2009
    goldhamme_rulez gefällt das.
  3. Mahawi

    Mahawi Aktives Mitglied

    355
    12. März 2021
    Hallo WRe,
    Danke für die schnelle Antwort. Es ist so , wie du schreibst ….in Stellung 1 geht der Schlüssel abzuziehen und in Stellung 2 ist er arretiert. Da scheint es bei mir kein Defekt zu sein , sondern Normalität. Und in Zukunft muß ich aufpassen , das ich den Zündschlüssel immer in POS.0 rausziehe um die Batterie nicht wieder tiefenzuentladen.
    Viele Grüße Mario
     
    goldhamme_rulez gefällt das.
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
  2. Pagodenkalender 2023 - Jetzt vorbestellen:
    Alle Informationen unter pagodenkalender.de/vorbestellen