Gebläseschalter lässt sich weit drehen?

Dieses Thema im Forum "Allgemeines - Innenraum, Pflege und Wartung" wurde erstellt von Magnus86, 8. Oktober 2018.

  1. Magnus86

    Magnus86 Aktives Mitglied

    397
    3. September 2015
    Hallo zusammen,

    nachdem ich nun meine Heizung mal komplett zerlegt, gereinigt und wieder montiert habe stellt sich mir noch eine Frage:

    Seitdem ich die Pagode habe kommt mir das Verhalten meines Gebläseschalters eigenartig vor.
    Wenn der Schalter komplett aus ist, also nach links gedreht, muss ich ihn erst mal eine ganze Weile nach rechts drehen, bis es ein leichtes Klick gibt und sich die erste Stufe einschaltet. Von der ersten auf die zweite Gebläsestufe reicht dann eine ganz leichte Umdrehung. Aber bevor es soweit ist...drehe ich erstmal eine gute Umdrehung ins "nichts", bis ich dann einen Widerstand spüre.

    Ist dieses Verhalten so normal...oder stimmt da etwas an meinem Schalter nicht?
    Und wenn es so normal sein sollte, wofür ist dann dieses rumgedrehe am Anfang gut?Passieren tut da nämlich offensichtlich nichts bei mir. :rolleyes:

    Danke euch.
    Magnus
     
  2. M127II

    M127II M127II

    21. April 2007
    Ja, Magnus...,
    diese Beobachtung ist richtig. :blumenstrauss:
    Lass mal das Gebläse ohne M130 laufen,
    dann merkst Du, dass der lange "Leerweg" nicht "nichts" ist sondern ein stufenloses Schnellerwerden des Gebläses bis zur 1. Rastung (Stufe 1) und darüber hinaus dann Stufe 2 (2. Rastung).
    Das ist so vom Verordnungsgeber.... äh .. Hersteller so gewollt. Das muss so.
    :banane::blumenstrauss::bierkrug:


    LG
    Achim
     
    Magnus86 und pedaltothemetall gefällt das.
  3. pedaltothemetall

    pedaltothemetall Aktives Mitglied

    149
    2. August 2013
    Genau, Achim hat Recht. Es sei denn, der Gebläschalter ist futsch, so wie es bei mir war!
    Gruß
    Michael
     
  4. Magnus86

    Magnus86 Aktives Mitglied

    397
    3. September 2015
    Danke für eure Antworten :)

    Den Tipp von Achim werde ich nachher mal testen und den Schalter ohne laufenden Motor etwas drehen.
    Dann muss das Gebläse aber ziemlich leise sein...auf der ersten Stufe ist mein Gebläse ja kaum noch zu hören.
    Vielleicht geht dem Gebläsemotor ja aber auch einfach langsam die Puste aus :hammer:
     
  5. coca-light

    coca-light Aktives Mitglied

    486
    16. Juli 2006
    Hallo Magnus,

    der Lüftermotor hat zwei Wicklungen, die erste für die stufenlose Regelung, die zweite für maximale Drehzahl...

    Grüße
    Peter
     
  6. Thomas E.

    Thomas E. Aktives Mitglied

    236
    12. Oktober 2009
    Hallo Magnus.
    Kann meinen Vor-Schreibern nur zustimmen. Mich hat das am Anfang auch irritiert und ich dachte erst, der Regler ist defekt. Dann habe ich verstanden, dass der erste Teil die stufenlose Regelung ist. Das erste Einrasten ist quasi die "Normalstellung", wenn man das so sagen darf und die zweite eingerastete Stellung dann für "Defrost". Bei meinem Regler steht das "Defrost" auf dem Knopf und ist dann unten in der waagerechten Position gut lesbar.
    Auf dem Foto ist der Regler in der "Normastellung" zu sehen.
    Gruß Thomas

    P1030272.jpg
     
  7. Magnus86

    Magnus86 Aktives Mitglied

    397
    3. September 2015
    Hallo Thomas,

    den gleichen Schalter habe ich in meinem 280er auch. Bei dir sollte aber eigentlich ein anderer, etwas schmalerer mit Leuchtmittel sitzen.
    Morgen gehts mit der Pagode zur Arbeit, dann prüf ich mal die stufenlose Regelung.
     
  8. Thomas E.

    Thomas E. Aktives Mitglied

    236
    12. Oktober 2009
    Hallo Magnus.

    Stimmt. Bin auf der Suche danach.

    Gruß Thomas
     
  9. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    577
    20. Juli 2004

    Hallo Thomas -

    ich hatte vor 2 oder 3 Jahren einfach ein Schweineglück bei Ebay in Florida und noch eine frühe Ausführung mit Beleuchtung und schmalem Knopf bekommen.

    Herzlichen Gruß

    Oliver
     
  10. Thomas E.

    Thomas E. Aktives Mitglied

    236
    12. Oktober 2009
    Hallo Oliver.
    Hat sich zwischenzeitlich erledigt. Unter dem dicken Reglerknopf saß doch der richtige Schalter mit Leuchtmittel. Habe nur einen kleinen Knopf kaufen müssen.
    Gruß Thomas
     
  11. Werinhari

    Werinhari Aktives Mitglied

    203
    28. Januar 2016
    Interessant, man lernt bekanntlich nie aus. Ich habe noch nie versucht, den Reglerschalter über die erste Raststufe hinaus zu drehen. Will sagen, bin also wahrscheinlich noch nie in den Genuss fühlbar ausströmender Luft in meinem 280SL gekommen...
    Muss ich demnächst mal ausprobieren - falls ich es bis dahin nicht wieder vergessen haben werde :D.
     
  12. kdskw

    kdskw Aktives Mitglied

    242
    18. März 2014
    Hallo Schrauber,
    nun brauchen Originalitätsfetischisten nicht mehr weiter lesen.
    Bei denen die mit dem Gebläseschalter ein Problem haben diesen nachzukaufen bzw. Nicht mehr reparieren können gibts u.U. eine gute Lösung. Diese haben ein Forumskollege und ich beim MGB benutzt. Der Grund war das es nur eine Schaltstufe = laut viel Wind gab. Wir haben nun einen DC-Drehzahlregler (PWM) eingebaut, mit dem sich die Drehzahl praktisch verlustleistungslos von 0 bis max. einstellen läst. Ich habe diesen Regler quasi unsichtbar unter dem Armaturenbrett in ein bestehendes Loch eingeschraubt. Der Kollege hat das Poti von der Leiterplatte ausgelötet und anstatt des Potis für die Instrumentenbeleuchtung eingebaut (da dieses sowieso immer auf max stand) also auch unsichtbar. Solche DC-Drehzahlregler gibt's in der Bucht von 5A bis 40A für einzelne €s. Man muss dann nur das eingebaute Poti auslöten und ein passendes (selber die flache Stelle für den Knopf erstellen) mit längerer Achse mit drei Litzen einbauen.
    Viele Grüße Klaus
     
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.