Geräusche Achsmittelstück, Differential

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von smartrunner, 11. September 2014.

  1. smartrunner

    smartrunner Aktives Mitglied

    74
    25. August 2011
    Hallo liebes Forum,
    lange war meine Pagode zwecks einiger Arbeiten in alle Einzelteile zerlegt. Jetzt ist Sie fertig und ich kann Sie endlich ihrem Bestimmungszweck zuführen, sprich fahren und genießen. Im Zuge der Arbeiten habe ich das Differential von 4,08 (Ami) auf 3,69 (gebraucht) tauschen lassen. Es fand keine vorherige Zerlegung statt.

    So jetzt endlich die Frage: in einem kleinen Lastbereich macht das Diff ein metallisches Brummen. Unabhängig von Geschwindigkeit und Motordrehzahl (klar). Nicht unter Vollast oder im Schubbetrieb. Das Geräusch kann man provozieren. Kann es eine Einstellungssache sein? Z.B. Winkel Gelenkwelle zu Diff oder Teller- zu Kegelrad? Oder meint Ihr es ist Verschleiß. Es ist kein durchgängiges Heulen o.ä. Aber sehr deutlich zu hören.

    Vielen Dank für ein paar Tipps!

    Gruß, Marc
     
  2. smartrunner

    smartrunner Aktives Mitglied

    74
    25. August 2011
    Hat keiner einen heißen Tipp für mich...? Vielen Dank vorab!
     
  3. d.Hahn

    d.Hahn Aktives Mitglied Mitarbeiter Administrator

    20. November 2003
    Hallo Marc,

    genau so etwas hatte ich mit meiner 3,75er Achse. In Summe habe ich die
    3 mal ausgebaut und einstellen lassen. Dabei zweimal die Lager getauscht.
    Gebracht hat das minimale Verbesserungen. Es bleib aber immer ein Geräusch
    wenn ich zwischen 110km/h und 125km/h gefahren bin. Dann aber am lautesten im Schubbetrieb.
    Eine kleine Verbesserung hat ein Ölzusatz gebracht.
    Mein Tipp, versuche es mal mit einem Differenzialzusatz von Liqui Moly.
    Alternativ kannst Du dich mit dem Geräusch abfinden oder Du machst es wie
    ich und besorgst Dir eine andere Hinterachse.

    vG
    Detlef H.
     
  4. smartrunner

    smartrunner Aktives Mitglied

    74
    25. August 2011
    Hallo Detlef,

    lieben Dank für deine Infos. Hört sich nicht gut an. Auch, weil ich keine Bühne habe und daher immer auf eine Werkstatt angewiesen bin. 3 Tuben Liqui Moly habe ich auch schon eingedrückt. Die minimale Verbesserung habe ich ebenso festgestellt. Wenn das Öl kalt ist, läuft die Achse super. Nach etwa 7 Min. Fahrt geht das Brummen in dem kleinen Lastbereich los.

    Leider liefen gebrauchte Achsen vorher lt. Verkäufer "immer super", wenn sie dann eingebaut sind kommen die Probleme. Ich hatte gehofft, daß es evtl. eine Einstellungssache ist.

    Gruß, Marc
     
  5. ekkelupus

    ekkelupus Aktives Mitglied

    42
    5. Dezember 2008
    Geräusche HA

    Hallo Smartrunner
    Ich hatte ein ähnliches Problem. Wenn die HA nur bei gewissen Drehzahlen Geräusche macht, ist es vermutlich nicht die Verzahnung. Zuviel Spiel zwischen Teller und Kegelrad könnte sein, ist aber unwarscheinlich. Ich kann zu 100% keine Ferndiagnose stellen, aber ich tippe auf die Kardanwelle. Hast Du die Welle auseinandergezogen und nicht Lageorientiert wieder montiert, dann hast Du ein Unwuchtproblem der K-Welle. Falls nicht dann kontrolliere mal die Kardangelenke. Radialer und axialer Verschleiß. Bei mir war es zuviel radiales Spiel, ich konnte das Gelenk seitlich ca 1mm verschieben, das darf nicht sein.
    Ich gehe davon aus, daß der Ölstand in der HA stimmt und Du das richtige Hypoid Öl eingefüllt hast. Ölstand unbedingt bei waagrecht ausgerichteter HA kontrollieren bzw einfüllen. Bei o-beinig hängender HA = positiver Sturz füllt man viel zu viel Hypoid Öl ein, das drückt die HA dann wieder raus.
    Gruß Ekkelupus
     
  6. smartrunner

    smartrunner Aktives Mitglied

    74
    25. August 2011
    Hallo Ekkelupus,

    Der Kardan Tipp ist gut. Werde das Spiel mal checken. Die HA steht positiv. Trotzdem ist ca. 2,5 Liter dickes Hypoidöl wie vorgeschrieben drin. Rausgedrückt hat die HA bisher nichts.
    Dankeschön!

    Marc
     
  7. pagodenfahrer

    pagodenfahrer Aktives Mitglied

    306
    29. Juli 2007
    "2,5 Liter dickes Hypoidöl"

    Bist Du so nett und verrätst mir, welches?

    Ulli
     
  8. joepagode

    joepagode vulgo "250sl"

    21. April 2004
    Normalerweise SAE 90
     
  9. pagodenfahrer

    pagodenfahrer Aktives Mitglied

    306
    29. Juli 2007
    O.K. Danke!
     
  10. smartrunner

    smartrunner Aktives Mitglied

    74
    25. August 2011
    Hallo zusammen,
    folgendes Öl ist jetzt bei mir (Thread Starter) eingefüllt: Classic Differential Oil, 85W140 von Firma Millers Oil

    Beschreibung dazu: "Für hochbeanspruchte hypoidverzahnte Getriebe. Auch geeignet für Getriebe mit Messing- oder Bronzeanteilen. Hypoid-Getriebeöl nach dem API GL5-Standard für klassische Getriebe."

    Marc
     
  11. lowin

    lowin Aktives Mitglied

    18. April 2004
    Daimler Öl-Liste

    Hier die aktuelle Daimler Öl-Liste (Stand: 04.09.2014) :

    Die nachfolgende Produktliste soll Ihnen helfen, den richtigen Betriebsstoff für Ihr Mercedes-Benz Fahrzeug/ Aggregat aus der
    Marktvielfalt auszuwählen.
    Bitte verwenden Sie prinzipiell nur Produkte,


    • auf deren Gebinde die Beschriftung „MB-Freigabe xxx.xx“, z.B. MB-Freigabe 235.7, zu finden ist.
      (Eine Bezeichnung „MB 229.51“ bedeutet z.B., dieses Produkt wurde NICHT von Mercedes-Benz geprüft und freigegeben)
    • die in der aktuellen MB BeVo gelistet sind, da nur gelistete Produkte nachweislich eine gültige MB-Freigabe aufweisen.

    PRODUKTNAME
    MB 235.7/ 235.74 FE-Hypoidgetriebeöl A 001 989 33 03
    Daimler AG, Stuttgart/Deutschland

    Fuchs TITAN SINTOPOID FE 75W-85
    Fuchs Petrolub AG, Mannheim/Deutschland

    Mobilube FE 75W-85
    Exxon Mobil Corporation, FAIRFAX, Virginia/USA

    Mobilube FE Plus NG 75W-85
    Exxon Mobil Corporation, FAIRFAX, Virginia/USA
    Ich verwende, auch in aktuellen Fahrzeigen, bevorzugt (nicht immer) Öle die in der jeweiligen Daimler Freigabe genannt sind.
     
  12. benzdoktor

    benzdoktor Aktives Mitglied

    393
    30. Mai 2006
    Sae 85w/140

    Hallo Forum,

    von diesem SAE 85W/140 kann ich nur abraten, die Kegelrollenlager werden mit diesem sehr dickflüssigen Hinterachsöl nicht genügend geschmiert.

    Gruß Lars
     
  13. smartrunner

    smartrunner Aktives Mitglied

    74
    25. August 2011
    Danke Lars. Das ist auch noch ein anderer Aspekt (Lagerschmierung). Habe jetzt einen Termin in einer Woche beim freien Freundlichen. Dann schaun´mer mal...

    Gruß, Marc
     
  14. smartrunner

    smartrunner Aktives Mitglied

    74
    25. August 2011
    Sooo,

    des Rätsels Lösung war eine falsch herum montierte Kardanwelle. Anscheinend geht dies. In dem Zuge der Reparatur wurde das Mittellager auch getauscht. Alle Geräusche sind futsch und mein Geldbeutel freut sich. Vielen Dank an die Werkstatt!:banane:

    Gruß, Marc
     
  15. Fritz-aus-K

    Fritz-aus-K Aktives Mitglied

    99
    17. Juli 2010
    Vielen Dank für die Info und zugleich Glückwunsch, daß das Problem so unkompliziert gelöst werden konnte.

    Fritz-aus-K
     
  16. ekkelupus

    ekkelupus Aktives Mitglied

    42
    5. Dezember 2008
    Geräusche HA / Differental

    Ich hätte neben der falsch montierten bzw verschlissenen Kardanwelle noch einen Tipp. Wenn das Geräusch vorwiegend bei Kurvenfahrt auftritt, dann ist es das Differential. Die 4 kleinen Kegelräder die im Differentialkorb bei Kurvenfahrt den Ausgleich zwischen den unterschiedlichen Raddrehzahlen Kurve innen und aussen bewerkstellen, sind mit Kunststoff-Anlaufscheiben axial nach aussen geführt. Einfach wie große Unterlegscheiben vorstellen. Dieser Kunststoff zerbröselt altersbedingt. Dann tragen die kleinen Kegelräder nur noch an den Zahnspitzen durch zuviel Luft. Das macht dann sehr ungute Geräusche. Habe ich vor Jahren bei meinem 280 SL Bj 68 gehabt und repariert. Bei gebrauchten HAs unbedingt vorher kontrollieren.
    Liquimoll lindert das Geräusch nur kurzzeitig, ist aber keine dauerhafte Abhilfe.
    Noch ältere alte Sterne hatten diese Anlaufscheiben aus Messing, da tritt das Problem nicht auf! Tipp zum HA Öl. Kein zu hochviskoses Öl SAE 85/140 verwenden, das HA Gehäuse ist nicht so hochbelastet wie bei modernen Autos und wird nicht ännähernd so heiß.SAE 75/85 reicht völlig aus.
     
    aynds gefällt das.
  17. M127II

    M127II M127II

    21. April 2007
    Diff oil 75W-85

    Fein,

    na, das nenne ich ja mal klasse.:tanzen:

    Drei Meinungen bzw. Stellungnahmen zum richtigen Öl
    und alle die selbe Meinung/Quintessenz.
    - Norbert nach DB-Recherche
    - Lars-Benzdoktor als Fachmann
    und
    - ekkelupus, dessen fachmännischen Background ich leider noch nicht so recht einschätzen kann.

    Finde ich ja mal prima!:koenig:



    Achim
     
  18. smartrunner

    smartrunner Aktives Mitglied

    74
    25. August 2011
    Vielen Dank an alle für so viele Diff 'Internas'! Das Öl werde ich dann im Zuge beim nächsten Motoröl Wechsel auch austauschen lassen.

    Marc
     
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.