1. Pagodenkalender 2022 - Jetzt abstimmen:
    Alle Informationen unter pagodenkalender.de/abstimmen

Gummilager Schubstreben vorne

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von ralf560sec, 29. April 2021.

  1. ralf560sec

    ralf560sec Aktives Mitglied

    43
    15. Februar 2005
    Guten Tag zusammen,

    Die Gummilager von Mercedes sind auf der Unterseite mit "unten" gekennzeichnet.

    Im Handbuch steht mit der nach "unten" gekennzeichneten Seite nach unten einbauen.

    Jetzt sagen mir mehrere Fachwerkstätten, das sei falsch.

    Ich habe 2 Bilder beigefügt, die ein gebrauchtes Lager zeigen, welches an der Seite mit der Wulst mit unten gekennzeichnet ist.

    Weiter füge ich eine Seite des Werkstatthandbuchs mit dem Text bei.

    Dann noch Fotos, welche mit grün markiert sind, wie die Fachwerkstatt den Einbau vorschreibt.

    Von der Form her, würde die Wulst sehr gut oben in den Kreis der Schubstrebe zur Karosserie passen und ein solcher Einbau scheint auf dem ersten Blick logisch.

    Ich verzweifle ein wenig, da ich bisher dann alle falsch eingebaut hätte.

    Wie ist es richtig ???

    Danke Ralf
     

    Anhänge:

    goldhamme_rulez gefällt das.
  2. d.Hahn

    d.Hahn Aktives Mitglied Mitarbeiter Administrator

    20. November 2003
    Hallo Ralf,

    auf jeden Fall so wie die Werkstatt es mit grün markiert hat.
    Die Bohrung ist doch auch konisch und würde nicht besonders gut auf den Zapfen
    am Unterboden passen wenn man das Gummi falschrum einbaut.

    vG
    Detlef
     
  3. Obelix

    Obelix Aktives Mitglied

    82
    23. September 2009
    Moin,
    ich weiß ja nicht welche " Fachwerkstätten" das waren, aber die Seite mit der Aufschrift UNTEN gehört auch nach unten !

    Gruß
    Christian
     
  4. ralf560sec

    ralf560sec Aktives Mitglied

    43
    15. Februar 2005
    Mercedes wird sich etwas dabei gedacht haben, wenn sie über Jahrzehnte die Beschriftung "unten" an das Lager angebracht haben.
    Wahrscheinlich ist eben das Augenscheinlich richtige eben doch falsch, daher die Beschriftung.
    Der große Kreis unten passt auch hervorragend in den Pilz von der unteren Trägerplatte der Schubstrebe, die mit 3 M8er Muttern an der Karosserie befestigt wird und die Zentralmutter aufnimmt.

    Ich habe in den letzten 30 Jahren die Gummilager immer so verbaut - mit "unten" ist unten.
    Gruß
    Ralf
     
  5. benzdoktor

    benzdoktor Aktives Mitglied

    564
    30. Mai 2006
    Hallo Christian,
    ja das Gummilager muss so montiert werden.....UNTEN muss nach UNTEN!!!!
    Vielen Firmen fehlt das Spezialwerkzeug um die Schubstrebe dann zu montieren und bauen das Gummilager "FALSCH" ....ein.
    Gruß Lars
     
  6. euro230sl

    euro230sl Aktives Mitglied

    71
    29. Mai 2015
    Ralf,
    Vieleicht hilft das Bild unten.
    LG
    Dirk
    upload_2021-4-29_7-40-13.png
     

    Anhänge:

  7. benzdoktor

    benzdoktor Aktives Mitglied

    564
    30. Mai 2006
    Hallo Forum,
    es kommt bei falsch eingebautem Gummilager noch viel schlimmer....es kann sich dort Dreck und Feuchtigkeit ansammeln und der Zapfen kann wegrosten.
    Gruß Lars
     
  8. euro230sl

    euro230sl Aktives Mitglied

    71
    29. Mai 2015
    noch ein Bild. Geht eigentlich ganz gut wenn du so einen Zapfen hast oder machst.
     

    Anhänge:

  9. benzdoktor

    benzdoktor Aktives Mitglied

    564
    30. Mai 2006
    Hallo Forum,
    hab mir gerade die Fotos dazu angesehen.....glaubt nicht dem Herrn mit dem grünen Stift....der hat keine Ahnung.
    Gruß Lars
     
  10. ralf560sec

    ralf560sec Aktives Mitglied

    43
    15. Februar 2005
    Danke,
    genau meine Meinung.
    Ich habe das Gummi immer mit unten nach unten eingebaut.
    Man hat dann auch einen ganz anderen Abstand mit der Schubstrebe zur Karosse.
    Ich baue die auch weiter so ein.
    Ich wurde nur unsicher, weil falschherum montiert sieht es perfekt passend in der Schubstrebe aus.
    Und dann noch die Antworten der Fachleute.....
    Danke für eure Antworten
    Ralf
     
  11. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    20. Juli 2004
    Jetzt kriege ich es natürlich mit der Angst zu tun - kann man im eingebauten Zustand erkennen, ob die Lager richtig herum drin sind ?

    P1000937_kleiner.JPG

    - habe die so eingebaut, wie die alten drin waren - das will aber bei mir nichts heißen
    - Lager waren wohl von SLS aber ohne "unten" Aufdruck
    - in jedem Falls zeigen die Shore Markierungen nach unten (kann man auf einem anderen Foto erkennen)

    Herzlichen Dank

    Oliver
     
    Zuletzt bearbeitet: 30. April 2021
  12. ralf560sec

    ralf560sec Aktives Mitglied

    43
    15. Februar 2005
    Leider kann man das nicht erkennen, da hilft nur nachsehen.
    Geht aber schnell
     
  13. benzdoktor

    benzdoktor Aktives Mitglied

    564
    30. Mai 2006
    Hallo Oliver,
    leider falsch eingebaut.
    Gruß Lars
     
    goldhamme_rulez gefällt das.
  14. benzdoktor

    benzdoktor Aktives Mitglied

    564
    30. Mai 2006
    Hallo Forum,
    nur so zu Info...keine Schubstrebengummis oder Rep.-Sätze von SLS oder dem VDH....das Zeug taugt nichts.
    Gruß Lars
     
  15. ralf560sec

    ralf560sec Aktives Mitglied

    43
    15. Februar 2005
    Ich werde eine bebilderte PDF machen, wie man die Gummis einbaut.
    Gerade weil die Repro Gummi keine Kennzeichnung haben.
    Dann kann sie in die Wissensdatenbank gestellt werden.
    Gruss Ralf
     
  16. euro230sl

    euro230sl Aktives Mitglied

    71
    29. Mai 2015
    Wenn man sich den Innendurchmesser des Gummis anschaut erkennt man das eine Seite einen kleineren Durchmesser fuer ca1-2 mm hat. Diese Seite kommt nach oben und dient als Dichtlippe zum Zapfen. Wie Ralf schon sagte, der Gummi bezogen auf den Zapfer, laesst sich einfacher falsch herum einbauen. Man hat aber dann auch Probleme mit dem Halteblechprofil.
     
    goldhamme_rulez gefällt das.
  17. Ulli

    Ulli Altbenzlenker

    3. April 2004
    Hallo, Lars,

    bitte begründen. Welche Mängel?

    Danke und Gruß
    Ulli
     
  18. Mark-RE

    Mark-RE Aktives Mitglied

    745
    19. Juni 2018
    Naja, das Spezialwerkzeug ist eigentlich nur ne lange Führungshülse die auf den Zapfen geschraubt wird. Ich hab dass schonmal mit und meistens ohne gemacht, manche brauchen n Spezialwerkzeug für die Glückseligkeit, nötig ist dass an der Stelle nicht...
     
    280er gefällt das.
  19. benzdoktor

    benzdoktor Aktives Mitglied

    564
    30. Mai 2006
    Hallo Forum,
    das Werk schreibt vor....Spezialwerkzeug benutzen...an alle Hinterhofschrauber...ich bin es leid immer Schubstrebengummis zu ersetzen die
    von diesen Spezialisten eingebaut wurden...die kein "Oben" oder "Unten" kennen und keinen "Montagedorn" haben....sich für diesen "Murks" aber bezahlen lassen.
    Gruß Lars
     
    Rainer B gefällt das.
  20. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    20. Juli 2004
    Na hoffentlich wird aus dem Tanz in den Mai keine Keilerei :doh:

    Ich entschuldige mich schon mal, bei einem bekannten Lieferanten Gummis ohne "UNTEN" gekauft zu haben.

    Aber vielleicht nicht ganz so folgenreich wie Gummis ohne "VORNE" :hammer::blumenstrauss:
     
    miekaesch, euro230sl und lowin gefällt das.
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.