Hilfe, grosses Bremsenproblem!!!!!

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von schlüssellos, 2. April 2009.

  1. schlüssellos

    schlüssellos Aktives Mitglied

    4. Februar 2009
    Hallo,

    ich habe alle Bremssättel überholt, alle Dichtungen am HBZ erneuert, ebenso alle Bremsleitungen- bzw. Schläuche. Nun habe ich die Anlage neu befüllt und mindestens ein Dutzend mal entlüftet.

    Das Problem:
    Bei ausgeschaltetem Motor ist alles prima, der Druck baut sich sehr schön auf und bleibt konstant.
    Sobald ich beim Tritt auf das Bremspedal aber den Motor starte, sinkt der Druck ab, so dass ich fast das Bodenblech erreiche. (Übrigens schwankt auch die Leerlaufdrehzahl beim Tritt auf die Bremse, erholt sich dann aber wieder: Ist das normal ?)

    Es tritt keine Bremsflüssigkeit aus!!!

    So brauche ich natürlich gar nicht erst zum TÜV.

    Weiss jemand einen Rat? :confused::confused::confused:

    Euer trauriger, nicht nur schlüssel- sondern auch bremsdruckloser Felix
     
  2. Möppel

    Möppel Aktives Mitglied

    3. Juni 2005
    Hallo Felix,

    dass du bei laufendem Motor das Bremspedal weiter durchtreten kannst, ist normal. Ebenso, das der Druckpunkt nicht so hart ist. Der Sinn des Bremskraftverstärkers ist schließlich, dass die Kraft des Bremsfußes vervielfältigt wird. Auch das kurzzeitige Schwanken der Leerlaaufdrehzahl ist ok. Schließlich holt sich der Bremskraftverstärker den Unterdruck aus dem Ansaugtrakt des Motors.

    Bis zum Bodenblech darf das Pedal aber natürlich nicht durch zu treten sein.

    Gruß
    Jan
     
  3. friese

    friese Aktives Mitglied

    806
    11. Januar 2004
    Hallo Felix,

    der Pedalweg lässt sich am Excenterbolzen unter dem Armaturenbrett am Pedal noch etwas einregulieren.

    Gruß friese
     
  4. schlüssellos

    schlüssellos Aktives Mitglied

    4. Februar 2009
    Schon mal danke,

    aber der Druckverlust ist doch enorm. So weich kann der Druckpunkt nicht sein! Auch den Pedalweg kann ich nicht so weit nachstellen.

    Hat noch jemand hilfreiche Ideen?

    Gruß, Felix
     
  5. schlüssellos

    schlüssellos Aktives Mitglied

    4. Februar 2009
    Hat keiner eine Idee?

    Hallo, nochmals ein dringender Hilferuf an die Experten: Was kann ich tun ? Warum sinkt der Druck so stark ab ? Hat das schon mal jemand nach Komplettüberholung des Bremssystems erlebt ? Ich bin für Eure Ratschläge sehr dankbar, wollte eigentlich noch vor Ostern zum TÜV!!!!!!! Felix
     
  6. mercedes-martin

    mercedes-martin Stern, schnell, gut!

    19. März 2006
    Felix,

    bei so sicherheitsrelevanten Dingen wie Bremsen würde ich doch mal zum Fachmann gehen, zumal wenn man selbst sich nicht 100% auskennt :confused: !
    Mir wäre das Risiko zu groß, evtl. etwas falsch zu machen und im Falle des Falles böse Folgen zu haben...

    Gruß
    Martin
     
  7. schlüssellos

    schlüssellos Aktives Mitglied

    4. Februar 2009
    Hallo Martin,

    also die komplette Überholung haben wir ja alleine gut hinbekommen und Bremssättel, HBZ und so weiter arbeiten einwandfrei. Ausserdem ist der Wagen ja noch nicht angemeldet und es ist ziemlich weit zu einer Werkstatt, die da evtl. helfen könnte. Ein pensionierter, erfahrener Mercedes-Meister hilft gelegentlich, hat hier aber auch noch keine Idee. Deshalb hoffe ich nach wie vor, dass ein Genie aus unserem Pagodentreff die Lösung weiss. Beste Grüsse, Felix
     
  8. 280er

    280er Aktives Mitglied

    402
    30. Oktober 2004
    bremsen

    hallo,

    also wie Martin schon sagt, am besten einen Fachmann holen der sich mit der Sache auskennt sonnst kanns auch noch später eine böse Überaschung geben....
    Solltest Du das WHB zur Hand haben kannst Du dort nachlesen wie man die Exzenterschraube hinter dem BKV einstellt. (Ich meine nicht die an der Pedalanlage)
    gruss
    roman
     
  9. schlüssellos

    schlüssellos Aktives Mitglied

    4. Februar 2009
    Hallo Roman,

    kann es denn möglich sein, dass man die Exzenterschraube hinter dem Bremskraftverstärker nachstellen muss, obwohl vor der Generalüberholung alles in Ordnung war? Gruss, Felix
     
  10. 280er

    280er Aktives Mitglied

    402
    30. Oktober 2004
    bremsen

    ...ich weiss nur das mann das falsch montieren kann, ich hatte vor einigen jahren meine Bremsen auch komplett gemacht, alles zerlegt und dann nach WHB wieder zusammengebaut, deshalb erinnere ich mich an diese Exzenter-Schraube mit Markierung, die richtig eingebaut werden muss. Ich habe das Buch gerade nicht zur Hand sonst würde ich nachsehen.
    gruss
    roman
     
  11. Wasserscheu230SL

    Wasserscheu230SL Aktives Mitglied

    424
    24. Oktober 2004
    Hi Felix,
    ist zwar eigentlich ne blöde Frage, aber sind bei den Bremszylindern die Entlüftungsnippel oben ? Ein Freund hat nämlich auch mal links u. rechts verwechselt mit dem selbigen Effekt wie Du ihn hast.

    Grüße Ralph
     
  12. bochy3699

    bochy3699 Aktives Mitglied

    10. Februar 2005
    Unterdruckverlust BKV

    Hallo Ralf,
    hast Du das Rückschlagventil evtl. vergessen? Es gehört in die Leitung zw. BKV und Ansaugtrakt hinein. Es hat den Zweck den Unterdruck auch nach dem Abstellen des Motor noch sehr lange stabil zu halten.
    Anbei noch einige Bilder von meiner Montage/Demontage des BKV´s.
    Auch nach längerer Standpause steht bei mir noch genügend unterdruck im BKV dass das Bremspedal nur einen geringfügig größeren Weg als normal hat.

    Gr. Axel
     

    Anhänge:

  13. bochy3699

    bochy3699 Aktives Mitglied

    10. Februar 2005
    Suchbild ...

    Hallo Kollegen,
    Frage zum Suchbild:
    - auf wessen Klo ist eine Kamera eingebaut?
    - und wer saß gerade drauf?

    :confused:

    Gruß und wech....
     

    Anhänge:

  14. ursodent

    ursodent ursus antennae

    9. Mai 2004
    ....dat is' aber 'ne kleine Bettpfanne.......


    auchwech
    Michael
     
  15. jioti

    jioti Aktives Mitglied

    39
    3. Februar 2007
    Hallo Felix,

    prüfe bitte ob Deine Unterdruckschläuche dicht sind, bzw. ziehe die Schlauchschellen nach.

    Jioti
     
  16. stefan weinstock

    stefan weinstock Aktives Mitglied

    28
    15. Januar 2006
    bremsenproblem

    hallo schlüssellos
    kann es sein das du neue bremsbeläge montiert hast????
    wenn das der fall ist,kann ich dir nur raten deine pagode erst mal auf der straße vorsichtig einzubremsen.es könnte ja sein das die bremsbeläge noch nicht richtig auf der bremscheibe anliegen.das würde auch den weichen bremsdruck erklären.ich wünsche dir viel erfolg und verbleibe mit den besten pagodengrüssen

    stefan weinstock:confused:
     
  17. schlüssellos

    schlüssellos Aktives Mitglied

    4. Februar 2009
    Danke Stefan!!!!!!!!!!!!!!!!!!

    Genau das war es. Nun ist alles o.k.. Gruss,Felix
     
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.