Hilfe: Mein Überholter Motor verliert Öl

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von lowin, 18. Februar 2011.

  1. lowin

    lowin Aktives Mitglied

    18. April 2004
    Hallo die Herren,

    ich benötige dringend eure Hilfe. Ich bitte hier unsere Motorspezis mir ggf. mit Ihren Erfahrungen etwas beizustehen.
    Mein M127II Motor hatte leider mit etwa 55TKm eine Überholung wegen Rostschäden nötig.
    Das hat natürlich eine längere Vorgeschichte, die laß ich aber jetzt mal weg.

    Aus pragmatischen Gründen habe ich mir einen Motorinstandsetzer der noch einigermaßen in
    meiner Region ansässig ist ausgesucht.
    Es wurde das „volle“ Programm beim Motor durchgeführt: neu Büchsen, Kolbenringe, Lagerschalen, Kipphebel, Ventilführungen, Ventile usw. usw.
    Nachdem der Motor ansonsten schön laufen soll, sieht man nachdem das Öl Betriebstemperatur erreicht hat, unterhalb des Borgmannringes eine
    nach unten laufende Ölspur.
    Der VMI-Betrieb der seit Jahrzehnten Motoren neu aufbaut hatte zunächst, den Borgmannring und
    die Motorwannendichtung überprüft und, mehrfach erneuert, ohne daß dieser Mangel dadurch beseitigt wurde.
    Bei dem Bild No.5 VOR den Befunden des Motors habe ich jetzt auch so eine helle Spur auf der ansonsten verölten Motorwanne gefunden.
    Ist dieses Öllaufen in so einer Art und Weise schon einmal aufgetreten? Ich habe am Montag 21.02.2011 die Freude meine Pagode zu besuchen.
    Es wäge schön, wenn auch ich auch einen Lösungsansatz mitbringen könnte. Denn dort ist man im Augenblick etwas Ratlos.
    .
     

    Anhänge:

    Zuletzt bearbeitet: 18. Februar 2011
  2. M127II

    M127II M127II

    21. April 2007
    Borgmannring

    Hallo Norbert,

    streng genommen darf ich gar nicht antworten, weil ich kein Motorenspezialist bin.:doh: Allerdings kenne ich ja Motor-Blues auch zur Genüge...:hammer:


    Ölverlust am Borgmannring ist nicht ungewöhnlich, insbesondere bei älteren Motoren.
    Direkt nach der Überholung sollte das eigentlich nicht auftreten.
    Was für ein Öl nehmt Ihr denn? Wenn Du mit 5W40 oder dergleichen einlaufen läßt ist die Wahrscheinlichkeit des Leckens sehr hoch.
    Einige "Experten" raten erst mit typischen Oldtimer-Öl 20W50 einflaufen zu lassen und erst später auf 15W40 als Standardöl (mineralisch) zu wechseln.

    Aber die leidige Öl-Frage ist immer wieder eine langwierige Debatte...

    Wie sieht denn die Passform auf der Kurbelwelle aus? Sind da Riefen oder zu weit weggeschliffen?

    Ansonsten auch ratlos

    Achim
     
  3. lowin

    lowin Aktives Mitglied

    18. April 2004
    Öl 15W40 nineralisch

    Danke Achim,

    es wurde auf Nachfrage normales mineralisches 15W40 benutzt.
    Nachfolgend die KW bei abermaligen Öffnen des Motors.
     

    Anhänge:

    Zuletzt bearbeitet: 18. Februar 2011
  4. benzdoktor

    benzdoktor Aktives Mitglied

    401
    30. Mai 2006
    @ Achim

    Hallo Achim

    Hast Du dir deinen Text nicht nochmal durchgelesen bevor Du ihn verschickt hast?
    Bitte denke daran es könnte Forumsmitglieder geben die das dannnnnnnn
    WIRKLICH so machen!!!!
    Welches Oel ist DICKER??

    Gruss Lars
     
  5. Memmo

    Memmo Memmo

    22. Mai 2008
    Öl

    Hallo Lars,

    ist 5W-40 nicht dünnflüssiger als 20W-50?


    Grüße
    Memmo
     
  6. hallolo

    hallolo zurück in D

    607
    25. Mai 2008
    Ja, ist es

    -m
     
  7. Memmo

    Memmo Memmo

    22. Mai 2008
    Öl

    Hallo,
    dann verstehe ich nicht was an Achim's Aussage nicht zutrifft.

    Grüße
    Memmo
     
  8. d.Hahn

    d.Hahn Aktives Mitglied Mitarbeiter Administrator

    20. November 2003
    Keiner der Experten will,

    dann tue ich Nichtexperte es.

    Klar ist 5 w xxx dünnflüssiger.

    Wenn ich in Mechanik aufgepasst habe meint Lars diesen Satz von Achim.
    Zitat´´Einige "Experten" raten erst mit typischen Oldtimer-Öl 20W50 einflaufen zu lassen
    und erst später auf 15W40 als Standardöl (mineralisch) zu wechseln.
    ´´ Zitat Ende.
    Wenn überhaupt, dann wird mit dem dünnflüssigerem Öl eingefahren.
    Aus dem einfachen Grund weil es schneller die Schmierstellen erreicht,
    was für einen neu gemachten Motor sicherlich Vorteilhaft sein kann.
    Ich hatte schon ein paar mal das Vergnügen beim Erststart eines überholten Motors dabei zu sein.
    Man glaubt gar nicht wie schwer er sich tut. Wie gesagt, wenn überhaupt.

    vG
    Detlef H.
     
  9. benzdoktor

    benzdoktor Aktives Mitglied

    401
    30. Mai 2006
    Oele

    Hallo Forum

    Ich nehme ein 10W/40 als Einlaufoel und wechsel es nach 500km.
    Dann wird auf 20W/50 gewechselt.
    Von Mercedes-Benz es gibt ein Infoblatt zum 20W/50 es darf vom W186 bis W124,129 und 201 verwendet werden.

    Gruss Lars
     
  10. lowin

    lowin Aktives Mitglied

    18. April 2004
    SAE 20W-50 unter normalen Betriebsbedingungen immer

    SAE 20W-50 für das ganze Jahr.
    Das Ganzjahresöl: Sie können das mildlegierte Mehrbereichsmotorenöl SAE 20W-50
    unter normalen Betriebsbedingungen zu jeder Jahreszeit einsetzen.

    Es empfiehlt sich für Ihren Mercedes-Benz aus folgenden Baureihen:

    W186, W 189, W 188 („Adenauer-Mercedes“ und 300 S)
    W120, W121, W180, W128, W105 („Ponton-Mercedes“ und 190 SL)
    W198 (300 SL „Flügeltürer“ und Roadster)
    W110, W 111, W 112 („Heckflossen-Mercedes“)
    W 113 („Pagoden-SL“)
     

    Anhänge:

  11. tobi70

    tobi70 Aktives Mitglied

    748
    12. Mai 2010
    Würde der absolut tolle Metallkanister keine 50€ + kosten hätte ich schon lange einen. Aber der Preis ist einfach nur Krank.

    Gruß Tobias - der auch 20W50 fährt.
     
  12. diesel

    diesel Aktives Mitglied

    175
    21. März 2010
    Borgmannring

    Hallo Norbert,

    ich hatte dasselbe Problem nach der Überholung meines Motors. Dieser wurde daraufhin erneut zerlegt. Es hat sich dann gezeigt, dass die Kurbelwelle am Sitz des Borgmannringes zu weit eingelaufen war, so dass dieser nicht abdichten konnte (siehe Achim). Nach erfolgter Reparatur ist diese Stelle jetzt dicht. Dafür ist jetzt aber vorne im Bereich des Lüfterrades eine neue Undichtigkeit. Gut Ding will Weile haben.


    Gruß Jürgen
     
  13. benzdoktor

    benzdoktor Aktives Mitglied

    401
    30. Mai 2006
    Oele

    Hallo Forum

    Ja in dieser Auflistung haben die bei Daimler doch glatt die Baureihen
    W100,108 und W109 vergessen. Ich fahre auch meinen 6,3 damit.

    Gruss Lars
     
  14. lowin

    lowin Aktives Mitglied

    18. April 2004
    Es ist der Ring und nicht die Wanne (Hoffe ich)

    Hallo Jürgen,
    vielen Dank für Deinen Beitrag. Da mein ex neuer Motor aber nur tatsächliche 55000Km im Auto ist, kann ausgerechnet nur an dieser
    Stelle sicher nicht so ein großer Verschleiß an der KW gewesen sein.
    Auch wurde ich bereits darauf hingewiesen, daß bei meinen oben eingestellten Bildern der Borgmannring u.a. nicht voll flächig
    aufliegt und daher nicht korrekt abdichten kann.
    Hier noch ein link zu einem Bild:

    https://lh4.googleusercontent.com/_6JrrS3rSNKw/TWAktaUa_fI/AAAAAAAAAHk/pChZ8FoOItA/IMG_1016.JPG

    .
    @ Tobias - 20W50 gibt es doch auch anderswo in Pagodenqualität!:cool:
    .
     
    Zuletzt bearbeitet: 21. Februar 2011
  15. Robert Nolte

    Robert Nolte Robert Nolte

    229
    25. Januar 2005
    Hilfe:

    Hallo Norbert,
    auf Deinen eingestellten Bildern 3 und 4 ist gut ersichtlich,das der Borgmanring an 2 Stellen nicht richtig anliegt.
    Man sieht die die dunkel geriebenen Stellen und dann die Unterbrechung.
    Weiter schreibst Du, das die Dichtung und der Borgmanring schon mehrmals ausgetauscht wurden?????
    Ist dabei immer nur die Ringhälfte in der Aluoelwanne oder auch die Kurbelwellenseite und die Ringhälfte im Zylindergehäuse getauscht worden.
    Die Dichtung der 2 Gehäuseflächen ist ja eh einen Flüssigkeitsdichtung
    und eher unkritisch.
    Außerdem werden bei diesen Dichtheitsproblemen oft die 2 M8 Imbusschrauben an der Stelle des Borgmanrings zu fest angezogen.
    Das verschlimmert aber die Undichtigkeit an dieser Stelle nur.
    Auf Deinen weiteren Bildern ist auch sichtbar,das der Borgmanring sehr unterschiedlich in der Aufnahmerille liegt.
    Auf keinen Fall richtig ist der Umstand,das er an seinen beiden Enden
    so ausgefranst ist.
    Das spricht aus meiner Sicht dafür,das der Überstand nach dem setzen des Ringes zu groß war.
    Dieser Druck der nach dem anbringen der Oelwanne dann ensteht hat folgende Ursachen wenn der Motor läuft.An dieser Stelle reibt der Ring so stark an der Kurbelwelle das diese sich übermäßig erwärmt.
    Das kann dann zum regelrechten verbrennen der Lagerschalen führen und der Kurbelwellenlagerzapfen läuft blau an.
    Wen das passiert ist dann hilft nur schleifen und die Welle neu härten lassen.
    Aber dazu sollte es der Betrieb Deiner Wahl gar nicht erst kommem lassen.
    Gruß Robert
    [​IMG]
    [​IMG]
    Uploaded with ImageShack.us
    [​IMG]
    Uploaded with ImageShack.us
    [​IMG]
    Uploaded with ImageShack.us
     
    Zuletzt bearbeitet: 23. Februar 2011
  16. lowin

    lowin Aktives Mitglied

    18. April 2004
    Ich werde wieder berichten

    Hallo die Herren,

    der ursächliche Fehler für die Undichtigkeit am Borgmannring ist nach der Aussage meines Motoreninstandsetzers gefunden.
    Ich werde in ca. 14 Tagen hier (hoffentlich) abschließend berichten können.

    Ich bedanke mich bei allen hier im Forum die mir mit Beiträgen, Privatnachrichten und Telefongesprächen wirklich
    weitergeholfen haben.
    :blumenstrauss:
     
  17. tobi70

    tobi70 Aktives Mitglied

    748
    12. Mai 2010
    @ Lowin: Ja ich weiß, aber mir gefällt der Blechkanister einfach so gut. Also wenn den jemand hat und nichtmehr benötigt - ich nehme ihn, natürlich ohne das Öl :eek:

    Gruß Tobi
     
  18. lowin

    lowin Aktives Mitglied

    18. April 2004
    Motor „gemacht“. Zufrieden bin ich noch nicht.

    Hallo die Herren,

    ich hatte ja schon im Vorfeld über meine 230SL Motorreparatur berichtet. Leider kann ich immer noch nicht abschließend berichten.

    Der Motor (natürlich mit Pagode) wurde mir am 23.03.2011 endgültig wieder übergeben. Der Motoreninstandsetzer hat rund 600Km,
    ich auch etwa 600 Km seither zurückgelegt. Irgendwie ist mit die Freunde abhanden gekommen. Rundum zufrieden bin ich nicht.
    Der Motor springt sofort willig an, ich glaube auch, daß die Gasannahme im Fahrbetrieb etwas besser ist. Mir gefällt u.a. nicht, daß
    der Leerlauf mit eingelegten „D“ z.B. wartend an einer Ampel bei etwa 1100 Touren liegt.

    Bein Starten des kalten Motors kommt hinten eine helle Qualmwolke raus. Zur Erinnerung, an dem Motor wurde erneuert: Zylinderlaufbuchen,
    Zylinderstreifringe, Ventile, Ventilschäfte, Ventilsitzringe, Kipphebel, alle Lagerschalen, usw., usw.

    Die Meßwerte liegen auch nicht dort, wo sie bei einem optimalen Motor liegen sollten:
    CO....... 4,96
    HC....... 529
    O2....... 0,74
    CO2.... 11,54
    Drehzahl 884 U/m
    NO ---
    Lambda 0,876
    Öltemperatur 75°C



    Nachfolgen habe ich einmal drei Videos bei You tube eingestellt, bei dem die „Startwolken“ zu sehen sind.
    Ist das wirklich normal?

    film 1
    http://www.youtube.com/watch?v=PLJY4D7IP-Q


    film2
    http://www.youtube.com/watch?v=TdXAn8cesB4

    film3
    http://www.youtube.com/watch?v=V-lPQIhShGU

    .
     

    Anhänge:

    Zuletzt bearbeitet: 1. Mai 2011
  19. ursodent

    ursodent ursus antennae

    9. Mai 2004
    Eindeutig eine Ölwolke....
    Wie sieht es denn beim Lastwechsel aus?
     
  20. Coup

    Coup W111C

    920
    25. März 2009
    Hallo Norbert,

    dass du nicht zufrieden bist, kann wohl jeder verstehen und normal ist das sicher auch nicht. Ich habe noch nie einen M127-M130 gesehen, der eine Auspufffahne wie ein Zweitakter hat. Auch scheinen mir die Kompressionswerte für einen überholten Motor etwas sehr zu streuen.

    Wenn das wirklich Öl ist, ist bei der Überholung von Motor oder Zyko etwas gründlich falsch gelaufen.

    Just my :2cent:
    Gruß Kai
     
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.