Hinterachse macht Vogelgeräusche

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von branro1, 3. Juli 2018.

  1. branro1

    branro1 Aktives Mitglied

    186
    23. Oktober 2011
    Ich schlage mich seit geraumer Zeit mit einem quietschenden Fahrgeräusch an der Hinterachse herum und finde den Fehler nicht. Getauscht habe ich bisher: Bremsklötze, Bremsscheiben, Bremssattel und zuletzt den Bremsschlauch (alles hinten links). Die Geräusche treten erst nach ca. 5km auf und ähneln Vogelgezwitscher. Je länger die Fahrt andauert, um so intensiver wird das Geräusch. Besonders intensiv hört man das Geräusch beim Rechtsabbiegen, also wenn das hintere linke Rad beastet wird.
    Vielleicht hat jemand aus dem Forum schon einmal ähnliche Geräusche vernommen und kann mir einen Hinweis geben - die Moseltour ist in Gefahr. Vielen Dank im Voraus
    Rolf
     
  2. Pagode 230 SL

    Pagode 230 SL Aktives Mitglied

    589
    3. Mai 2004
    Hallo Rolf,

    normalerweise kommt jetzt der Spruch: "Am Öl liegts nicht.... es ist keins dran!!!"

    Aber Spass beiseite. Du hast ja schon einiges probiert. Jetzt bleibt ja an sich nur noch die Antriebswelle mit Radlager. Ansonsten sind ja bei Fahrt keine beweglichen Teile mehr hinten links. Die Intensivierung könnte durch Erwärmung kommen. Und das intensive bei Kurvenfahrt rechts.

    Ich würd mir mal das Radlager und die Antriebswelle ansehen.

    Gruss Stephan M.
     
  3. benzdoktor

    benzdoktor Aktives Mitglied

    359
    30. Mai 2006
    Hallo Rolf,
    das kann ein verschlissenes Lager in der Hinterachse sein, hatte sowas mal bei einem Kunden mit einem 230 SL.

    Gruß Lars
    MB Klassik Service West
     
  4. Werinhari

    Werinhari Aktives Mitglied

    122
    28. Januar 2016
    Hallo Rolf,

    ziemlich genauso ist es bei meinem SL auch immer HL. Man hört es nur bei langsamer Fahrt, und es verstärkt sich (zumindest gefühlt) etwas bei Kurvenfahrt. Es hört aber sofort auf, wenn ich die Betriebsbremse benutze. Es sind also vermutlich die Bremsklötze. Die und die Führungen des Bremssattels habe ich schon verschiedentlich gereinigt und letztere mit Kupferpaste bestrichen. Dann ist es streckenweise weg, aber es kommt irgendwann wieder. Inzwischen bin ich dazu übergegangen, einfach ab und zu mal eine ordentliche Vollbremsung zu machen. Hilft genauso, ist aber genauso rezidiv :-(.
     
  5. branro1

    branro1 Aktives Mitglied

    186
    23. Oktober 2011
    Hallo,
    inzwischen habe ich zahlreiche Hinweise aus dem Forum erhalten, einige haben mich sogar angerufen - großartig dieses Forum. Mein besonderer Dank gilt Stephan, Lars und Wolfgang. Per Telefon haben mich Roman und Heinrich unterstützt. Ich finde diese enorme Hilfsbereitschaft verdient es, neben oftmals negativen Mails, erwähnt zu werden.
    Zur Sache: Zunächst wird der Bremskraftregler überholt (ein neuer Dichtsatz ist bestellt, Neuteil ist meine Wissens nml). Sollte das Zwitschern danach noch auftreten, bleibt mir nur noch das hintere Radlager zu erneuern. Ich werde berichten.

    Fast schon verzweifelte Grüße
    Rolf
     
    Zuletzt bearbeitet: 4. Juli 2018
    Pagode 230 SL gefällt das.
  6. branro1

    branro1 Aktives Mitglied

    186
    23. Oktober 2011
    Hallo,
    ja die Vögelchen sind ausgeflogen, das Zwitschern ist vorbei. Nachdem ich auch noch das hintere Radlager gewechselt habe und die Vögelchen trotzdem munter weiter machten, kam ich nach einer der unzähligen Probefahrten wieder mal auf den Hof der kleinen, ortsansässigen MB Werkstatt. Dort stand zufällig ein Mitarbeiter, der inzwischen auch mein Problem kannte und sprach mich an. Rolf, ich glaube das Geräusch kommt gar nicht von hinten, lass uns doch mal vorn nachschauen. Tatsächlich waren auf der Spreizfeder, die zwischen den Bremsklötzen sitzt, leichte Schleifspuren zu erkennen. Diese Feder habe ich ersetzt und das Geräusch ist verschwunden (bis jetzt). Obwohl mich während meiner zahlreichen Probefahrten viele Freunde und Kollegen begleitet haben, hat niemand das Geräusch vorn lokalisieren können. Jetzt bitte nicht zuviel Häme.
    Wenn wir schon nichts verdient haben, so haben wir doch dazu gelernt, sagte mein damaliger Konstruktionsleiter in solchen Fällen.
     
    Rainer B, big-bolli, coca-light und 4 anderen gefällt das.
  7. WRe

    WRe Aktives Mitglied

    747
    14. April 2009
    Danke für die Auflösung des Problems!
    ...WRe
     
  8. Memmo

    Memmo Memmo

    22. Mai 2008
    Moin Rolf,
    das freut mich, dass die Vögel ausgeflogen sind und dass du uns die Lösung mitteilst.

    Grüße Memmo
     
  9. Roman72

    Roman72 Aktives Mitglied

    409
    2. Januar 2014
    Hallo Rolf,

    Häme bekommst du hier nicht.
    Letztendlich sind wir alle froh, dass du es vor der Ausfahrt noch geregelt bzw.gefunden hast.
    Top gemacht.

    Gruß Roman
     
  10. W113280 SL

    W113280 SL Aktives Mitglied

    49
    8. März 2015
    Hallo,
    Wenn das aber Zugvögel waren, kommen die bestimmt wieder zu ihrem alten Platz zurück
    Gruß Egon
     
    Memmo, branro1 und Ulli gefällt das.
Hier könnte Ihre Werbung stehen!
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.