Hitzeproblem

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von Martinus, 8. Juli 2006.

  1. Martinus

    Martinus Aktives Mitglied

    68
    8. November 2004
    Hallo,

    hatte in den letzten Wochen extreme Probleme mit der Motortemperatur meines 280 SL, 1969, USA- Ausführung mit Klimaanlage.
    Daraufhin also neuen Thermostat eingebaut, Kühler komplett sanieren lassen, elektrischen Hochleistungsventilator statt Viskokupplung und achtflügligem Ventilator eingebaut und Klimaanlage rausgeschmissen. Nach dem Einbau gerade die erste Probefahrt gemacht .... und bin jetzt ziemlich frustriert .... die Temperaturanzeige geht zwar nicht mehr so schnell hoch, nähert sich im Stand oder bei Kriechfahrt gefährlich schnell der roten Markierung.
    Die obere Zuleitung zum Kühler und der Kühler sind ziemlich heiss, die Ableitung (unten rechts am Kühler) und den Ausgleichsbehälter kann man problemlos anfassen, sind nur lauwarm.
    Kann doch eigenlich nur noch sein, dass die Wasserpumpe defekt ist, oder?

    Danke vorab & Grüsse

    Martin
    heute gefrustet
     
  2. saho111

    saho111 Aktives Mitglied

    705
    25. April 2005
    Hallo Martin,

    schau auch mal nach ob der Öleinfülldeckel milchig ist. Das ist oft ein Zeichen das die Zylinderkopfdichtung kaputt ist, da dann Wasser in den Ölraum kommt. Auch wenn die Heizung nicht mehr richtig heizt ist das ebenfalls ein Zeichen dafür.
    Glaube aber auch eher an die Wasserpumpe.
    Gruß,
    Dieter aus Ffm.
     
  3. Wasserscheu230SL

    Wasserscheu230SL Aktives Mitglied

    424
    24. Oktober 2004
    Hi,
    wenn Kühler und Thermostat schon ausscheiden, wirst du wohl Recht haben-deine Wasserpumpe pumpt dann nix.Schau nur das du dir nicht die Kopfdichtung kaputt fährst(Wasser im Öl oder umgekehrt).
    Gruß Ralph
     
  4. Möppel

    Möppel Aktives Mitglied

    3. Juni 2005
    Hallo,

    meiner Ansicht nach kann die Wasserpumpe nicht "nicht pumpen". Die kann höchstens lecken,wenn undicht, oder Geräusche machen,wenn sie einen Lagerschaden hat. Aber drehen tut sie sich in jedem Fall, es sei denn, der Keilriemen ist abgelaufen.

    Gruß
    Jan
     
  5. Martinus

    Martinus Aktives Mitglied

    68
    8. November 2004
    Hitzeprobleme

    Hallo,

    erstmal vielen Dank für Eure Antworten.

    Bin gerade dabei die WaPu zu entfernen und habe dazu noch eine Frage: Nach dem lösen der 5 Befestigungsschrauben der Wasserpumpe sitzt die Pumpe immer noch bombenfest .... Gibt es weitere Befestigungen oder muss das Wasserpumpengehäuse auch noch gelöst werden? :confused:

    Viele Grüsse aus Mainz

    Martin
     
    Zuletzt bearbeitet: 9. Juli 2006
  6. friese

    friese Aktives Mitglied

    806
    11. Januar 2004
    Hallo Martin,
    hast Du die Wasserpumpe demontieren können? Ich hoffe ja..., Stimmt Deine Motoreinstellung denn 100% ? ? ?
    Ansonsten fallen mir nur noch verkalkte Wasserkanäle im Motor selber ein.. :confused: :confused:
    Gruß friese (ohne Probleme Dank Spal Rennsportlüfter)
     
  7. Martinus

    Martinus Aktives Mitglied

    68
    8. November 2004
    Pumpe los, Teile bestellt

    Hallo Friese,

    machmal mögen wohl auch Pagoden ein bischen Haue gern :) mit sanften Schlägen des 500 Gr. Hammers löste sich die Pumpe dann irgendwann, war am Übergang zum Wasserpumpengehäuses mit Selbigem zusammengerostet. Habe dabei festgestellt, das zum Einen der Simmerring der Pumpe nicht ganz dicht war, zum Anderen die Dichtung der WaPu zu WaPu-Gehäuse ziemlich im Eimer war.

    Jetzt warte ich, das mein DC Händler anruft und um Abholung der Pumpe bittet.

    Folgende Dinge habe ich un der Zwischenzeit noch gemacht:

    Unterdruckschlauch vom Verteiler gelöst, Leerlaufdrehzahl wurde höher, Zündzeitpunkt ist jetzt wohl etwas früher ... an dieser Stelle Danke an Stefan für den Tip, bei erster Probefahrt ging der Temperaturanzeiger noch hoch, jedoch nicht mehr so rasend schnell und erst nach 5 Minuten Leerlauf im Stand

    Habe noch einen neuen Thermostat an der Einspritzpumpe bestellt, könnte ja auch noch eine Möglichkeit sein.

    Werde berichten, wenn Teile da und eingebaut sind. SPAL ist übrigens auch eingebaut, saugend, 6,3 cm Tief, 36 cm Durcmesser.

    Viele Grüsse aus Mainz

    Martin
     
  8. Martinus

    Martinus Aktives Mitglied

    68
    8. November 2004
    Immer noch etwas merkwürdig ....

    Hallo zusammen,

    nach dem Wechsel von

    - Thermostat
    - Thermostat an Einspritzpumpe
    - Wasserpumpe

    und

    - sanieren des Kühlers
    - Austausch der Viskolüftung gegen SPAL Hochleistungslüfter
    - Unterdruckschlauch von Verteiler getrennt

    bewegt sich das Thermometer nun zwischen Waagerecht, etwas darunter, bei Stand oder Belastung etwas darüber. Also eigentlich ganz okay. Bin bei ca. 30 - 33 Grad Aussentemperatur etwa 150 KM Probe gefahren.

    Der Motor wird unwahrscheinlich schnell (ca. 2 Minuten nach Start) "betriebswarm" und bleibt dann auf o.g. Temperatur. Momentane Leerlaufdrehzahl schwankt zwischen 850 - 1200 UpM.

    Ich vermute, es ist die Einstellung der Zündung und die Einstellung der Leerlaufdrehzahl (wegen Trennung vom Unterdruck momentan höher / zu hoch) , kann mir jemand aufgrund der Beschreibung eine Info geben?

    Vielen Dank vorab & Grüsse aus Mainz

    Martin
     
    Zuletzt bearbeitet: 16. Juli 2006
  9. Pagodino

    Pagodino Aktives Mitglied

    537
    4. November 2004
    Achtung

    Im Moment stimmt deine Unterdruckeinstellung des Verteilers, somit die Zuendung im Leerlauf nicht, und dein Motor hat recht heiss zu werden!

    Pass auf, das kann sonst Folgeschaeden geben.

    Weiss nicht welches Modell du hast, aber die Vacuumverstellung im Leerlauf musst du mit dem Stroposkop und etwas Gedult richtig einstellen nachdem du:
    1) Neue Zuendkontekte mit Schliesswinkel auf 40 Grad eingestellt,
    2)Deine Zuendung auf 30 Grad bei 4500 U/min (Modellabhaengig)

    eingestellt hast.

    Gruss Pagodino
     
  10. Martinus

    Martinus Aktives Mitglied

    68
    8. November 2004
    Dankeschön!

    Hallo Pagodino,

    vielen Dank für Deine schnelle Information. Habe morgen einen Termin bei meinem Spezi zum einstellen.

    Viele Grüsse aus Mainz

    Martin
     
  11. lowin

    lowin Aktives Mitglied

    18. April 2004
    "Habe morgen einen Termin bei meinem Spezi zum einstellen"

    ... wenn Dein Spezi auch tatsächlich ein Pagodenspezi ist, dann ist´s ja gut.
    Sonst würde ich Dir immer Herrn Pusch ( nu Gott Er hat halt diesen Namen) in Klein-Winternheim empfehlen.
    Der ist sein Geld wirklich wert!
     
  12. Martinus

    Martinus Aktives Mitglied

    68
    8. November 2004
    Spezi :)

    Hallo,

    genau dort ist er :) ich kann Herrn Pusch auch nur auf das Wärmste empfehlen.

    Viele Grüsse

    Martin
     
  13. SL113

    SL113 Mitglied

    7
    31. Mai 2004
    gleiches Problem 280 SL Automatik

    :confused: Hallo Leute,
    kämpfe auch mit einer zu hohen Motortemperatur im Stand, nach ca. 10 min, Stau steigt die Temperatur auf 100 :mad: und höher. Kühler, Thermostat 79 °C, Einstellung der Zündung etc. sind neu und optimal. Der Visco- Lüfter macht so weit ich das beurteilen kann einen funkionierenden Eindruck. Das Röhrchen zwischen Wasserpmpe und Zylinderkopf ist auch frei. Ist es möglich , das die Wasserpmpe micht mehr genügend fördert?
    Wärend der Fahrt steht die Temperatur max. bei 86°C.
    Hat von Euch jeman eine Idee?
    Grüße Dirk
     
  14. lowin

    lowin Aktives Mitglied

    18. April 2004
    Visco- Lüfter beim 230SL ?

    ....."Der Visco- Lüfter macht so weit ich das beurteilen kann einen funkionierenden Eindruck" schreibst Du. Beim 230SL gibts nur einen starren Lüfter.
     
  15. Joachim

    Joachim Aktives Mitglied

    264
    3. Juli 2004
    Hitzeproblem 230 SL Automatic

    Hallo Dirk,
    das Überhitzen im Stau ist bei diesem Modell leider ein Konstruktionsfehler. Ich habe dieselben Probleme mit meinem 230 SL Automatic. Bei Fahrt bleibt die Temperatur auch bei hohen Geschwindigkeiten und hohen Aussentemperaturen immer im normalen Bereich - nach 10 Minuten Stau geht die Temperatur dann so hoch, dass einem angst und bange wird.
    Der Temperaturanstieg lässt sich übrigens verlangsamen, wenn man das Getriebe in die "N" Stellung bringt und die Fahrstufe nur einlegt, wenn man einige Meter rollen kann.
    Ich bin es jedenfalls leid und werde jetzt einmal - zusätzlich zu dem Lüfterrad- einen Spal-Lüfter montieren. Vielleicht hilft das ja. Werde berichten.
    Viele Grüße
    Joachim
     
  16. BMB

    BMB Aktives Mitglied

    30. Juli 2006
    Vielleicht noch ein kleiner Tip zur Reduzierung der Wärme im Kühlkreislauf im Stau:
    Heizung auf volle Pulle öffnen, Abzug nach oben einstellen, Ventilator auf Stufe 2. Die Temperatur sinkt dann sofort um rund 10 Grad nach unten.
    Bernd
     
  17. Pagodino

    Pagodino Aktives Mitglied

    537
    4. November 2004
    230 Sl Automatik

    Also wenn du einen Automat hast oder Klima, dann kann es warm werden. Ich habe festgestellt, das fas große Hitzeproblem beim 230 Sl nur dann zustande kommt, wenn eine Komponente nicht ok ist oder wirklich die Einstellung EP und Zündung nur leicht daneben liegen, sonst ist auch bei 35 Grad kein Problem zu erwarten (Stau in Italien).

    Gruß Pagodino
     
  18. Pagoden-Klaus

    Pagoden-Klaus Aktives Mitglied

    796
    7. März 2004
    Hallo Pagodenfreunde,

    das Problem des Temperaturanstieges der Pagode und auch anderer Mercedes Baureihen ist allgemein bekannt und wurde auch hier schon oft diskutiert.

    Bei sommerlichen Temperaturen, langsamer Fahrt im Gebirge ( Passfahrt) oder läuft man nach einer Autobahnfahrt in einen Verkehrsstau auf, steigt die Motortemperatur langsam und kontinuierlich bis zum Siedepunkt des Kühlwassers.
    Diese Überhitzung hat zahlreiche Schäden an den Zylinderköpfen, Zyl.-Dichtungen und auch Motorschäden verursacht.

    Betroffen sind hauptsächlich die Baureihen W108/109/111/112 und natürlich auch unsere Pagode 230 bis 280SL , überwiegend Fahrzeuge mit Automatikgetriebe.

    Durch einige Maßnahmen ( Zuschaltung der Heizung oder erhöhter Leerlauf ) konnte der Temperaturanstieg zwar hinausgezögert, aber nicht behoben werden.

    Ich habe mich mit dem Problem beschäftigt und kann den Betroffenen einen Lüfter-Set anbieten, der dieses Problem behebt und gleichzeitig die Orginalität des Fahrzeuges nicht beeinträchtigt.
    Der Zusatzlüfter wird vor dem Kühler montiert und somit nicht sofort erkennbar.
    Die Leistung ist so ausgelegt, das die Motortemperatur nach erreichen von 87 Grad auf 82 Grad abgesenkt wird. Das ganze wird über einen Thermoschalter geregelt, der in Deckel des Thermostatgehäuse eingesetzt wird.

    Gruß Klaus

    Den Anhang 3603 betrachten

    Den Anhang 3604 betrachten

    Den Anhang 3605 betrachten

    Den Anhang 3606 betrachten

    Den Anhang 3607 betrachten

    Bei Interresse bitte eine PN.

    Forums-Mitglieder können auch einzelne Bauteile, die Montageanleitung und natürlich auch das komplette System bestellen.
     
    Zuletzt bearbeitet: 28. Januar 2007
  19. ursodent

    ursodent ursus antennae

    9. Mai 2004
    Hi Klaus, sieht super aus, für die große Öffnung des Sterns geradezu geschaffen. Die Daimlers haben Anfang der 60er wohl an Dich gedacht...

    Und da der Lüfter die Haube beim Einklappen nicht stört, der Serienflügel innen verbleiben kann - mmmhhh....müssen wir direkt mal besprechen......!


    Michael, der Überlegende
     

    Anhänge:

  20. kboris

    kboris Aktives Mitglied

    233
    7. Mai 2006
    überhitzen??

    jetzt bin ich über diesen thread gestolpert und mal eine dumme frage:
    ich bin mit meinem wagen schon bei allen temperaturen und über alle pässe über die alpen, bei bullenhitze durch die poebene und den schönsten stau in milano und noch nie ist meine pagode auch nur annähernd in den roten bereich gekommen...
    wenn das ein konstruktives problem war müssten das ja alle fahrzeuge haben. aus den restaurationsunterlagen geht auch kein verbau von spezialkühler, zusatzölkühler oder sonstigem hervor. auch optisch ist da alles orginal.
    ist das jetzt glück oder bin ich nur zu blind um eine entsprechende modifikation zu erkennen?
    mit kühlem gruss,
    boris
     
Schlagworte:
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.