Kühlwasser läuft aus.

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von mbslpagode, 9. April 2017.

  1. mbslpagode

    mbslpagode Aktives Mitglied

    47
    16. Januar 2014
    Hallo liebe Gemeinde,
    War schon lange nicht mehr hier aktiv, doch jetzt bin ich doch auf Hilfe angewiesen. Vorweg, ich bin kein Schrauber, verstehe aber meist worum es geht. Habe seit drei Jahren einen 280 sl und habe ihn bis jetzt sorgenfrei genießen können. Heute nach einer längeren Ausfahrt habe ich beim Aussteigen festgestellt, daß Kühlwasser austritt. Nicht nur tröpfchenweise, sondern in einem kleinen Rinnsal solange, bis das Kühlwasser alle war (nur geschätz). Woher kann das kommen, Wasserpumpe (Schläuche sehen gut aus), Motordichtung Block/Kurbelgehäuse, Kühlers sieht auch ganz okay aus ...? Ich möchte nur wissen, was mich erwartet. Vielen Dank schon mal im Voraus.

    Gesendet von meinem SM-T555 mit Tapatalk
     
  2. Peter H

    Peter H Mosel-Pagode

    28. April 2007
    Ich habe zur Zeit das selbe Problem.
    Das Kühlwasser läuft vorne am Block runter und kommt von der Wasserpumpe.
    Habe schon eine bestellt. Es gibt teurere Probleme
    Denke es wird bei dir das selbe sein.
    Gruß Peter
     
  3. coca-light

    coca-light Aktives Mitglied

    527
    16. Juli 2006
    Lecksuche - Külsystem abdrücken

    Hallo,

    wenn man bei normaler Sichtprüfung die "Quelle" nicht ausfindig machen kann, geht es am einfachsten und schnellsten, wenn man das Kühlsystem abdrückt, d.h. für Dich in der Werkstatt System nochmal befüllen, dann Adapter am Ausgleichsbehälter anschließen (anstelle des Deckels) und mit Handpumpe ca. 0,5...1bar Druck anlegen (mehr braucht es nicht), dann siehst Du recht schnell und genau, wo es leckt.

    Grüße
    Peter
     
    Zuletzt bearbeitet: 9. April 2017
  4. mbslpagode

    mbslpagode Aktives Mitglied

    47
    16. Januar 2014
    Danke erst einmal. Das Problem, ich konnte mir etwa 10 Minuten ansehen wie es läuft, nur konnte ich das Leck irgendwie nicht ausfindig machen. Leider habe ich keine Bühne und habe mich mal so und mal so unter das Auto gequetscht. Ich kann es natürlich mit Deiner Methode nochmal probieren (bleibt wohlauf nichts anderes). Wo kommt denn bei der Wasserpumpe das Wasser 'raus wenn sie leckt. Am Antriebslager? Gruß Frank

    Gesendet von meinem SM-T555 mit Tapatalk
     
  5. aleha

    aleha Aktives Mitglied

    185
    31. Dezember 2012
    besser es kommt 'raus, als - wie bei mir - es läuft in den Zylinder ...

    Viel erfolg bei der Suche

    Gruß Hans
     
  6. heinrichB

    heinrichB Aktives Mitglied

    984
    24. Februar 2009
    Wapu undicht

    Hallo,

    die Wapu hat vorne diese gekröpfte Riemenscheibe. Daher kann man leider nicht direkt auf die Antriebswelle sehen. Wie Peter bereits geschrieben hat läuft bei undichter Wapu die Kühlflüssigkeit vorne an der Stirnseite herunter.

    wenn die Wapu defekt ist würde ich auch gesamte Kühlflüssigkeit erneuern weil die Korrosionsschutzbestandteile sich verbrauchen.
     

    Anhänge:

Schlagworte:
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.