Leerlaufdrehzahl lässt sich über Leerlaufschraube kaum regulieren

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von Bernhard R., 24. März 2019.

  1. Bernhard R.

    Bernhard R. Aktives Mitglied

    357
    3. August 2014
    Hallo Junx,
    ein Thema will ich jetzt endlich einmal angehen:
    Meine Leerlaufdrehzahl (64er 230SL, Schalter) ist recht nieder <700 U/min. Problem: mit der Luft-Schraube kann ich sie kaum beeinflussen: Zugedreht stirbt er ab, fast ganz offen (4 Umdrehungen) liegt sie bei 500, ganz offen so knapp bei 700. Parallel reagiert das Auto auf die Drosselklappe sofort (bei ausgehängtem Gestänge). D.h. sobald Luft kommt geht die Drehzahl hoch => fett genug ist es. Wenn ich in der(n) Werkstätten war, haben die (MB-Calssic) auch immer nur probiert und wie wild an der Pumpe gedreht vorallem um dann den CO-Wert runterzudrehen - sonst kein Effekt, ausser daß er mir regelmäßig abgestorben ist, speziell beim vollen Lenkeinschlag (Servo)) => hab's wieder hochgedreht und gut war. (dazu gibt's ja viele Berichte hier - a bissle Sprit braucht er eben)
    Im Fahrbetrieb stimmt der Verbrauch. die Leistung, der Rundlauf.
    Die Drosselklappe liegt beissend an, das Gestänge stimmt. Ich möchte nur die Leerlaufdrehzahl hochbekommen auf 750-800.
    Jetzt meine Frage: kann die Luftzufuhr über die Schraube irgendwo blockiert sein? Wie und was kann ich dazu testen?
    Würde jetzt den Schlauch zum Filter abnehmen, die Schraube mal rausdrehen (?), schauen, was "offen" passiert, ... . Ideen?
    Danke und schönen Sonntag
     
  2. Eule

    Eule Aktives Mitglied

    273
    10. Februar 2005
    Das hört sich m.E. nach Nebenluft im Ansaugsystem an: Dehnelement ESP, Leitung zum Getriebe, bei meinem 280SL war es eine poröse Stelle im Unterdruckschlauch zum Verteiler.
    Peter
     
  3. heinrichB

    heinrichB Aktives Mitglied

    921
    24. Februar 2009
    Hallo Bernhard,

    Du bist auf dem richtigen Weg. Es könnte sein das das Gehäuse in dem die federbelastete Einstellschraube mit Ölrückständen verklebt ist. Einfach mal auseinanderbauen und prüfen wie das Innere aussieht. Der Schlauch zum Ansaugkrümmer sollte doch wohl freigängig sein oder?
    Dann die Frage welchen CO wert haben die Leute von MB-Classik gemessen? Dass der Motor bei unter 700 U/min abstirbt wenn Du Leistung über die Servo anfordert ist normal. Bei so niedriger Drehzahl hat der M 127 halt fast keine Leistung.
    Schönen Sonntag und viel Erfolg. Berichte mal was Du erprobt hast.
     
  4. WRe

    WRe Aktives Mitglied

    844
    14. April 2009
    Hallo,
    für eine exakte Einstellung des Leerlaufs oder Fehlersuche braucht man eigentlich ein Vakkuummessgerät und einen exakten Drehzahlmesser und es ist ein Zusammenspiel der Luft- und CO-Schraube an der ESP. Ein CO-Messgerät wäre auch nicht schlecht aber spätestens beim nächsten TÜV merkt man es bzw. die Zündkerzen zeigen es einem an.
    Falls sich der Leerlauf an der Luftschraube nicht mehr groß verändert, ist entweder die CO-Einstellung falsch (Grundeinstellung 1.5 Umdrehungen offen) oder es liegt ein anderes Problem vor.
    Außerdem läuft jeder Motor anders: Mein 280er läuft auch mit 1% CO noch ganz ordentlich, andere brauchen da deutlich mehr.
    Grundsätzlich sollte man folgendermaßen vorgehen, vorausgesetzt alles andere (Zündkerzen, Ventil- und Gestängeeinstellung, Dichtheit des Ansaugsystems, etc.) ist korrekt eingestellt: Motor warm, Leerlauf
    1. Luftschraube rausdrehen bis das Vakuum geringer oder der Leerlauf schlechter wird, Schraube wieder langsam reindrehen bis Leerlauf wieder besser wird aber auch gleich darauf wieder schlechter. Nun wieder langsam rausdrehen bis man den besten Leerlauf erreicht. Mit Vakuummessgerät kann man es halt genauer kontrollieren, da die beste Einstellung sich in einem sehr schmalen Bereich abspielt.
    Die Drehzahl sollte jetzt bei ca. 750 UpM liegen. Auch hier gilt, dass manche Motoren bei 800 UpM besser laufen.
    2. Falls jetzt der Leerlauf jetzt nicht korrekt ist liegt es meist an der CO-Einstellung: Leerlauf zu hoch, Einstellung zu fett und umgekehrt. Motor abstellen und CO-Einstellung entsprechend leicht, d.h. mit 1-2 Raster korrigieren: Im Uhrzeigersinn fetter, ansonsten magerer.
    3. Falls 2. erfolgreich war, wieder mit 1. beginnen.
    Soweit die Theorie!
    ...WRe
     
  5. Obelix

    Obelix Aktives Mitglied

    39
    23. September 2009
    Hi,
    weil ich den Fall erst hatte :
    stimmt denn der Zündzeitpunkt im Leerlauf und ist die Fliehkraftverstellung in Ordnung ?

    Gruß
    Christian
     
  6. Bernhard R.

    Bernhard R. Aktives Mitglied

    357
    3. August 2014
    Hallo,
    danke für die Hinweise. Leider habe ich keine Messeinrichtung. Das Auto wurde bei Bosch (Schwemmer) in Nbg (die, die auch die Pumpen reparieren) grundeingestellt - Zündzeitpunkt, Unterdruckverstellung, ... also mit viel Erfahrung. CO war bei 5-7. Dann war es noch mal bei Mercedes, die haben aber nur versucht den CO runter zu bringen (Pumpe).
    Die Zündkerzen sind immer sehr hell => eher etwas zu mager im Betrieb.
    Wenn ich die Drosselklappe allein betätige (Gestänge ausgehängt) kommt er bis auf 1600U/min => eigentlich sollte er im Leerlauf fett genug sein (s.o.). Nur: mit der Schraube komme ich trotzdem nur knapp auf 700. Das Gehäuse ist sauber, der Schlauch lässt Luft durch, der Luftfilter ist neu.
    Meine Frage: wodurch kann Undichtigkeit im Ansaugsystem schaden? Da müsste doch bei Undichtigkeit darüber die Drehzahl hochgehen (wie bei offener Drosselklappe), das tut sie nicht.
    Kurz, ich würde sehr gerne wieder zu dem o.g. Bosch Dienst, aber die haben mittlerweile zu und den beiden Mercedes habe ich zugeschaut, das hat mich nicht überzeugt => ich will erstmal Ideen haben, was es sein könnte.
     
  7. rema350SL-H

    rema350SL-H Aktives Mitglied

    152
    20. Juni 2013
    Hallo Bernhard,

    oben wurde das sukzessive Einstellen der Leerlaufdrehzahl und des CO-Werts schön beschrieben (...WRe). Ein Manometer, das auch etwa bis -0.5 bar misst, wäre sicher sehr hilfreich. Die kosten unter 10 € (plus Schlauchanschlussnippel und T-Stück).

    Allerdings, ist es für Dich nicht viel günstiger mal bei Obelix (Autohaus Berlacher, Fürther Straße) in Erlangen vorbeizuschauen? Ich würde mich glücklich schätzen, einen solchen Experten quasi vor der Haustür zu haben. :)

    Da werde ich übrigens mit meinem R107 im Juni zum D-Jetronic-Workshop sein.

    Recardo
     
  8. Bernhard R.

    Bernhard R. Aktives Mitglied

    357
    3. August 2014
    Hallo Recardo,
    danke, ja Berlacher kenne ich. Grundsätzlich möchte ich einfach gerne noch mehr verstehen.
    Du hast ja in Südtirol gesehen wie gut das Auto gelaufen ist. Dennoch will ich kontinuierlich alle Kleinigkeiten richtig hinbekommen. Das ist eine davon, die ich jetzt angehen will.
    Schönen Abend
     
  9. Werinhari

    Werinhari Aktives Mitglied

    195
    28. Januar 2016
    Hallo Bernhard,

    wenn die Leerlaufregulierschraube nichts mehr an Drehzahlerhöhung bringt, ist - vorausgesetzt alles andere passt - die Leerlaufeinstellung der Pumpe zu mager. Das muss natürlich mit einem Abgastester kontrolliert werden.
    Du hattest doch letztens schon geschrieben, dass Du die ESP mal durchsehen lassen wolltest. Wäre doch jetzt eine passende Gelegenheit... Mein Motor läuft seit der Überholung endlich sehr ordentlich, völlig anders als bisher. Hat sich auf jeden Fall gelohnt.
     
  10. MartinK

    MartinK schraubt hemdsärmelig

    19. Mai 2012
    ... Ob man wegen diesem Problem gleich den ganzen Motor überholen muss, obwohl der Fehler mit Sicherheit in der Peripherie liegt stelle ich offiziell in Frage.

    Motortester ist erstmal richtig.

    Martin
     
    lowin und Rainer B gefällt das.
  11. Werinhari

    Werinhari Aktives Mitglied

    195
    28. Januar 2016
    Man MUSS überhaupt nichts. Offiziell erst recht nicht.
    Wie man sich aus der Ferne SICHER sein kann, dass es an genau diesem oder jenem liegt, erschließt sich mir nicht. Letztendlich läuft es ja irgendwie sowieso durchgängig immer darauf hinaus, dass die Zündung zumindest falsch eingestellt oder ohnehin gleich die falsche eingebaut ist.
    Hauptsache, irgendjemand kann denunziert werden. Tolles Forum...
     
    Zuletzt bearbeitet: 30. März 2019
    1964 sl gefällt das.
  12. MartinK

    MartinK schraubt hemdsärmelig

    19. Mai 2012
    Doch: Sterben. Und dafür bekommt man auch eine offizielle Urkunde.

    Zum Thema:
    Natürlich müssen die Schraube und der Schlauch von Anfang bis Ende des Luftweges frei sein. Wenn der Motor bei ausgehängter Regelstange auf Öffnen der Drosselklappe reagiert ist das ja richtig.

    @ Heinrich:
    Mein M127 geht bei abgeklemmtem Drehzahlanhebungsmagnet bei eingelegter Fahrstufe auf etwa 600 runter und dann kann ich noch die Servo bis an den Anschlag drehen bis der DZM nichts mehr anzeigt. Ausgehen tut er nicht. Ggf ist das eine Ausnahme.

    Gemäß Achim: Munter bleiben.

    Martin
     
  13. Gottlieb F

    Gottlieb F Mitglied

    14
    9. Juli 2018
    Aber ich frage mich: Wie kann man sich so etwas antun - ein bei Koller+Schwemmer grundeingestelltes Auto zu Mercedes bringen??? :doh::doh::doh:

    Du liest hier nun seit 5 Jahren in diesem Forum und gibst auch fleißig Kommentare, sehr löblich.
    Mein Vorschlag: Fahre noch mal zu K+S und lasse das Fahrzeug dort noch mal grundeinstellen und nehme es erst ab, wenn es warm bei 600-max 700 U/Min und eingeschlagener Servo-Lenkung nicht ausgeht.
    Hier im Forum wirst Du keine Lösung durch Ferndiagnose erfahren.
    Ich darf Dir aus eigener Erfahrung sagen, dass ein Automatikfahrzeug mit Servo-Lenkung im warmen Zustand bei 600/700 U/Min nicht ausgehen darf!
    Deshalb - an der Umdrehungszahl liegt es nicht!
    Fahr zu K+S und berichte dann wieder.
    LG
    Gottlieb
     
  14. Rainer B

    Rainer B Aktives Mitglied

    458
    7. Juni 2006
    Ist bei mir auch so
     
  15. d.Hahn

    d.Hahn Aktives Mitglied Mitarbeiter Administrator

    20. November 2003
    Bei mir auch.

    vG
    Detlef
     
  16. Obelix

    Obelix Aktives Mitglied

    39
    23. September 2009
    Hi Gottlieb,
    das ist nicht mehr möglich, Koller und Schwemmer ist nun Teil des Bosch-Konzerns und hat keinen Werkstattbetrieb mehr.

    Gruß
    Christian
     
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.