Motor Verspätung beim Bergab Fahrt

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von Murat, 13. September 2018.

  1. Murat

    Murat Mitglied

    16
    20. März 2013
    Hallo Freunde,
    Erst viele Grüsse aus Istanbul.
    Mein Problem:
    Wenn ich mit meinem 250SL (Automatik) bergab fahre mit 70 Km/h und kein Gas gebe mein Drehzahlmesser zeigt erst 2700 Dreh/min bei der gleichen Geschwindigkeit und nach einpaar Sekunden singt auf 2000 Dreh/min bei der gleichen Geschwindigkeit. Dann wenn ich etwas Gas gebe um meine Drehzahl von 2000 Dreh/min auf wider 2700 Dreh/min zu kommen entsteht eine Motor Verspätung. Ab 90 Km/h Geschwindigkeit spürt man so was nicht mehr.
    Hat jemand so ein problem erlebt?
    Danke für eure Hilfen und wünsche einen wunderschönen Tag.
     
  2. branro1

    branro1 Aktives Mitglied

    194
    23. Oktober 2011
    Hallo Murat,

    ich glaube, dass dein Drehzahlmesser mal revidiert werden sollte. Die Lagerung im Drehzahlmesser sollte gereinigt und frisch geölt werden - über die Jahre verharzt und verschmutzt das Innenleben des Drehzahlmessers.
    Was meinst du mit Motor Verspätung?

    Beste Grüße und ebenfalls einen schönen Tag
    Rolf
     
  3. Murat

    Murat Mitglied

    16
    20. März 2013
    Ich meine damit, wenn ich Gas gebe von 2000 Dreh/min bis wieder 2700 Dreh/min zu erreichen braucht Motor eine Weile.
     
  4. coca-light

    coca-light Aktives Mitglied

    383
    16. Juli 2006
    Hallo Murat,

    Du meinst aber jetzt nicht das normale Hoch- und Runter-Schalten der Automatik zwischen 3. und 4. Gang?

    Und mit "Verspätung" meinst Du Verzögern? Also Bremswirkung?

    Grüße
    Peter
     
  5. coca-light

    coca-light Aktives Mitglied

    383
    16. Juli 2006
    OK, wie lange ist "eine Weile"?
    Die MB-Gedenksekunden für den Gangwechsel?
     
  6. Murat

    Murat Mitglied

    16
    20. März 2013
    max. eine Sekunde
     
  7. Murat

    Murat Mitglied

    16
    20. März 2013
    Ja, eine Verzögerung, Bremswirkung fühlt man.
     
  8. Murat

    Murat Mitglied

    16
    20. März 2013
    Alles was ich hier erzähle lauft beim 4. Gang.
     
  9. baschbret

    baschbret Aktives Mitglied

    630
    8. November 2005
    Hat vielleicht die Automatik keinen Kraftschluss? Bei 70 km/h im 4. Gang ist 2000/min zu wenig (bei normaler Hinterachsübersetzung). Stimmt der Ölpegel im Getriebe? Passt die Ölsorte?

    Grüße, Sebastian
     
  10. Werinhari

    Werinhari Aktives Mitglied

    155
    28. Januar 2016
    Hallo,

    wenn die Geschwindigkeit beim bergab fahren/rollen bei der Drehzahländerung bleibt, wird wohl ein Gangwechsel erfolgt sein.

    Was die "Motorverspätung" angeht, vermute ich, es gibt eine Verzögerung, bis er nach Leerlauffahrt und der Betätigung des Gaspedals ordentlich Gas annimmt (?).
    Das habe ich bei meinem 280SL auch, wenn ich das Gasgestänge nach Anleitung einstelle. Es ist etwas lästig, aber ich habe mich daran gewöhnt.
    Da meiner ein Schaltgetriebe hat, gebe ich einfach kräftig Zwischengas vor dem Einlegen des niedrigeren Ganges (bei Serpentinen in den Bergen zum Beispiel).
    Stelle ich das Gemisch leicht fetter ein, verschwindet diese Verzögerung. Natürlich braucht der Motor dann insgesamt auch mehr Benzin.
    Achtung: diese Einstellung muss sehr feinfühlig erfolgen! Bereits geringfügige Veränderungen bewirken leicht eine kräftige Verbrauchszunahme um bis zu 50 %.
     
  11. Murat

    Murat Mitglied

    16
    20. März 2013
    danke für die Hilfen!
     
Hier könnte Ihre Werbung stehen!
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.