Neues Mitglied

Dieses Thema im Forum "die Mercedes Benz „Pagode“" wurde erstellt von Sead, 13. April 2016.

  1. Sead

    Sead Aktives Mitglied

    503
    16. Februar 2016
    Falsch ausgedrückt. :) Wagenheber hab ich zwei incl. Ratschen :hammer:
    Aber die Abdeckung:(. Wir hatten schon mal über die geschrieben denk ich. Finde das nicht mehr. Aber her mit detaillierten Zeichnungen und Maßen :bierkrug:
     
  2. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    20. Juli 2004
    Jetzt bei mir Irrtum -
    bei mir ist die "gerade" Abdeckung neben dem Wagenheber aus Plastik (=> sprich selbst gießen und nicht dengeln). Dachte Du meinst den 90° Winkel im Bereich des Tankstutzens ...

    Mal abwarten was Alfred sagt ... :tanzen:
     
  3. Sead

    Sead Aktives Mitglied

    503
    16. Februar 2016
    Genau die aus Plastik mein ich.

    Die 90-GRad-Abdeckung hab ich.
     
  4. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    20. Juli 2004
    Sead gefällt das.
  5. lowin

    lowin Aktives Mitglied

    18. April 2004
    .......alle Zuleitungen (Kabel) die diesem zentralen Massepunkt angeschlossen werden.
     
  6. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    20. Juli 2004
    Spannend - gilt das auch für die andere Seite ?

    Fahrerseits wohl unbenutzt geblieben - @lowin - Masseanschluss ist doch am Relais-Halter, oder ?



    Und Beifahrerseits - falsche Schraube oder Blechschraube richtig, weil Loch auch rund und nicht eckig ... ?


    P.S.: Bin ich froh, dass der BKV sowieso nochmal raus muss, damit ich den Kabelbaum wegen Abzweig zur Scheibenwaschpumpe nochmal neu wickeln muss. Da kann dann auch das gleich mitgemacht werden ...
     
    Zuletzt bearbeitet: 2. April 2021
  7. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    20. Juli 2004
  8. Sead

    Sead Aktives Mitglied

    503
    16. Februar 2016
    Da verwechselt man was... Links in FR die genannte Spezialschraube für die eine Schelle.

    Rechts in FR kommen "normale" Steckklammern. https://www.sls-hh-shop.de/main/de/...itungssatz/klammer-kabelbaum-230-280sl-p-5528
     
    goldhamme_rulez gefällt das.
  9. Sead

    Sead Aktives Mitglied

    503
    16. Februar 2016
    Für sämtl. Massepunke habe ich VOR Lackierung entspr. Aufkleber angebracht. Man sieht die nur nicht :) kommen demnächst ab.
    Frage dazu: Womit versiegelt man die blanken stellen dann?
     
    goldhamme_rulez gefällt das.
  10. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    20. Juli 2004
    99:0 für Dich !

    Dat ist natürlich nicht mehr zu toppen ;) ... und ich war schon stolz auf mich, dass ich die noch extra gefakt habe

    Vom Werk her waren die ja blank gedacht, ich mache an solche Stellen immer etwas Fluid Film in der Hoffnung, dass sich das erstmal gut ausbreitet ... muss man natürlich alle paar Jahre nochmal erneuern ... aber der Langzeittest steht da noch aus ...
     
  11. Ulli

    Ulli Altbenzlenker

    3. April 2004
    Hallo, Sead

    meines Wissens nach mit technischer Vaseline. Mit Fluidfilm eher nicht.

    Gruß
    Ulli
     
    Sead gefällt das.
  12. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    20. Juli 2004
    [Klugscheißmodus an]

    Gleicher Ansatz [Verdrängen von Wasser]
    bei unterschiedlicher Rheologie [kriechen oder eher standfest]
    und leicht anderen Nebeneffekten [Rostumwandeln vs. etwas neutraler zu Gummi]

    "de gustibus non est disputandum"

    [Klugscheißmodus aus]
     
  13. Ulli

    Ulli Altbenzlenker

    3. April 2004
    Hallo, Olli,

    [Praxismodus an];)

    das ist völlig richtig. Aber ich meinte das eher im Hinblick auf die starke Kriechwirkung von Fluidfilm. In Hohlräumen für mich erste Wahl - außer hinter Türverkleidungen. Auf Oberflächen würde ich es genau deshalb aber nicht anbringen. Die Massepunkte sollen ja punktgenau und möglichst dauerhaft versiegelt werden und man möchte das Zeugs nicht später überall im Umfeld wiederfinden - es sei denn, Du nimmst Fluidfilm Gel, dass es ja mittlerweile auch gibt.

    [Praxismodus aus];)

    Gruß
    Ulli
     
    goldhamme_rulez gefällt das.
  14. Sead

    Sead Aktives Mitglied

    503
    16. Februar 2016
    Wieder ein Stück weiter.
    Halter für Brems- und Benzinleitungen sitzen.

    Beim Sicherungskasten hab ich eine Optimierung gemacht. Die M4 Gewindemuttern (kann man so nennen ? ) welche die Sicherungen mit der Rückseite des Sicherungskastens verbinden, sind vorne wie eine Hohlniete umgelegt. Hält nicht so gut weil das Material hauch dünn ist. Be Bei mir sind mehrere abgebrochen. Daher habe ich mir Messingschrauben M4x5 besorgt und von vorne in das Gewinde eingeschraubt. Das ganze ist 10 Mal fester und hinten wo die einz. Leitungen verschraubt werden ist noch genug Gewinde zum Kabel befestigen.
     

    Anhänge:

    Cephyr, Memmo und goldhamme_rulez gefällt das.
  15. Sead

    Sead Aktives Mitglied

    503
    16. Februar 2016
    Dies dürfte hoffentlich die letzte Drecksarbeit bei diesem Auto sein... Hohlraumversiegelung. Ich habe mich für Wachs entschieden.
    Habe jede einzelne Öffnung zuvor zugeklebt. Wachs rein, Öffnung wieder zu, usw., um Sprühnebelaustritt zu minimieren. Dennoch bin ich bis an mein Lebensende selbst rostgeschützt :confused:
     

    Anhänge:

  16. Andi_HeritageFan

    Andi_HeritageFan Aktives Mitglied

    157
    1. September 2019
    Ha. Sead. Bei dir sieht selbst die größte Drecksarbeit geordnet und kultiviert aus :banane:
     
  17. Sead

    Sead Aktives Mitglied

    503
    16. Februar 2016
    Heute mal mit dem Kabelbaum angefangen...
    Diesen hatte ich neu gleich nach Autokauf angeschafft. Worauf hat man schon fünf Jahre lang Vorfreude :blumenstrauss:
     

    Anhänge:

  18. Sead

    Sead Aktives Mitglied

    503
    16. Februar 2016
    Brems-und Benzinleitungen montiert. Finde Ersatzteilnummer der großen Gummieinlage der Förderleitung vorne am vord. Träger nicht!?
     

    Anhänge:

  19. zebulons

    zebulons Aktives Mitglied

    297
    3. Januar 2006
    Beschichtete Bremsleitungen? Groooooooßer Bruch der Originalität!
    LG Theo
     
  20. Sead

    Sead Aktives Mitglied

    503
    16. Februar 2016
    Tja, die, welche man heute kaufen kann, zB SLS https://www.sls-hh-shop.de/main/de/...leitung-hbrz-vorderachse-rechts-165-cm-p-4877 sind auch beschichtet.
    Ich habe mir selbst alle Leitungen neu aus KUNIFER gemacht. Nur wird die Oberfläche mit der Zeit dunkler und matt. Sah nicht so schön aus.
    Also hab ich die lackiert.
    Original waren es Stahlleitungen blank, oder?
    Stahl kam sowieso nicht in Frage, daher Kunifer... Also musste ich ein Kompromiss eingehen...:(
     
    230SLblue, goldhamme_rulez und Memmo gefällt das.
Schlagworte:
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.