Pagode W113 Motor läuft nicht rund.

Dieses Thema im Forum "weitere Baumuster" wurde erstellt von Peter Jacobs, 2. Oktober 2014.

  1. Peter Jacobs

    Peter Jacobs Mitglied

    8
    22. März 2014
    Hilfe, keine Werkstatt kein Fachmann bekommt den Motor eingestallt.
    Es schon div. Teile ausgewechselt und der Motor läuft und wird immer schlechter. Wir haben u. a. die Kerzen schon 2 mal gewechselt, Kerzenstecker, Magnetventil, U-Kontakt, Kugelköpfe am Gasgestänge,
    Luftfilter ausgeblasen, neue Benzinleitung, neue Filter, Steuerzeiten, Zündzeitpunkt einmal quer durch Deutschland gedreht, er springt aber gut an, was kann ich noch tun?
    Der Motor stottert beim Beschleunigen, knallt und patscht und hat keine Leistung mehr und geht letzendlich aus.

    Gruß
    Peter
     
  2. carstenav

    carstenav Stern-Chauffeur

    294
    28. Juni 2008
    Hallo Peter,

    Geh mal zum richtigen Fachmann, der kann dir helfen.
    In der Suchfunktion solltest du fündig werden. Falls nicht, melde dich nochmal.

    Gruß
    Carsten
     
  3. Uli aus S

    Uli aus S Aktives Mitglied

    28. April 2004
    Sorry, falscher Themenstrang
     
    Zuletzt bearbeitet: 2. Oktober 2014
  4. d.Hahn

    d.Hahn Aktives Mitglied Mitarbeiter Administrator

    20. November 2003
    Hallo Peter,

    bei all den Bemühungen gehe ich davon aus das Ihr das Gestänge
    richtig eingestellt habt. Welches Magnetventil wurde gewechselt?
    Ist es ein Automatik oder Schalter ? USA (wegen diverser Abgasteile) oder
    komplett deutsch?

    vG
    Detlef H.
     
  5. pspagode

    pspagode Aktives Mitglied

    232
    28. Dezember 2011
    Hallo Peter (Nemensvetter),
    kommt mir alles bekannt vor.
    Mögliche Fehler:
    1. Benzinpumpe i. O? Kommt genug Sprit vorne an?
    2. Dreck / Rost im Tank? Evtl. stand das Auto vorher lange.
    3. Zündanlage?
    4. Drosselklappe?

    Da du ja offensichtlich in der Nähe von Bremervörde wohnst,
    ist ja einer der Pagoden-Experten gerade mal 50 KM von dir entfernt.
    Fahr mal zu Greipel nach Langen (Ortsteil Holßel).
    Bestell ihm einen schönen Gruß.
    Ich denke, dass er dir helfen kann.

    Peter aus Ganderkesee
     
  6. Peter Jacobs

    Peter Jacobs Mitglied

    8
    22. März 2014
    Hallo Detlef,

    das Gestänge habe nach einer Anleitung eingestellt, der Motor läuft im Leerlauf auch einigermaßen "fast" gut. Das Magnetventil an der Einspritzpumpe, "das Obere" haben wir erneuert. Er hat ein Automatik-Getriebe. War mal ein 230er aber auf dem Motorblock steht 250, ist wohl irgendwann mal umgebaut worden. Die Kompression auf den 6 Zylindern liegen bei 10,2 - 10,5 Bar. Das Auto kommt aus den USA Kentucky


     
  7. Memmo

    Memmo Memmo

    22. Mai 2008
    Motorblock

    Moin,

    ein Motorblock mit der Aufschrift kann original 230 Motor sein.
    Fahrzeuge ab Ende 1965 sollten den Block mit der 250 drauf haben.
    Auch wenn einige hier im Forum anderer Meinung sind.
    Ich habe immer noch keinen Beweis gesehen, dass ein original 230 Motor Ende 1965 und später einen Block mit der Aufschrift 230 hat.
    Wenn jemand meint so einen original Motor zu haben, wäre ein Foto super.

    Auch wenn es bei deinem Problem nicht hilft, beruhigt es, dass es wahrscheinlich kein umgebauter Motor ist.
    Was steht auf der Datenkarte, Motornummer verglichen?

    Grüße
    Memmo
     
  8. M127II

    M127II M127II

    21. April 2007
    230 sl 2.5


    Hallo zus.,
    beim 230 SL-Motorblock (M127II) steht nie 230 oder 250 eingestanzt oder aufgegossen.:verboten:
    Die eingegossenen Gussnummern unten links am Block fangen höchstens mit 127 oder später dann mit 129 an. Das ist was Memmo meinte.:blumenstrauss:

    Auf dem 230er Kopf steht auch nur eine Gussnummer, die immer mit 127 anfängt. Zweifelsfrei kann man einen 230 SL-Kopf erkennen, da bei ihm die Verdichtung E (Epsilon) = 9.3 eingegossen steht. Etwa oberhalb Zylinder 3 und 4 auf der Kerzenseite.:blumenstrauss:
    Wenn 250 hinten links auf dem Kopf steht, so stammt der Kopf vom 250 SE/SL, der aber problemlos auf den 230er Block passt.
    Das sicherste Erkennungsmerkmal ist immer die Motornummer (unterhalb Kerze 5 & 6).:autofahrer:

    Gruß,

    Achim
    (M127-Teilesammler)
     
    schlüssellos gefällt das.
  9. camshaft

    camshaft Aktives Mitglied

    37
    21. Mai 2010
    Hallo zusammen,

    mein Motor ist ein original 230 SL DB Austauschmotor. Es scheint ein später Block zu sein, da die Motornummer mit 129 statt mit 127 anfängt.
    Es ist aber definitiv ein 230er Motor, da er nur vier Kurbelwellenlager hat.
    Klaus Falke hatte vor geraumer Zeit einmal darüber berichtet, dass die späteren 230er Motoren (Evolutionsstufen) eine 129er Nummer hatten.
    Einen 230er oder 250er Aufdruck auf dem Block habe ich noch nicht gesehen.
    VG
    Stephan
     

    Anhänge:

  10. Memmo

    Memmo Memmo

    22. Mai 2008
    Moin

    Moin,

    wir hauen etwas durcheinander.

    Die Motornummer für die 230 fängt immer mit 127.981 an.
    Auf dem Block ist eine andere Nummer, die ist mit 129 beginnend bei den späten 230ern.

    Grüße
    Memmo
     
  11. Blondl

    Blondl Neues Mitglied

    1
    27. August 2019
    Guten Tag meine Herren!
    Mein 230 SL Schalter rauchte plötzlich weiß und ruckelte und stotterte. Nach dem Ausschlussverfahren blieb nur noch übrig die Zylinderkopfdichtung und die Ventilschaftdichtungen zu wechseln - er rauchte nicht mehr aber stotterte und ruckelte noch genauso. Nach langwieriger, erfolgloser Fehlersuche wurden schlussendlich die neu eingesetzten Zündkerzen geprüft und siehe da: Bei einer Kerze war der Abstand zwischen Masseelektrode und Mittelelektrode viel zu gering. Elektrode zurecht gebogen und voila`- er läuft wie geschmiert! Kleine Ursache - große Wirkung.
     
    goldhamme_rulez gefällt das.
Schlagworte:
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.