1. Status-Update (29.11.2020):
    Alle bezahlten Vorbestellungen sind in den Versand gegangen.

Plötzlich weisser Rauch + unruhiger Lauf ?!

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von Magnus86, 20. März 2016.

  1. Magnus86

    Magnus86 Aktives Mitglied

    409
    3. September 2015
    Zylinderkopfschraube rundgedreht...

    Hallo zusammen (und frohe Ostern).

    Bei mir gibts leider weniger positives zu berichten...ich vermute mal ich habe einen dummen Fehler gemacht.
    Nachdem die neue Kopfdichtung drauf war, tropfte er immer noch am 6ten Zylinder. Das Problem dabei war auch: Eine der Zylinderkopfschrauben ließ sich nur sehr schwergängig drehen, sodass es hier schwierig war, den richtigen Drehmoment zu finden. Sie war beim anlösen/entfernen schon recht schwergängig, das Gewinde aber unbeschädigt. Nun wollte ich den Kopf nochmal runternehmen und ihn zur Rissprüfung/planen weggeben.

    Allerdings ist besagte Kopfschraube nun nachdem der Motor einmal warm war und die Schrauben nachgezogen wurden bombenfest und der Schraubenkopf einmal durchgerutscht/rundgedreht. Der korrekte und gehärtete Imbus wurde natürlich benutzt. Nun stellt sich die Frage...wie kriege ich die sch... Schraube los? Normales rausdrehen mit dem Imbus ist nicht mehr.

    Ich hätte nun folgende Optionen:

    1. Einen etwas größeren Vielzahn reinhämmern und dann versuche zu lösen. Evtl. bringt es was den Zylinderblock nochmals zu erwärmen (Heissluftföhn etc).

    2. Den Schraubkopf aufbohren in der Hoffnung ich bekomme den Kopf dann runter und anschließend den Steg irgendwie rausgedreht

    3. Eine Nuss anschweißen...leider hab ich in der Garage kein Schweissgerät, weshalb diese Option quasi wegfällt.

    Kann mir jemand helfen und Tipps geben? :(
    Ich danke euch.
     
  2. MartinK

    MartinK schraubt hemdsärmelig

    19. Mai 2012
    Hei

    Vielzahn rein hämmern habe ich auch schon gemacht. So tief wie es irgendwie geht vorsichtig aber mit Nachdruck hineinmassieren und kontrolliert drehen ohne zu verkippen. Der Vielzahn ist halt hinterher kaputt.....

    Durch Anschweißen könnte der Kopf verspröden und leichter brechen.

    Viel Erfolg.

    MartinK
     
  3. Magnus86

    Magnus86 Aktives Mitglied

    409
    3. September 2015
    Dank dir für den Tipp.
    Vielzahn war vorhin drin...richtig tief reingeklopft und saß auch schön Spack drin...aber nix. Ebenfalls wieder durchgerutscht.
    Haben dann mit einem Meißel+Hammer versucht eine Kerbe einzuschlagen um die Schraube so zu drehen. Alles was dabei passiert ist, war dass der Schraubenkopf mit der Zeit weggebrochen ist an einer Seite.

    Es wird wohl nun darauf hinaus laufen, dass wir den Kopf am Dienstag abflexen und den Steg hinterher mit einer Rohrzange rausdrehen wenn der Zylinderkopf ab ist. Ich wollte eigentlich eher ausbohren, mein Bekannter (KFZ-Mechaniker) sagte mir allerdings, dass flexen wohl besser wäre aufgrund der Metallspäne durchs bohren und die vermurkste Schraube (kein zentriertes Bohren möglich).

    Ich bin mal gespannt...
     
  4. MartinK

    MartinK schraubt hemdsärmelig

    19. Mai 2012
    Hi. Du musst zwingend vor der Neumontage die Gewinde nachschneiden und neue Schrauben verwenden. Montiere die neue Dichtung und ziehe die Schrauben dann Aufsteigend in 10 er Schritten systematisch an bis etwa 80 Nm, dann lass den Kram 3 Tage stehen und ziehe erneut mit 80 und du wirst dich wundern wie sich das gesetzt hat. Dann machst du den Endanzug und wartest wieder 1-2 Tage und ziehst erneut. Drehmoment nicht überhöhen. Was mit 100Nm nicht dicht wird wird auch mit 120 nicht dicht. Auf jeden Fall saubere und glatte Dichtflächen erzeugen.

    Gib der Dichtung Zeit sich zu setzen.

    MartinK
     
  5. Magnus86

    Magnus86 Aktives Mitglied

    409
    3. September 2015
    Hallo Martin,

    dank dir für deine Tipps.
    Das mit den neuen Schrauben habe ich mir auch gedacht...es war wohl ein ziemlich großer Fehler die alten nochmals zu verwenden, zumal die eine besagte Schraube ja schon ziemlich fest und schwergängig reinging (obwohl die Gewinde wie gesagt ok waren).
    Angezogen habe ich laut pagode.info erst mit 4, 7, 10 und zuletzt bei warmem Motor mit 11 mkp (ca 107nm laut Umrechnung).

    Nachdem ich die neue Kopfdichtung montiert hatte, siffte er dummerweise immernoch aus dem 6ten Zylinder, weshalb ich den Kopf ja nun nochmal demontieren und zur Überprüfung bringen wollte.
    Mir ist allerdings beim durchwühlen des Forums und betrachten meiner Bilder noch etwas aufgefallen:

    Ich musste bei mir sämtliche Kühlerleitungen erneuern, da diese total angefressen und die Schläuche teilweise verstopft waren. Scheinbar hat in den USA niemand Kühlmittelzusatz verwendet weshalb die Leitungen anfingen zu gammeln und undicht wurden. Irgendwann wurde dann wohl mal irgendein Dichtmittel mit ins Kühlwasser gekippt...zumindest hatte ich überall dicke leicht blaufarbene "Verklumpungen" an den Anschlüssen für die Kühlerschläuche. Aus diesem Grund habe ich den ganzen Kokkolores neu verbaut.
    Bei einer Betrachtung verschiedener Beiträge hier im Forum fiel mir allerdings auf, dass beim 280er Motor zwischen den Zylindern ein schmaler Wasserkanal langführt. Bei mir gibt es zwar diesen Wasserkanal, allerdings sieht dieser auf meinen Bildern total verstopft und zugesetzt aus (siehe Bild). Kann das ggf. die Ursache für den Wassereintritt am 6ten Zylinder sein? Evtl. entsteht hier ein zu hoher Druck und er bläst das Wasser dann an dieser Stelle durch die Dichtung?

    Ich hoffe mal das der Kopf dadurch keinen Schaden erlitten hat, wenn dem so wäre.
     

    Anhänge:

  6. WRe

    WRe Aktives Mitglied

    14. April 2009
  7. luftikuskh

    luftikuskh Aktives Mitglied

    293
    5. Juni 2011
    Wasser

    sieht merkwürdig aus, kann es sein daß Du eine falsche Zylinderkopfdichtung hast? da gabe es mehrere Ausführungen und oft war es so daß ein späterer
    Block vom 280SE genommen wurde und ein SL Kopf anderer Serien Nr.
    dann aufgeschraubt wurde
     
  8. heinrichB

    heinrichB Aktives Mitglied

    954
    24. Februar 2009
    Kesselstein in Kühlwasserkanälen

    Hallo Magnus,

    das die Stege zwischen den Zylindern beim M130 zugesetzt sind gibt es öfter. Wenn ich dein Foto richtig deute sind aber auch die Bohrungen am "Ende" der Wasserstege auch total verstopft. Bei dem Schadensbild würde ich auch die seitlichen Deckel entfernen und mal nachsehen wie viel sich dort an Ablagerungen angesammelt hat.
    Mit sauber kratzen der Stege und der Wasserkanäle und einfachem Spülen wird es ggfs nicht reichen. Den Dreck hast Du auch im Fahrzeugkühler und im Heizungswärmetauscher.
    Welche M130 Ausführung hast Du? Die frühe mit dem Fühlerblock an der linken Seite Nähe Zylinder 3 oder die späte Ausführung mit dem Thermozeitschalter an Zylinder 6.
    Die Kopfdichtungen für die Motoren sind unterschiedlich! Ebenso die Schraubenlängen. Auch wurde der Werkstoff von 10.8 auf 12.9 einschl. Anzugsmoment geändert.
    Die Wapu und den Thermostat (79grad) würde ich auch nach der "Sanierung" der Kühlwasserkanäle erneuern.
    Der gesamte Sachverhalt steht im WHB 01-9 und 01-11/1 und ff.
    Sternengrüße
    heinrichB
     
  9. Magnus86

    Magnus86 Aktives Mitglied

    409
    3. September 2015
    Danke euch für eure Antworten!

    Da ich vorher eine Klimaanlage verbaut hatte, musste ich eh den halben Motorraum zerpflücken um den Kopf runter zu bekommen. Das Thermostatgehäuse habe ich da gleich mit gereinigt. Auch der Wasserkühler war draußen. Ggf kann ich diesen nochmal mit einem kräftigen Wasserschlauch durchspülen? Der Wasserkühler sieht nämlich noch recht neu aus und es lief da auch nichts groß an Klumpen raus. Ich habe schon die richtige Dichtung bestellt, da ich zusammen mit dem Ersatzteilhändler anhand meiner Motornummer die richtige Dichtung raussuchen musste. Meine Motornummer lautet:

    130 980 12 024439


    @Heinrich:
    Bei mir sitzt der Fühlerock beim dritten Zylinder. Du meinst damit doch das kleine Gehäuse, an welchem der Temperaturfühler für Innenraum sowie ein zusätzlicher elektrischer Temperaturfühler dransitzt und an dem noch ein Schlauch zum Dehnelement der ESP geht?
    Welche "Deckel" meinst du denn sollte ich noch prüfen?

    Und können diese verstopften Kanäle die Ursache für den Wassereintritt am 6. Zylinder sein durch zu hohen Druck zb.?
     
  10. heinrichB

    heinrichB Aktives Mitglied

    954
    24. Februar 2009
    Kesselstein in Kühlwasserkanälen

    Hallo Magnus,

    ja genau diesen von Dir genannten Fühlerblock links bei Zylinder eins meine ich. Auch anhand Deiner genannten Motor Nr. ist klar, dass Du einen frühen M130 hast. Ich bin mir nicht sicher aber auch beim frühen M130 wurde mal die Kopfdichtung geändert.
    Für Deinen Motor brauchst Du 6 Stück Zylinderschrauben M12 l =110mm 12.9 und 8 Stück M12 l =140mm 12.9. (es handelt sich dabei um noch die kürzeren Schrauben).
    Ich habe zwei Fotos von unserem 280Sl beigefügt auch früher Motor beigefügt. Man kann den o.g. Fühlerblock und auf dem anderen Foto die Deckel erkennen. Achtung die M6 Schrauben gehen in den Wassermantel und lassen sich sehr schlecht demontieren.

    Die verstopften Wasserkanäle haben direkt (durch erhöhten Überdruck) nichts mit Wassereintritt an Zylinder zutun. Indirekt ist die Kopfdichtung Zylinder 5 / 6 immer eher gefährdet. Verstopfte Wasserkanäle führen aber zu höheren Temperaturen und somit auch zum Durchbrennen der Kopfdichtung.

    Sternengrüße
    heinrichB
     

    Anhänge:

  11. Magnus86

    Magnus86 Aktives Mitglied

    409
    3. September 2015
    Hey,
    danke für die detaillierten Angaben!
    Dann schaue ich mal ob ich dir Deckel demontiert kriege.
    Ich habe ja aktuell eh mit der vermurksten und bombenfesten Zylinderkopfschraube zu kämpfen.
    Warumist die ZKD im Bereich 5/6-Zylinder denn besonders gefährdet..wenn ich mal so doof fragen darf?!
     
  12. MartinK

    MartinK schraubt hemdsärmelig

    19. Mai 2012
    Hallo.

    Heinrichs Infos stimmen zu 100%. Der gesamte Wasserbereich ist verseucht und muss gereinigt werden. Wasserpumpe sollte wohl neu, der Kühler ist evtl auch teilweise dicht. Den würde ich zu einem Kühlerbauer schaffen. Evtl findest du einen, der für Trockeneis schlanke und gekrümmte Düsen hat und dann würde ich jede nur findbare Öffnung benutzen um den Motorblock (Edit: und natürlich auch den Zylinderkopf) von innen zu reinigen. Vergiss auch nicht die Wasserleitung zur Einspritzpumpe wegen der Kaltlaufregelung. Jegliche Auflagerung verhindert den Wärmeübertritt ins Wasser. Alle Pagodenmotoren sind als temperaturkritisch anzusehen und sollten so gut es geht ein funktionierendes Kühlsystem haben.

    Beste Grüße

    MartinK
     
    Zuletzt bearbeitet: 28. März 2016
  13. Magnus86

    Magnus86 Aktives Mitglied

    409
    3. September 2015
    Hallo Martin,
    die Kaltlaufregung zur ESP wird soweit ich weiß über das Dehnelement gesteuert..oder gibt es noch etwas anderes?
    Falls ja: das Teil habe ich bereits zerlegt und gereinigt, da dort einer der Abschlüsse erneuert (neuer verlötet) werden musste.
     
  14. MartinK

    MartinK schraubt hemdsärmelig

    19. Mai 2012
    Hallo Magnus.

    Das Dehnstoffelement wird vom Zylinderkopf aus mit Kühlwasser umspült. Bei meinem SL war das nämlich gestört und die Kaltlaufregelung hat nicht komplett abgesteuert, also auch hier ist nach Verunreinigungen zu suchen.

    Gruß

    MartinK
     
  15. Magnus86

    Magnus86 Aktives Mitglied

    409
    3. September 2015
    Ein kleines Update:

    Der Kopf ist inzwischen runter. Das ganze war jedoch weitaus aufwändiger als zunächst gehofft:

    Den Kopf der Schraube konnten wir ohne Probleme abflexen, allerdings rührte sich der Zylinderkopf danach immer noch nicht. Während die anderen Zylinderkopfschrauben schon demontiert waren, wehrte sich die besagte Schraube mit aller Kraft. Nachdem wir dann versucht haben einen Keil zwischen Zylinderkopf und Motorblock zu treiben (Die Schraube hat sich nur minimal bewegt) haben wir "kurzen Prozess" gemacht und mit einer dünnen Trennscheibe die Schraube zwischen Zylinderkopf und Motorblock durchtrennt. Eine absolut nervenaufreibende Arbeit, aber die OP ist mit 1-2 kleinen Schrammen geglückt.

    Nach der Demontage des Zylinderkopfes fiel dann auch auf, dass das Gewinde im Motorblock völlig intakt war. Die abgesägte Schraube ließ sich ohne große Mühe herausdrehen. Anders sah es mit dem Rest der Schraube im Zylinderkopf aus. Diese mussten wir mit ein paar saftigen Hammerschlägen und einer anderen Schraube heraushämmern. Dabei stellte sich heraus, dass die Schraube total verdreckt war und nicht mal richtig angeschraubt werden konnte, da das Gewinde zu Beginn total von eingelaufener Dichtmasse zugesetzt war. Nachdem wir den Schraubenrest aus dem Zylinderkopf geklopft haben, ließ sich eine andere Schraube wieder problemlos und ohne jeglichen Widerstand durchstecken.

    Der demontierte Zylinderkopf wird heut Nachmittag zu einem Spezi gebracht um dort prüfen zu lassen ob dieser noch zu retten ist nach der Aktion. Ein paar "Kampfspuren" auf den Dichtflächen waren leider nicht zu vermeiden. Auffällig war hierbei auch, dass sich der Kopf unter dem Halteblech für die Ölleitung leicht nach unten gedrückt/verformt hat, was allerdings nicht durch das Flexen etc. entstand. Keine Ahnung was hier mal passiert ist?
    Darüber hinaus fehlte bei der abgesägten/defekten Schraube eine Unterlegscheibe.

    Ich bin mal gespannt was der Spezi nachher zum Kopf sagen wird. Einen besseren konnte ich bislang nicht finden. Die meisten die mir bislang angeboten wurden hatten ordentlich Rostfraß durch Wassereinbruch bis hin zum Ventilsitz..dagegen sieht meiner noch richtig gut aus.

    Aber mal eine andere Frage:

    Ich habe gestern den Rest des Tages dazu genutzt, die Wasserkanäle im Block zu reinigen. Ein erstes Rumstochern mit einem Schlitzschraubendreher ergab einen leicht weichen/matschigen Widerstand am Grund der Leitungen. Daher habe ich dann mal gründlich mit dem Schraubendreher durch alle Öffnungen "rumgepopelt" um den Dreck zu lockern (auf der Fahrerseite). Anschließend habe ich mir eine dicke Spritze sowie einen transparenten Schlauch genommen, diesen durch die einzelnen Öffnungen gesteckt und den groben Dreck/Rost etc. aufgesaugt. Dabei zwischendurch immer wieder mit einer Druckflasche+Wasser neues Wasser in die Kanäle gespritzt und wieder abgepumpt.
    Zuletzt bin ich noch mit einem Teleskopmagneten in die Wasserkanäle und habe solange herumgefischt, bis keinerlei Dreck/Rost mehr am Magneten hängen blieb. Dabei kam schon ordentlich was zum Vorschein.
    Nach nochmaligem stochern und leuchten mit einer Lampe machen die Kanäle nun schon einen weitaus besseren Eindruck. Dennoch würde ich es gerne noch sauberer haben. Die Möglichkeit "mal eben" den Motor auszubauen oder einen Trockeneisstrahler zu organisieren habe ich leider nicht. Gibt es da Hausmittel die ich zur Rostlösung verwenden kann und mit denen hier bereits jemand Erfahrungen gesammelt hat? Den anderen Beitrag habe ich bereits gelesen.

    Danke euch und Grüße
    Magnus
     

    Anhänge:

  16. MartinK

    MartinK schraubt hemdsärmelig

    19. Mai 2012
    Hallo Magnus.

    Blöde Geschichte, aber ich stelle mir zwei Fragen dazu:
    1) hast du die Bauteile vor dem Zusammenbau nicht gereinigt oder geprüft und
    2) wo kommt die Dichtmasse her?

    Es ist wieder so ein Fall an dem Dichtmasse einen größeren Schaden hervorgerufen hat als es vermeintlich nützt. Bei Zylinderkopfdichtungen im Besonderen sollte auf Dichtmasse verzichtet werden weil der Alu-Kopf gegen den Gussblock im Betrieb in alle Richtungen Arbeitet, alleine schon aufgrund der Materialpaarung, die unterschiedliche Ausdehnungskoeffizienten hat. Die Kopfdichtung ist üblicherweise eine Weichstoffdichtung mit im Siebdruck aufgebrachten Dichtmaterial, die Dichtung fühlt sich leicht klebrig an. Wenn die Dichtflächen glatt genug und fettfrei sind wird die Dichtung funktionieren.

    Ich würde bei diesem Motorbefund nicht versuchen das grob zu reinigen. Der Kopf ist ja total verkrustet, so wie sich das darstellt. Jetzt ist doch die rechte Zeit, gerade den Motor eben noch herauszuholen um ihn zu reinigen. Du machst dir jetzt Mühe und wirst im eingebauten Zustand keinen Erfolg haben das so gut zu reinigen daß das zuverlässig funktioniert.

    Beste Grüße

    MartinK
     
  17. Magnus86

    Magnus86 Aktives Mitglied

    409
    3. September 2015
    Mal wieder ein kleines Update:

    Nachdem ein Motorbauer aus unserer Umgebung sich den Kopf und Block mal angeschaut hat, wurde der gesamte Motor "kurzerhand" ausgebaut und zum Motorenbauer gebracht.
    Grund:

    Der Block sollte auch gleich geplant und geprüft werden.
    Letztendlich war dies die beste Entscheidung, weil sich leider herausstellte, dass sich am 6 Zylinder ein Kolbenfresser andeutete. Offensichtlich hat er hier bereits seit einiger Zeit Wasser gezogen. Ich hatte bei einem Kaltstart anfangs immer leicht weißlichen Rauch aus dem Auspuff, der aber recht schnell verschwand. Darüber hinaus haben die Zylinder auch leichte Standschäden in Form von feinen Ringen. Ich kann bei bedarf gerne mal 2-3 Bilder anfertigen.
    Was nun getan wird:

    Im Grunde eine Komplettüberholung.
    Neue Kolben mit 88er Übermaß, sämtliche Lagerschalen neu, Nockenwelle und Kipphebel sind noch "wie neu", allerdings werden diese ggf. gleich mit getauscht. Darüber hinaus wird der Block geplant (nur minimal, hab aber grad die Zahlen nicht im Kopf). Da ich hier schon öfters von Problemen mit veränderter Kompression, oder dickeren Zylinderkopfdichtungen etc. gehört habe, werden auch die Kolben (Mahle) um das gleiche Maß geplant, wie der Block (natürlich beide Stufen der Kolben). Die Steuerkette hatte übrigens auch schon stärkere Verschleißerscheinungen und wird erneuert.
    Der Zylinderkopf ist bereits fertig, in den nächsten 2 Wochen ist dann der Block an der Reihe. Kosten wird der Spaß um die 2000-2500€, inkl. ausführlicher Dokumentation mit Fotos der durchgeführten Arbeiten. Der Motorenbauer, der sonst überwiegend im Motorsport-Bereich unterwegs ist, hat bereits 2 Pagoden in unserer Umgebung instandgesetzt. Bei Interesse kann ich gerne berichten.

    @MartinK:
    Leider nein...der Block wurde zwar gereinigt, allerdings nur die Oberfläche und nicht die Wasserkanäle. War wohl noch etwas jugendlicher Leichtsinn. Im Endeffekt war es aber "gut" dass wir den Motor nochmal öffnen mussten. Bei der Dichtmasse handelte es sich höchstwahrscheinlich um Dichtmittel, welches mit ins Kühlwasser gekippt wurde. Die Wasseranschlüsse waren in einem desolaten Zustand. Daher gehe ich stark davon aus, in Amerika wurde dann ein solches Dichtmittel reingekippt um etliche Lecks abzudichten.
     
  18. bradl

    bradl Aktives Mitglied

    56
    26. September 2008
    Motorreperatur

    Hallo Magnus,

    lese bereits einige Zeit bei dir mit.....

    Viel Erfolg weiterhin, du scheint's Nerven zu haben.

    Wäre sehr nett weitere Info's zu deinem Motorenbauer zu erhalten.
    Bin nicht allzu weit entfernt und habe ebenfalls einen Motor zum Prüfen.

    Gerne auch bei PN

    Danke dir

    Rudi
     
  19. Rainer B

    Rainer B Aktives Mitglied

    612
    7. Juni 2006
    Hallo Magnus,

    ist bei mir eigentlich noch nicht notwendig, aber um die nächsten 200 000KM auf der sicheren Seite zu sein, werde ich bei 2000 – 2500€ für eine Komplettüberholung natürlich zuschlagen.
    Für die Kontaktadresse deines Motorenbauers bin bestimmt nicht nur ich dankbar.
     
  20. Pagode 230 SL

    Pagode 230 SL Aktives Mitglied

    626
    3. Mai 2004
    Hallo Magnus,

    ich kann Rainer nur recht geben..... Donnerwetter. Der Preis ist ja ne Wucht. Sind alle Teile, die Du genannt hast, mit enthalten?

    Da wäre ich auch fast bereit zu einem solchen Preis zuzuschlagen...

    Gruss
    Stephan M.
     
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.