Radlauf hinten

Dieses Thema im Forum "Karosserie - Blechteile und Lackierung" wurde erstellt von hannograeff, 5. Oktober 2013.

  1. hannograeff

    hannograeff Aktives Mitglied

    58
    24. August 2010
    Hallo bin gerade dabei neue Radläufe einzupassen. Der Linke läßt mich schier verzweifeln. An allen Eckren und Kanten passt's, nur nicht am Übergang zum Verdeckkastenboden. Hier klafft ein Lücke von fast einem cm. Da ist Nichts mehr mit Drücken und Ziehen zu machen. Stand von Euch auch schon mal einer vor diesem Problem und hat eine Lösung parat?
    Der rechte Radlauf passt ebenso an allen Stellen, nur auch genau diese Stelle zum verdeckkasten ist nicht optimal, wenn auch nicht ganz so krass wie links. Hier fehlen 'nur' 3-4 mm. Selbstredend handelt es sich um Originalteile.

    Grüsse, Hanno
     

    Anhänge:

  2. Jeck

    Jeck Aktives Mitglied

    65
    4. Januar 2005
    Hallo,

    versuch mal, das Radhaus erst am Verdeckkasten mit Klemmzangen / Schtauben zubefestigen und dann erst an den anderen Bereichen zu befestigen.

    Auch wenn es Orginalteile sind, sind größere Toleranzen nichts Ungewöhnliches.Man muß schon mal hier und da drücken oder biegen.

    Gruß
     
  3. MartinK

    MartinK schraubt hemdsärmelig

    19. Mai 2012
    Servus,

    ich finde das sieht nicht schlecht aus. Auf Photos scheinen die Proportionen immer etwas anders als im Original. Es scheint mir aber so zu sein daß der Steg am Verdeckkasten Richtung Wagenmitte zu weit aufgebogen ist und sogar überstreckt ist, der Steg müsste also etwas besser an das Radinnenhaus angelegt werden. Ich bin immer so vorgegangen: Blechteil an den entscheidenden Stellen mit Zangen fixieren und an den Stellen, an denen es sicher sitzt auch schon punktuell verweissen. Oft lassen sich dann nach und nach das neue und das originale Blechteil so weit durch Treiben, drücken und biegen aneinander annähern sodaß ein Schluss des Trennspaltes herbeigeführt werden kann.

    Viel Erfolg.

    MartinK
     
  4. Kai_D.

    Kai_D. Neues Mitglied

    4
    18. September 2013
    Ist nichts ungewöhnliches. Dir „Originalteile“ haben schon vor 40 Jahren nicht gepaßt, der Stand der Fertigungstechnik darf nicht mit dem heutiger Paßgenauigkeiten verglichen werden. Blech ist Gott sei Dank „geduldig“. Bitte mit „Werkstattmitteln anpaßen“ ;)

    LG Kai
     
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.