Restauration Mercedes 250SL die 2.

Dieses Thema im Forum "Allgemeines - Innenraum, Pflege und Wartung" wurde erstellt von suederbravo, 11. September 2016.

  1. Ulli

    Ulli Altbenzlenker

    3. April 2004
    Hallo, Olli,

    bevor ich Beckengurte einbauen würde, würde ich lieber ganz drauf verzichten.

    Der kurze Befestigungsteller für die Schubstrebe wurde übrigens nur bei den frühen Flossen bis Fg.-Nr. ca. 5.000 verbaut. Danach kam die dreieckige Platte mit dem Teller, baureihenübergreifend für 110, 111, 113 - also auch für frühe Pagoden.

    Gruß
    Ulli
     
    goldhamme_rulez gefällt das.
  2. suederbravo

    suederbravo Aktives Mitglied

    311
    19. Februar 2012
    Bei dem Wetter geht man doch lieber in die Garage.

    Das haben wir heute gemacht:

    - Neue Buchsen für den Wahlhebel gedreht
    - die neuen Buchsen eingebbaut und Automatik Wahlhebel wieder zuzammengebaut.
    - Alles wie Neu!
    - dann ins Auto eingebaut, das mit der Schaltstange hat ein bischen gedauert. Da wir erst noch die Seele für die Geschwindigkeit und den Bautenzug anbauen mussten.
    - dann neu lackierten Kofferaumdeckel angebaut inkl. Kofferaumlampe, griff, Applikationen etc.
    - dann die Pappen von den Sitzen abgezogen und neuen Teppich aufgeklebt.

    - Liste erstellt was noch fehlt. Hoffentlich die letzte Bestellung.

    Allen Frohe Pfingsten
    -
     

    Anhänge:

    Memmo gefällt das.
  3. euro230sl

    euro230sl Aktives Mitglied

    71
    29. Mai 2015
    Hallo,
    Ich will hier nicht zu weit vom Thema abweichen aber da hier gerade ueber Gurte gesprochen wurde, hab ich mal eine kurze Frage. Die im Bild gezeigten Gurte kamen aus meinem 66 / 230. Kann es sein das die so original verbaut wurden? Hersteller: Stahl - Garant?
    Gruss
    Dirk
     

    Anhänge:

  4. suederbravo

    suederbravo Aktives Mitglied

    311
    19. Februar 2012
    Ich hab beides mal die Anleitung aus der Wissendatenbank genommen und am hinteren Holm die Platten angeschraubt. Beide 250SL hatten keine Gurte. Die rote wurde in den 70er abgemeldet und erst inden 201x wieder von mir angemeldet. Ich muss sagen das es bis jetzt keine Probleme mit den Gurten gegeben hat. Optisch sind sie schön versteckt. Funktionieren aber einwandfrei.
    Also hab ich das hier wieder so gemacht. Die Bilder finden sich hier in dieser Restaurierungstagebuch.
     
  5. suederbravo

    suederbravo Aktives Mitglied

    311
    19. Februar 2012
    Guten Morgen,
    Hat jemand die Kunsstoffbuchsen im Türgriff (außen) (um den Drücker) oder weiß wo man die kaufen kann? Sonst werde ich die nachfertigen.

    Ich hab bei SLS und Co nix gefunden.

    Grüße Sebastian
     
    Zuletzt bearbeitet: 24. Mai 2021
  6. suederbravo

    suederbravo Aktives Mitglied

    311
    19. Februar 2012
    Heute:

    - 1. Sitz zusammengebaut
    - 2. Sitz auseinandergebaut
    - 2. Sitz gereinigt
    - Buchsen für Türgriffe gedreht und verbaut
    - Türgriffe in Tür eingebaut
    - türgriffe in Tür eingebaut
     

    Anhänge:

    Sead gefällt das.
  7. suederbravo

    suederbravo Aktives Mitglied

    311
    19. Februar 2012
    ...und schon wieder Samstag!

    Heute haben wir beide Türen fertig zusammen gebaut und die Beifahrerseite ans Fahrzeug gebaut.
    Scheibe passt zur A Säule schon mal perfekt. ***Grins***.

    Dann haben wir noch die Fehlteile aufgeschrieben die ich morgen bestellen werde.


    Hab mal ein paar Bilder gemacht wie ich die Gummis unter den Griffen bekommen habe. Erst die Dünne Seite zur Seite gedreht und dann eingedreht.


    Tja .... das Ende ist in Sicht!!!!
     

    Anhänge:

    big-bolli, hajoko031 und Sead gefällt das.
  8. suederbravo

    suederbravo Aktives Mitglied

    311
    19. Februar 2012
    Heute hab ich die Zierleisten angebaut.
    Die Gummis hab ich noch nicht eingezogen.
     

    Anhänge:

    hallolo und Sead gefällt das.
  9. HubertusR

    HubertusR Aktives Mitglied

    44
    10. November 2014
    Hallo Sebastian,

    schön zu sehen, wie es bei Dir voran geht. Du schreibst "heute habe ich die Zierleisten angebaut". Das hört sich recht einfach an. Ich bin auch an den unteren Zierleisten und breche mir einen dran ab die vernünftig installiert zu bekommen.

    Das Problem ist bei mir, dass entweder die Clipse zu breit sind, um die Aluleisten leicht drauf zu clipsen (oben ansetzen und dann unten andrücken). Oder der Abstand zwischen den Stegen innen in den Zierleisten ist zu klein. Aber es kann doch nicht sein, dass ich an allen Leisten die Stege innen abschleife.

    Habe ich da falsch eingekauft? Echt blöd, in eine Leiste habe ich schon eine Delle gedrückt.

    Viele Grüße

    Hubertus
     
  10. suederbravo

    suederbravo Aktives Mitglied

    311
    19. Februar 2012
    Hallo Hubertus,

    Gerne kann ich dir ein paar Detailbilder schicken. Gerne kann ich es auch am Telefon / Videotelefonie morgen oder Samstag zeigen.

    Bei mir haben all Leisten inkl. Festschrauben keine 2h gedauert.

    Meine Leisten hab ich vom Lieferanten von SLS usw. direkt gekauft. Da wo ich Sie in Polen abgeholt habe werden Sie aber auch nicht gefertigt.

    Wenn du willst schick mir ne PN mit Telefonnummer und ich rufe dich an.

    Grüße Sebastian
     
    HubertusR gefällt das.
  11. suederbravo

    suederbravo Aktives Mitglied

    311
    19. Februar 2012
    Heute hab ich die Gummi's in die Zierleisten eingezogen.
    Dann ein Blech gefertigt für den Batteriekasten. Das orginale war leider nicht mehr so schön.
    Also zugeschnitten Radien angebracht, entgratet und grundiert und heute Nachmittag lackiert.
    Dann noch die 3 fehlenden Schläuche im Motorraum angebaut. Da ein Schlauch diese Woche geliefert wurde, konnte ich das jetzt auch abschließen.
     

    Anhänge:

  12. suederbravo

    suederbravo Aktives Mitglied

    311
    19. Februar 2012
    ...am Mittwoch war ich mal wieder unterwegs auf Dienstreise. Aus dem Grund ging es heute weiter.

    Federn am Softop angebaut
    Scheibenwischer angebaut
    Fahrertür eingebaut und eingestellt.
    Die letzten beiden Zierleisten unten angebaut.

    Ahh und das Radio vom anderen Oldie repariert.
     
  13. suederbravo

    suederbravo Aktives Mitglied

    311
    19. Februar 2012
    ...auch gestern haben wir etwas gemacht. Mit der Vorfreude aufs Spiel!
    Gestern das Hardtop gereinigt und geputzt/ poliert. Kunstleder was sich unten teilweise gelöst hat wieder angeklebt. Die nächste Dose Kleber wieder leer.

    Dann das Hardtop aufgebaut. Leider mussten wir feststellen das wir die Schiebestücke falsch angeklebt haben. Also Scheibe ausgebaut und Schiebestücke mit Heißluftfön abgemacht und neu angeklebt. Leider mussten die Teile trocknen so das wir heute nichts mehr machen konnten.

    Allen ein schönen Sonntag
     
  14. suederbravo

    suederbravo Aktives Mitglied

    311
    19. Februar 2012
    Mittwoch die Scheiben eingebaut. :)

    Heute die Scheiben eingestellt, zuerst ans Hardtop und dann am Softop geprüft.
    Softop etwas eingestellt.

    Dann angefangen die Türpappen anzubauen. Leider ein Schloss die Gewinde dull.

    Dann noch diverse andere Kleinigkeiten erledigt.

    Sebastian
     
  15. suederbravo

    suederbravo Aktives Mitglied

    311
    19. Februar 2012
    ...wir sind umgezogen von der Hebebühne in die Doppelgänger da hier zum öffnen der Türen und rund um das Auto mehr Platz ist.

    Zudem noch ein paar Bilder.
     

    Anhänge:

  16. suederbravo

    suederbravo Aktives Mitglied

    311
    19. Februar 2012
    Diese Woche Schlüssel vom Tankdeckel abgeholt. Danke nochmal fürs nachfertigen.

    Dann Türpappe rechte Seite angebaut.

    Alle Flüssigkeiten aufgefüllt. So das nachdem Urlaub der Motor gestartet werden kann.

    Grüße vom Meer
     

    Anhänge:

    Cephyr gefällt das.
  17. big-bolli

    big-bolli bolli

    650
    4. Oktober 2006

    Lago oder Gardasee?
     
  18. suederbravo

    suederbravo Aktives Mitglied

    311
    19. Februar 2012
    Korfu

    Lg
     
  19. suederbravo

    suederbravo Aktives Mitglied

    311
    19. Februar 2012
    ...tja. Heute sind wir nach einer längeren Pause mal wieder gestartet.
    20l Benzin getankt.

    - Haben den Druck der Benzinpumpe getestet. Hat 1 bar Förderdruck.
    - Dann Luft aus dem System (Benzin Zufuhr) gelassen.
    - Rücklauf Einspritzpumpe überprüft.
    - Dann Zündzeitpunkt schon mal voreingestellt.
    Einspritzleitungen an düsen losgeschraubt um zu sehen ob Benzin ankommt.

    ...dann noch etwas Holz für den Winter geschnitten.
     
    Sead, Bernhard R. und goldhamme_rulez gefällt das.
Schlagworte:
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.