Ruckeln - nur bei Teillast ???

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von cptpete, 7. Juni 2008.

  1. d.Hahn

    d.Hahn Aktives Mitglied Mitarbeiter Administrator

    20. November 2003
    Hallo Wolfgang,

    hatte ich auch nicht mit gerecht.
    Bei mir war es aber so.

    vG
    Detlef
     
  2. Werinhari

    Werinhari Aktives Mitglied

    193
    28. Januar 2016
    Hallo DEtlef,

    Du schriebst vorher, dass es bei Dir nur bei ca. 2.200 U/min zu Problemen kam.
    Bei mir tritt es unabhängig von der Drehzahl einfach nur beim Halten einer konstanten Geschwindigkeit auf. Vielleicht ist der Begriff "Ruckeln" (so kenne ich es natürlich auch aus anderen Situationen von der Zündung) auch zu stark ausgedrückt.
     
  3. MartinK

    MartinK schraubt hemdsärmelig

    19. Mai 2012
    Hallo, um solchen Problemen auf die Spur zu kommen, müssen zunächst alle Komponenten der Werksvorgabe entsprechen. Dazu gehört, dass du einen überholten, oder zumindest professionell geprüften Verteiler mit Kontaktzündung einbaust, die Steuerzeiten und das Ventilspiel und den CO im Leerlauf einstellst. Reguliergestänge muss natürlich auch passen. Und dann geht es weiter. Kraftstoffilter, Luftfilter, Benzindruck. Die Pertronix repariert keine defekten Verteiler, sie ersetzt nur den mechanischen Unterbrecherkontakt gegen einen magnetischen. Wenn die Verteilerwelle Spiel hat, wird auch die Pertronix nicht funkionieren.
    Gruß, Martin
     
    statti-r90 gefällt das.
  4. Werinhari

    Werinhari Aktives Mitglied

    193
    28. Januar 2016
    Hallo, danke für die Vorlesung.
    Nichts für ungut, aber schon auffällig, dass fast jedesmal wenn ich hier etwas frage, solche oder ähnlich gefärbte Antworten kommen, die mir alle längst bekannt sind.
    Ich glaube langsam an eine masochistische Ader in mir...
     
  5. MartinK

    MartinK schraubt hemdsärmelig

    19. Mai 2012
    Nix für ungut, dann löse deine Probleme selbst.
     
    Hans-Georg und Rainer B gefällt das.
  6. Gottlieb F

    Gottlieb F Mitglied

    9
    9. Juli 2018
    Hallo Herr Werinhari
    eigentlich wollte ich es mit meinen zwei Hinweisen zu Deinem Problem belassen, aber nachdem Du MartinK so abgefertigt hast, muss ich mich doch noch mal zu Worte melden:
    Du schreibst:
    "...habe Zylinderkopfes Ventilsitze aus aktuellem Material habe einziehen lassen. Daher KANN ich auch 95 benutzen.."
    Man kann alles, wenn man unbedingt will, ob das allerdings immer gut ist, ist eine ganz andere Sache.
    Irrtum 1: das Material der Ventilsitze hat nach meinem bescheidenen Wissensstand nichts mit der notwendigen Oktanzahl zu tun, sondern wenn überhaupt nur mit dem Bleigehalt im Benzin. Das Material der Ventilsitze macht den Motor nicht klopffester sondern nur die Ventilsitze härter oder weicher. Super 95 und Super 98 (Plus) haben bereits seit Jahrzehnten kein Bleigehalt mehr.

    Du schreibst;
    "Ehrlich gesagt habe ich auch noch nirgendwo gehört oder gelesen, dass diese Zündanlage derartige Probleme verursacht."
    Irrtum 2: Benutze einfach mal die Suchfunktion zu diesem Thema und Du wirst fündig ohne Ende mit Berichten von Leuten, die nach Umstieg auf die 123 in irgendeiner Form nur Probleme haben.
    Die Probleme sind je nach Einstellung der 123 in den verschiedensten Drehzahlbereichen anzutreffen, meistens jedoch im Drehzahlbereich oberhalb von 4.500 U/Min.
    In vielen Fällen fällt das den Pagodencruisern aber nicht auf, weil sie nie über 4.000 Umdrehungen fahren.

    Mein seit 30 Jahren pagodenerfahrener Werkstattmeister hat dazu immer einen flotten Spruch auf den Lippen, der da lautet:
    "123 und Pagodenmotoren passen nicht zueinander" oder aber auch "Eins zwei drei, Pagodenspaß vorbei".

    Du schreibst:
    "Es war mit dem Standard-Bosch-Verteiler auch schon genauso."
    Das glaube ich Dir gerne.
    Irtum3: Daraus zu folgern, dass es nicht an der Zündanlage liegen kann, ist schon etwas gewagt um nicht zu sagen falsch.
    Wahrscheinlich war dieser auch defekt, ausgeleiert oder falsch eingestellt. Deshalb hast Du wahrscheinlich auch auf 123 umgestellt.

    Warum willst Du nicht auf die Ratschläge der User hören?

    So, dass waren meine Anmerkungen hierzu, die nicht nur für Dich gedacht sind, sondern auch alle anderen, die Probleme mit der 123 haben, oder auf 123 umstellen wollen.
    Übrigens MartinK hat es nur gut mit Dir gemeint.

    Liebe Grüße
    Gottlieb F
     
  7. ursodent

    ursodent ursus antennae

    9. Mai 2004
    Unterschreibe ich alles, nur im Falle der 123 habe ich gänzlich andere (positive) Erfahrungen gemacht, die sich hier im Forum auch finden lassen.
    Und Nancy bekam ordentlich Sporen, wie viele hier wissen.

    Frühe Ausführung? Sorgfältige Auswahl der Kurve?
    Klaus Falke hatte sie eingebaut und eingestellt.

    Michael
     
    1964 sl, branro1 und lowin gefällt das.
  8. Rainer B

    Rainer B Aktives Mitglied

    439
    7. Juni 2006
    Sicher, es gibt genügend, die mit der 123 aus welchem Grund auch immer schlechte Erfahrungen gemacht haben.
    Ich jedenfalls bin seit Jahren mit der 123 unterwegs und sie funktioniert bei allen Drehzahlbereichen hervorragend. Kenne auch etliche die auf 123 umgerüstet haben und nur positiv berichten.
     
    1964 sl, statti-r90, ursodent und 2 anderen gefällt das.
  9. ursodent

    ursodent ursus antennae

    9. Mai 2004
    Im Übrigen auch bei Ponti seit zehn Jahren verbaut, "dat alte Mädken" ist richtig flott unterwegs ohne Ruckeln oder sonstige Aussetzer, wie die "Moselaner" bestätigen können ;) ...
     
  10. Werinhari

    Werinhari Aktives Mitglied

    193
    28. Januar 2016
    Moin zusammen,

    ich möchte klarstellen: es ist nicht meine Absicht, Martin oder sonst jemanden "abzufertigen" oder in irgendeiner Form zu diskreditieren. Wer mich kennt, weiß, dass ich ein sehr empathischer Perfektionist bin, der sich seit fast 40 Jahren mit Oldtimern verschiedenster Art beschäftigt und dem unfreundliche Auseinandersetzungen jeglicher Art ein Greuel sind.
    Wenn ich mich hier überhaupt mal mit einem Anliegen an die Gemeinschaft wende, dann kann sie davon ausgehen, dass ich ziemlich genau weiß, wovon ich spreche, was ich tue und dass ich jedenfalls zuvor dafür gesorgt habe, dass möglichst alle Grundvoraussetzungen gemäß Herstellerangaben für eine optimale und objektive Beurteilung geschaffen wurden bzw. eingehalten werden, soweit irgend möglich und wirtschaftlich vertretbar.

    In diesem konkreten Fall stelle ich (einmal mehr) fest, dass es offenbar einen Trend gibt, alles erstmal auf eine gänzlich falsch ausgewählte, fehlerhaft verbaute oder zumindest falsch eingestellte Zündanlage zu reduzieren. Ist kein originaler Zündverteiler mit Unterbrecherkontakt eingebaut, kann schonmal grundsätzlich überhaupt nichts funktionieren (??). Das sind mir alles recht subjektiv gefärbte Aussagen, die ich nicht weiter beachte, zumal dann wenn sie nicht auf konkret definierten Randbedingungen beruhen.

    Wenn ich schreibe, dass ich mal mit einem Pertronix-Hallgeber Aussetzerprobleme hatte, lässt das ohne weitergehende Detailinformation - wie unterstellt - keinerlei Rückschlüsse auf eine verschlissene Verteilerwelle des originalen Verteilers oder gar Unwissen meinerseits über die technisch korrekte Funktion eines Zündverteilers im allgemeinen zu.
    Im übrigen hat das mit dem aktuellen Problem 1. absolut nichts zu tun, da gar nicht im Einsatz befindlich und 2. lag das Problem seinerzeit keineswegs am Verteiler sondern an einem internen Fehler im Hallgeber, der vom Lieferanten seinerzeit etwas langwieriger als von mir gedacht auf Kulanz getauscht wurde, so dass die Aussetzer (immer > ca. 4.500 U/min) damit schließlich (nach Rücklieferung getestet und zusammen mit dem Originalverteiler eingelagert) behoben waren. In der mehrere Wochen langen Wartezeit musste ich mir allerdings einen Ersatz für den zeitweise nicht einsatzfähigen Zündverteiler suchen. Deshalb kam es zum heute verwendeten 123-Verteiler, über den ich nicht ein einziges Negativum berichten kann. Ganz im Gegenteil. Warum angeblich derartig viele andere damit Probleme haben, kann ich nicht beurteilen. Wenn ich aber hin und wieder lese, welche Art von Fragen schon bei dessen Einbau auftauchen, denke ich mir meinen Teil.

    Was mehr oder weniger erfahrene Werkstattmeister so von sich geben, wenn der Tag lang ist, ist mir wohl geläufig. Vielen Dank für den Einwurf. Ich habe mir angewöhnt, meine über Jahrzehnte selbst gesammelten Erfahrungen über solche schlauen Sprüche zu stellen, ganz besonders, wenn ich diese Menschen nicht länger persönlich kenne. Da gibt es landläufig viel Wichtigtuerei.

    Ich werde in den nächsten Tagen zunächst meinen Beobachtungen und monatelangen, vergleichenden Untersuchungen intuitiv vertrauen, die Zündanlage als normal funktionierend voraussetzen und die mir in diesem Zusammenhang wesentlich verdächtiger erscheinende Einspritzpumpe demontieren und von geeigneten Fachleuten inspizieren lassen.

    Ansonsten wünsche ich allen in freundlicher Absicht ein gutes neues Jahr sowie ein schönes Wochenende und sehe konstruktiven Vorschlägen sehr gerne entgegen.
     
    Zuletzt bearbeitet: 5. Januar 2019
    1964 sl, Bernhard R., lowin und 3 anderen gefällt das.
  11. Ulli

    Ulli Altbenzlenker

    3. April 2004
    Hallo, Werner,

    ich kann dir in allen Belangen nur 100 % zustimmen. Chapeau, dass Du auf diesen Wichtigtuerbeitrag Nr. 26 weiter überhaupt so ausführlich eingegangen bist. Ich hätte ihn wohl ignoriert... (Das alles hat übrigens nichts mit Martins grundsätzlich richtiger Aussage zu tun, die ja auch niemand in Abrede stellt.)

    Gruß

    Ulli
     
    1964 sl und ursodent gefällt das.
  12. kdskw

    kdskw Aktives Mitglied

    178
    18. März 2014
    Hallo Wolfgang,
    hast Du einen elektronischen Drehzahlmesser rumliegen? Wenn ja dann könntest Du den mal anklemmen und den Zeiger beobachten, ob dieser zuckt. U.U. ist der aber zu träge. Dann ginge es noch mit einer Stroboskoplampe. Diese an der Zündspule (nicht ein einzelner Zylinder) anschließenund ,lange Kabel vorausgesetzt im Fußaum vom Beifahrer blitzen lassen. Ein Beifahrer kann dann das blitzen beobachten. Wenn da auch keine Zuckungen zu sehen sind ist die Zündung wohl ok. Viel Glück und viele Grüße Klaus
     
  13. Werinhari

    Werinhari Aktives Mitglied

    193
    28. Januar 2016
    Hallo Klaus,

    coole Idee! Aber alleine die Tatsache, dass das Ruckeln bei etwas voreilend eingestellter ESP (also fetter) abnimmt bzw. ganz verschwindet, sagt doch schon, dass es nichts mit der Zündung zu tun hat.
     
  14. H.J.

    H.J. Aktives Mitglied

    923
    4. August 2009
    Hallo Wolfgang,

    ich kann auch aus eigener Erfahrung mitreden wenn es um scheinbares Magerruckeln geht, ob mit Originalverteiler oder 123. Die Einspritzpunpe kann die Ursache sein, muß aber nicht. Das ist ja genau das Problem dieses Beitrags. Es kann so viel sein und deshalb offensichtlich die leicht gereizte Stimmung zu diesem Thema.
    Bei mir war der "kleine Diener" beim Gasgeben irgendwann unerträglich und als Ursache blieb dann nur die ESP übrig, alles Andere konnte ich relativ wahrscheinlich ausschließen. Nach Ü50 Jahren hatte ich zähneknischend für eine Überholung Vertändnis.
    An die erste Fahrt nach der revidierten ESP erinnere ich mich genau, was soll ich sagen, die Pagode fuhr wie ein Neuwagen.
    Wenn der geschätzte Unimogkollege :bierkrug: alle anderen Eventualitäten ausschließen kann würde ich auch den Weg gehen.
    LG Heiner
     
  15. Ulli

    Ulli Altbenzlenker

    3. April 2004
    Ich glaube mittlerweile, dass viele der Wehwechen, die so reflexartig der 1-2-3 zugeschrieben werden, durchaus ihre tatsächliche Ursache in der ESP haben, weil allein aus verschleiß-/alterungsbedingten Gründen dieses Aggregates die Fördermengen in den verschiedenen Last-/Teillastbereichen nicht mehr so sind, wie sie früher einmal ab Werk waren.

    Gruß

    Ulli
     
    1964 sl, H.J., Rainer B und 3 anderen gefällt das.
  16. Werinhari

    Werinhari Aktives Mitglied

    193
    28. Januar 2016
    Hallo die Herren "Kollegen",

    natürlich ist mir durchaus bewusst, dass gerade solche Erscheinungen verschiedene einzelne oder auch zusammenhängende Ursachen haben können. Ich werde es bald genauer wissen und dann hier verkünden.
    Jetzt gibt es auf Wunsch meines Jüngsten gleich ein leckeres Fondue mit einem schön weichen, roten Perseo aus Peschiera del Garda :)
     
  17. ursodent

    ursodent ursus antennae

    9. Mai 2004
    Gardasee?
    Gebucht für Juli!
    Incl. Arena di Verona in für mich markanter Nacht... ;)
     
  18. Werinhari

    Werinhari Aktives Mitglied

    193
    28. Januar 2016
    Jetzt schweifen wir aber ab, aber schön, dass das gemeinsame Hobby auch immer wieder Anlass zu traumhaften Touren bietet!
    Arena di Verona haben wir auch schon lange auf der Agenda, aber irgendwie waren wir jedes Jahr ein paar Tage zu spät - leider. Ich sehe gerade, dass wir ein Jahrgang sind - na dann auf Verona :bierkrug:.

    P.S.: Einen absoluten Traum- Übernachtungsabstecher (dieses Jahr nur per Zufall im 280SL entdeckt) wert ist dieses Wein- und Olivengut oberhalb von Bardolino. Ich habe es mehrfach bereut, nicht mit dem Unimog vorgefahren zu sein. Wir hätten wesentlich günstiger deutlich mehr von dem leckeren Bardolino Chiaretto mitnehmen können...
     
    Zuletzt bearbeitet: 5. Januar 2019
    jubi01, H.J. und ursodent gefällt das.
  19. Christian Dethloff

    Christian Dethloff Mitglied

    5
    11. Mai 2018
     
  20. Christian Dethloff

    Christian Dethloff Mitglied

    5
    11. Mai 2018
    Hallo,
    habe nach viel suchen eine 123 Zündung eingebaut. Probleme wie weg-gezaubert!
    Christian
     
Schlagworte:
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.