Ruckeln

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von kleinpi, 11. Juli 2006.

  1. kleinpi

    kleinpi Aktives Mitglied

    102
    17. September 2004
    Hallo zusammen:) ,

    habe neuerdings folgendes Problem. Beim Anfahren bei kaltem Motor nimmt er das Gasgeben ohne Probleme an. Sobald jedoch der Motor richtig warm gefahren wurde, ist Schluss mit lustig denn jetzt nimmt er aber nur beim Anfahren, widerwillig und unter Ruckeln Gas an um dann, einmal Fahrt aufgenommen, sich wieder problemlos und ohne Ruckeln fahren zu lassen.
    Der Leerlauf liegt etwa bei 600 Touren, der Motor dreht ruhig ohne kleine Aussetzer. Öl und Zündkerzen sind ok!

    Liegt es etwa an dem warmen Sommerwetter (30°)?:confused:

    Danke für Euer Bemühen.

    Sommerliche Grüsse

    Pierre 280 SL
     
  2. saho111

    saho111 Aktives Mitglied

    705
    25. April 2005
    Hallo Pierre,

    das gleiche Problem habe ich auch. Aber nur wenn die Außentemperatur größer 15 Grad ist. Er fängt im Stand an zu stottern und fährt sehr widerwillig an. Habe dabei Angst das er mir an der Ampel absäuft.

    Gruß,
    Dieter
     
  3. POJANAC

    POJANAC Aktives Mitglied

    61
    14. Mai 2005
    Hallo,
    Sollte der Leerlaufdrehzahl 750-800 sein?

    Rajko
     
  4. pagode280SL

    pagode280SL Aktives Mitglied

    882
    10. Februar 2004
    hallo leidensgenossen,

    das gleiche problem habe ich auch seit ca.2 jahren :mad:

    folgende punkte habe ich in dieser zeit erneuert oder eingestellt
    zuendkabel und stecker neu
    zuendspuhle (3 verschidene inkl. vorwiederstand)
    zuendverteiler
    zuendkerzen (3satz)

    ESP-duesen neu (alt und neu abdruecken lassen, alle o.k.)
    ESP ueberholen lassen

    mehrfach einstellung in fachwerkstatt
    und dabei ist aufgefallen das der CO-wert im standgas abfaellt von 2,5-3,0 auf 0,75 bis 0,9 und dadurch faengt der motor dann natuerlich an zu ruckeln (viel zu mager) ohne das jemand an der co-schraube gedreht hat. aber warum das so ist, konnte mir bis dato keiner sagen und was man dagegen machen kann:confused:.

    ist das problem bei euch auch manchmal beim warmstart des mortors, nur kurze standzeit (tanken usw.)

    fahrt mal in die werkstatt und last den co-wert pruefen ob das bei euch auch so ist, wuerde mich interessieren.
     
  5. Michael

    Michael Mitglied

    24
    19. Februar 2005
    Hallo Zusammen,
    ich nehme an das alle Beteiligten einen Automatik haben ? Unsere Pagoden fahren ja ( leider ) im Normalfall im zweiten Gang, somit anfänglich etwas untertourig an. Erst ab ca 25 KMH kommt die Normale Kraftentfaltung. Aufgrund der doch älteren Technik halte ich dies für Normal. Etwas Besserung brachte bei mir die Veränderung des Schließwinkels und dem Zündzeitpunktes ( Transitorzündung ). Mittlerweile habe ich auch vernommen, daß wohl bei vielen Fahrzeugen der klappenstutzen aufgrund des Alters relativ ausgeschlagen ist und dann das Standgas immer etwas instabil ist ( Schwankungen ). Ich denke dies führt ergänzend zu diesem Effekt. Ich bin aber kein großer Schrauber, sondern erfahre von diesen Dingen beim zuhören von Spezialisten !

    Gruß

    Michael
     
  6. kleinpi

    kleinpi Aktives Mitglied

    102
    17. September 2004
    Danke, werde den CO-Wert überprüfen lassen ... gebe Meldung


    Beste Grüsse

    Pierre 280 SL
     
  7. saho111

    saho111 Aktives Mitglied

    705
    25. April 2005
    Hallo Thomas,

    Danke, mein Wagen werde ich, wenn ich innen fertig bin, mal durchmessen lassen. Zündkerzen und Zündverteiler sind letztes Jahr von einem Spezialisten aus Bad Homburg (kennst du auch) ausgewechselt worden.
    Auch wurde er von ihm eingestellt. Der Motor hat im Stand erhebliche Aussetzer und die Drehzahl geht runter. Aber wie gesagt die kommen nur wenn es warm ist. Wenn ich mal bei sehr kaltem wetter gefahren bin habe ich es nicht festgestellt.

    Hallo Michael,
    ebenfalls Danke, welchen klappenstutzen meinst Du ?
    Nachtrag :
    Denke, es ist der Klappenstutzen vor dem Saugrohr, Teile-Nr. bei SLS 214023 (280SL spät), aber z. Zt.
    nicht zu bekommen.
    Könnte der Klappenstutzen, falls ausgeschlagen, überholt werden ?

    Gruß,
    Dieter
     
    Zuletzt bearbeitet: 12. Juli 2006
  8. kleinpi

    kleinpi Aktives Mitglied

    102
    17. September 2004
    Hallo zusammen:) ,


    wie versprochen gebe ich weiter, was mein Profi-Schrauber mir sagte: bei hohen Aussentemperaturen kommt das Benzin sozusagen ans "Kochen" wobei sich vor Einspitzung kleine Luftbläschen bilden und somit dieses Ruckeln hervorrufen um dann, nach wenigen Fahrmetern, sobald "kaltes Benzin" zugeführt wird, der Motor wieder rund läuft. Und genau so verhält sich meine Pagode. Also nix mit Co-Wert zu tun.
    Es gibt sogar einen Fachausdruck für dieses Phänomen, den ich leider vergessen habe. Kann aber nachfragen.

    Mit sonnigen Grüssen:bierkrug:

    Pierre 280 SL
     
  9. pagode280SL

    pagode280SL Aktives Mitglied

    882
    10. Februar 2004
    das ist richtig, aber....
    das ist leider nicht normal!!! hast du deinen CO-wert mal prüfen lassen wenn der ruckelt?

    ich denke das du schon eine änderung hast wenn er ruckelt, denn durch die luftblasen in der benzinleitung ist weniger binzin zum verbrennen im brennraum, ergo luft/benzin gemisch stimmt nicht mehr und dadurch auch der CO-wert!!

    wie kann man das ruckel beseitigen?? meine ESP ist erst ueberholt worden!!!
     
  10. Pagodenschrauber

    Pagodenschrauber lebt schon fast hier

    14. Mai 2004
    Das Phänomen heisst Dampfblasenbildung. Wenn der Motor voll heiss ist, kann es passieren, dass er in diesem Zustand nicht wieder oder nur schwer anspringt.

    Dürfte aber trotzdem nur in diesen extremen Situationen auftreten. Das, was hier geschildert wird, sind keine solchen Situationen. Sonst hätte ja jede Pagode dieses permanente Problem, was definitv nicht so ist.

    Und die Einspritzpumpe selbst ist sicher auch nicht die Ursache. Was natürlich nicht heissen soll, dass der Kühlwasserwärmefühler auf der ESP und der darunter liegende Luftschieber (eventuell nicht freigängig?) unbedingt richtig arbeiten...


    Gruss Chris
     
    Zuletzt bearbeitet: 17. Juli 2006
  11. POJANAC

    POJANAC Aktives Mitglied

    61
    14. Mai 2005
    Hallo,

    Wenn neue Benzinpumpe eingebaut ist musste einen Bypass haben der verhindert Dampfblasenbildung.

    Rajko
     
  12. kleinpi

    kleinpi Aktives Mitglied

    102
    17. September 2004
    Danke an alle,

    werde den CO-Wert überprüfen lassen ...

    Melde mich


    Gruss an alle :)

    Pierre 280 SL
     
  13. Pagodenschrauber

    Pagodenschrauber lebt schon fast hier

    14. Mai 2004
    Hi Rajko,

    die Dampfblasen bilden sich doch oben in den Einspritzleitungen am Motor, die mittels Druckstücken auf der ESP abgedichtet sind. Der Bypass an der Benzinpumpe kann doch eigentlich nur auf die Benzinleitungen von/zur ESP Einfluss haben, oder sehe ich das falsch?

    Gruss Chris
     
  14. pagode280SL

    pagode280SL Aktives Mitglied

    882
    10. Februar 2004
    richtig,

    frage: es ist auch moeglich das durch den ruecklauf heißes benzin laeuft und sich damfblasen bilden koennen??
     
  15. Pagodenschrauber

    Pagodenschrauber lebt schon fast hier

    14. Mai 2004
    Nur dürfte sich das dann ja eigentlich auf den Motorlauf nicht mehr negativ auswirken, oder?

    Gruss Chris
     
  16. lack-dieter

    lack-dieter Aktives Mitglied

    170
    15. Mai 2006
    Hallo Kleinpi
    Hatte dieses Problem auch einmal aber bei mir wurde festgestellt das die Benzinpumpe einen Druck von unter 0,8 Bar hatte. Beim einsetzen einer
    neuen Pumpe mit mehr Druck und neuem einjustieren der Gestänge 1998
    hatte ich seitdem keine Probleme mehr
    Spezialist für solche Sachen ist Pagodenmitglied Ernst Reinkemeier aus Brühl bei Köln.
    Gruss Dieter.
     
  17. benzdoktor

    benzdoktor Aktives Mitglied

    522
    30. Mai 2006
    Das Problem, so wie Du das schilderst, vermute ich, kommt vom Zündverteiler.
    Bei den alten Gussverteilern hängt sehr oft die Grundplatte, ausserdem leiern die Federn der Fliehgewichte aus. Dadurch verstellt sich der Zündzeitpunkt zu früh, oder bleibt in "Frühstellung" hängen.
    Die Verbrennung wird zu früh eingeleitet und dadurch entsteht das Ruckeln im warmen Zustand.
    In der Warmlaufphase ist das Gemisch so fett, dass es zu kleinen Störungen kommt.
    Grüsse von Lars
     
  18. kleinpi

    kleinpi Aktives Mitglied

    102
    17. September 2004
    Hallo Lars,

    Deine Antwort erinnert mich daran dass mir mein Profischrauber schon vor längerer Zeit sagte dass der Zündverteiler überprüft resp. ersetzt werden solle. Und jetzt die Frage von einem mit technischen Kenntnissen unbelasteten Pagodefahrer: gibt es spezifische Zündverteiler für Pagoden ?

    (bitte nicht lachen):)

    Beste Grüsse

    Pierre 280 SL
     
  19. 280er

    280er Aktives Mitglied

    404
    30. Oktober 2004
    da gibts nix zum lachen.......

    ..........hallo
    es gibt tatsächlich verschiedene Verteiler, diese sind in Werkstatthanbuch
    beschrieben.Der Gussverteiler sollte die Endnummer 51 haben (beim 280er)
    es wurden aber auch die Moderneren Alu-verteiler verbaut.Schau doch mal
    welche nummer deiner hat dann kann ich im WHB nachsehen.
    gruss
    roman
     
  20. coca-light

    coca-light Aktives Mitglied

    517
    16. Juli 2006
    Spulenzündung oder Transistorisierte Spulenzündung ?

    Hallo Pierre,

    wie Roman schon angedeutet hat...

    für den 280 SL mit normaler Spulenzündung gilt der
    BOSCH Zündverteiler 0 231 116 051

    für den 280 SL mit transistorisierter Spulenzündung
    (blaue Zündspule, ein Schaltgerät und zwei Vorwiderstände) gilt der
    BOSCH Zündverteiler 0 232 116 062

    Viele Grüße
    Peter
     
Schlagworte:
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.