Ruckeln

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von kleinpi, 11. Juli 2006.

  1. kleinpi

    kleinpi Aktives Mitglied

    102
    17. September 2004
    Hallo Roman, Hallo Peter:) ,

    der Zündverteiler meiner Pagode trägt die Nummer 0231116051 JFUR6.
    Was ist denn jetzt zu tun, das Ganze austauschen oder nur ein bestimmtes Teil ?

    Danke für Euer Bemühen

    Pierre 280 SL
     
  2. 280er

    280er Aktives Mitglied

    404
    30. Oktober 2004
    verteiler..

    hallo
    dann hast du den richtigen.....
    jetzt brauchst Du jemanden der sich damit gut auskennt und das Teil überprüfen kann.(Fliekraftverstellung, Schliesswinkel, etc...)
    Ist die Verteilerwelle ausgeschlagen?????? Ist die Kappe und der Läufer verschlissen?
    gruss
    roman
     
  3. kleinpi

    kleinpi Aktives Mitglied

    102
    17. September 2004
    Hallo Roman:) ,

    Danke. Werde alles überprüfen lassen. Gebe Meldung!

    Schönen Tag

    Pierre 280 SL
     
  4. pagode280SL

    pagode280SL Aktives Mitglied

    882
    10. Februar 2004
    lösung??

    hallo,

    hat jemand schon eine lösung gefunden?

    waere nicht schlecht wenn man nicht nur die probleme mit anderen teilt, sondern auch die loesungen!!!
     
  5. kleinpi

    kleinpi Aktives Mitglied

    102
    17. September 2004
    Hallo Thomas,

    da ich mich mit Deiner Bemerkung angesprochen fühle, kann ich Dir nur Recht geben.:klatsch:

    Da ich jedoch seit meiner Fragestellung aus Zeitmangel und anderen Gründen nichts unternehmen konnte, kam auch keine Meldung meinerseits. In 1-2 Wochen werde ich etwas Luft bekommen und erste Schritte zur Lösung meines angesprochenem Problems unternehmen.

    Meldung wird gemacht, sobald sich etwas getan hat.

    Bis dann und beste Grüsse

    Pierre 280SL
     
  6. schopi

    schopi Aktives Mitglied

    45
    11. Oktober 2005
    Ruckeln beim Hochbeschleunigen

    Hallo!

    Ich habe offensichtlich seit ca. 2 Wochen kein Problem mehr. Da meine Lichtmaschine defekt war (ist) war ich jedoch nicht sicher:confused:, jetzt bin ich es.:)
    Die Lösung bei meiner 280er Pagode::bierkrug:
    - Gasgestänge einstellen (war falsch eingestellt)
    - Benzinfilter tank tauschen (Altteil war OK)
    - Unetrbrecher getauscht (Altteil war verschlissen)
    - Unterdruckdose getauscht (Altteil war defekt)
    - Zündung eingestellt von einem Profi (war falsch).
    - Leerlaufgemisch auf der Einspritzpumpe eingestellt
    (mit und ohne Motorentlüftung)
    - Leerlauf mit Lerrlaufschraube eingestellt

    Springt kalt oder warm super an (sofern die Batteriespannung passt).
    Kein Ruckeln mehr!:klatsch:

    Viele Grüsse
    Viele Spaß
    Thomas
     
    Zuletzt bearbeitet: 11. Juni 2007
  7. kleinpi

    kleinpi Aktives Mitglied

    102
    17. September 2004
    Guten Abend Lars und alle Pagode-Geschädigten,

    mit Deiner Vermutung hast Du richtig gelegen. :klatsch::klatsch::klatsch:

    Heute wurde ersetzt : Verteilerdeckel, Verteilerfinger, Unterbrecherkontakte und Kondensator.

    Seit heute Nachmittag läuft die Maschine beim Anfahren mit warm gefahrenem Motor wieder ohne Ruckeln und Aussetzer. Völlig neues Fahrgefühl!!
    Der Co-Wert liegt momentan bei 5,2, wurde von der Kontrollstation (Tüv) zwar bemängelt jedoch akzeptiert.

    Im Nachhinein möchte ich mich bei allen Interessierten für die grosse Zeitspanne zwischen meiner Anfrage und meiner Antwort entschuldigen aber es ging aus verschiedenen Gründen leider nicht früher.

    Mit besten Grüssen aus Luxemburg:)

    Pierre 280 SL
     
  8. ralfi

    ralfi Stern des Südens

    48
    1. April 2005
    ruckeln im Schiebebetrieb

    Bei mir tritt ein Ruckeln auf, wenn ich im Gang das Auto rollen lasse ohne Gas zu geben. ist ganz unangenehm, das Fahrzeug fängt immer stärker zu ruckeln an, das schaukelt sich richtig auf. Wenn ich Gas gebe oder Bremse ist sofort alles vorbei.

    ??

    Ich weiss nicht ob das das selbe ist wie bei meinen Vorrednern, aber vielleicht weiss hier jemand eine Lösung. War meiner Meinung früher nicht oder nicht so stark.

    Seit einiger Zeit ist auch mein Standgas zu hoch, ca. 1200 U. Wenn ich im Stand dann das Gas kurz antippe springt es schnell auf passende 700 U runter.

    ??

    Wär super wenn hier jemand einen Tipp hätte!!

    Danke.

    :klatsch:
     
  9. d.Hahn

    d.Hahn Aktives Mitglied Mitarbeiter Administrator

    20. November 2003
    Hallo ralfi,

    Schalter oder Automatik?


    viele Grüße
    Detlef H.
     
  10. baschbret

    baschbret Aktives Mitglied

    712
    8. November 2005
    Hallo Ralfi,

    das WHB gibt hierzu folgenden Hinweis:

    "Bei Beanstandungen wegen Schieberuckeln ist zu prüfen, ob die Unterdruckbohrung im Klappenstutzen für die Zündverstellung ausreichend frei wird"

    Ansonsten erstmal das übliche Gedöns: Gasgestänge und Leerlauf-CO sauber einstellen, dann weitersuchen.

    VG

    Sebastian
     
  11. ralfi

    ralfi Stern des Südens

    48
    1. April 2005
    danke schonmal. Pagode ist ein Schalter!
     
  12. ralfi

    ralfi Stern des Südens

    48
    1. April 2005
    So ist ja schon überfällig hier auch mal die Lösung für mein Ruckel Problem kundzutun. Ich hatte dieses Ruckeln, das sich teilweise nervig aufgeschaukelt hat (Bonanza!) im Schiebebetrieb, 2. und 3. Gang, z.b. zäher Verkehr auf der Straße.
    Lösung war bei mir das saubere Einstellen der vielen Umlenkungen des Gasgestänges. Seither kein Ruckeln mehr.

    :tanzen:
     
Schlagworte:
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.