Scheibenwischer

Dieses Thema im Forum "Erfahrungsaustausch" wurde erstellt von Jessy, 27. Juli 2018.

  1. Jessy

    Jessy Neues Mitglied

    1
    7. Februar 2018
    Hallo,bei meiner Pagode lässt sich der Scheibenwischer nicht einschalten. Der Motor wurde überprüft und ist in Ordnung. Meine Frage: Befindet sich zwischen Mehrzweckschalter an der Lenksäule und dem Wischermotor noch ein Relais? Wäre für eine Antwort sehr dankbar.
    Gruß Jessy
     
  2. d.Hahn

    d.Hahn Aktives Mitglied Mitarbeiter Administrator

    20. November 2003
    Hallo Jessy.,

    es klngt vielleicht banal. Die Sicherung ist aber in Ordnung?

    vG
    Detlef
     
  3. kdskw

    kdskw Aktives Mitglied

    148
    18. März 2014
    Hallo Jessy, ja da ist noch ein Relais im Motorraum beim Sicheheitshebel für die Motorhaube. Das macht ein deutLichts "Klack" beim Drücken vom Schalter. Im Schaltplan ist dieses links neben dem Scheibenwischermotor gezeichnet.
    VV Klaus
     
  4. M127II

    M127II M127II

    21. April 2007
    Yep,
    das ist das Größte von den Relais, welches an der Relais-Leiste vorhanden ist. Es hat eine Hänge-Lasche und ist mit einer Blechschraube befestigt, 6er Bakelit-Kostal-Kupplung von unten.
    Ursprünglich von Bosch, später von Hella.
    Gehen durchaus mal kaputt .....



    Gruß,
    Achim
     

    Anhänge:

  5. lowin

    lowin Aktives Mitglied

    18. April 2004
    Achim,
    glaube daß dieses Scheibenwischer-Relais immer von SWF war.
    Von Bosch kenne ich das nicht.
    Grüße
    norbert
     

    Anhänge:

    Zuletzt bearbeitet: 7. August 2018
  6. WRe

    WRe Aktives Mitglied

    788
    14. April 2009
    Hallo Norbert,
    lt. Bosch Service Liste gab es für den 230SL ein Bosch Relais für den Wischermotor, Teile-Nr. 0332515003, das auch im W108/111 Verwendung fand.
    Auch für nachfolgende Modellreihen z.B. beim /8 gab es ein Relais von Bosch (0335320011).
    ...Wolfgang
     
    Zuletzt bearbeitet: 7. August 2018
  7. statti-r90

    statti-r90 Mitglied

    18
    15. April 2010
    Guten Abend
    Der wischermotor benötigt auch ein Masseanschluss.Der Massepunkt liegt in der Nähe Kühlwasserbehälter, Limaregler, Radlauf, 4mm schraube hat gerne kontaktprobleme. Braunes Kabel mit 4mm Lötöse Bitte überprüfen!
    MfG
    Martin
     
    mbzse gefällt das.
Hier könnte Ihre Werbung stehen!
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.