Schleifen oder Bremsprobleme?

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von rbartl, 28. Juni 2015.

  1. rbartl

    rbartl Aktives Mitglied

    49
    4. April 2005
    bin nun seit 10 Tagen in Südfrankreich unterwegs und die Pagode hat super ausgehalten von Salzburg über Innsbruck, Brenner, Nizza, Cannes, Avignon, Perpignon, Mirepoix (bester Ort bis jetzt), Bordeaux.
    Insgesamt sind wir ca. 2.500km gefahren, ohne irgendwelche grössere Probleme.
    Nur Benzin (hier 98 Oktan) und ein Liter Moteröl war notwendig, um die Pagode schnurren und cruisen zu lassen. Viele Leute haben begeistert nachgeschaut und den Wagen bewundert.

    Nun hab ich seit einigen Tagen folgende 2 Probleme:

    1. Bremsen/Schleifgeräusch: beim Bremsen bis ca. 10km/h ist alles normal. Ab ca. 10km/h wird beim gefühlvollen und langsamen runterbremsen ein sehr lautes Schleifgeräusch (hinten) hörbar. Es hört erst auf, wenn man steht. Nun probierte ich ein rasches und abruptes Abbremsen, was kein Geräusch verursacht. Das Schleifgeräusch klingt, wie wenn die Bremsbacken oder Bremsscheiben rattern oder schleifen und der Ton ist sehr laut. Was kann das sein?
    Nachdem der Wagen erst vor meiner Abreise beim TÜV und beim Mechaniker war, gehe ich davon aus, dass die Bremsen überprüft wurden.
    Ebenso hab ich keine Anzeichen, dass die Bremsen grundsätzlich schlechter greifen, als sonst.
    War am Freitag in Perpignon bei einem Mercedes-Händler, der meinte, ich soll den Wagen für 1-2 Tage da lassen, dann kann er sich das ansehen. Da sind wir wieder weiter gefahren - eben wie auf rohen Eiern.
    Kann ich die restliche Reise noch so nach Hause fahren oder soll ich in eine Werkstatt?

    2. Verdeckkasten: einer der beiden Schnapper (Beifahrerseite) hält nicht immer und der Deckel klappt leicht auf. Bei offenem Verdeck hab ich Bedenken, dass, wenn der 2. Schnapper bei voller Fahrt auch aufgeht, mir die ganze Klappe um die Ohren fliegt. Ich hab versucht, die Stellschraube um ein paar Umdrehungen rein zu drehen, aber das hat nichts bewirkt. Zuviel will ich nicht experimentieren, denn wenn der Verdeckkasten nicht verlässlich auf bzw. zu geht, hab ich hier ein Riesenproblem. Tagsüber bei 32 Grad ist die Pagode immer offen, nachts natürlich immer zu.
    Unten noch ein Foto von der Seite, wo das Problem mit "nicht immer zu" vorherrscht.

    Bitte um rasche Antwort - morgen früh geht's weiter Richtung Lyon.

    P.S. anbei noch ein Foto von einem der vielen Lavendelfelder in der Provence
     

    Anhänge:

  2. SFTP600

    SFTP600 Aktives Mitglied

    302
    23. Januar 2011
    Sicherheit geht vor

    Hallo rbartl,

    Suche dir kurzfristig eine Werkstatt in der Nähe und lass kurz nach den hinteren Bremsen sehen - es kann auch eine freie Werkstatt sein. Es sollte nur sichergestellt werden dass deine Bremsbeläge noch OK sind, resp sich nichts gelockert hat. Vielleicht hat sich auch nur ein Steinchen zwischen Bremsscheibe und Blech verklemmt.
    Dass die MB-Vertretung in Perpignan nicht mal kurz nachschauen wollte finde ich schon eine Frechheit :verboten:

    meint

    Manuel
     
  3. branro1

    branro1 Aktives Mitglied

    232
    23. Oktober 2011
    Hallo,

    ich denke zu Punkt1 ist bereits Alles gesagt - unbedingt kurz in eine Werkstatt fahren und die Bremse inspizieren lassen.
    Zu Punkt2 ich denke nicht, daß sich die Einstellung der Rastung unterwegs geändert hat. Mein Tipp: Den Rasthaken und eventuell auch den Bowdenzug etwas schmieren, vielleicht ist die Mechanik einfach nur ein wenig schwergängig.

    Viel Spaß noch auf dieser wunderbaren Tour
    Rolf
     
  4. DB W113

    DB W113 Aktives Mitglied

    379
    12. August 2005
    Trommelbremse

    Hallo rbartel,
    meines Wissens nach sollten die Trommeln Gucklöcher haben, die die Belagstärke erkennen lassen (sind mit Gummistopfen verschlossen).
    Wenn Du die Möglichkeit hast, die Bremse aufzumachen und die Ursache für die Geräusche nicht erkennen kannst, tippe ich stark auf zugequollene Bremsschläuche.

    Toi, toi, toi und Grüsse aus Hamburg
    Gunther
     
  5. SFTP600

    SFTP600 Aktives Mitglied

    302
    23. Januar 2011
    Trommelbremse

    Stimmt, 230er hat Trommeln hinten - bin von Scheibenbremsen an der HA ausgegangen...
    Das macht in meinen Augen einen Werkstattaufenthalt noch dringender.

    VG

    Manuel
     
  6. rbartl

    rbartl Aktives Mitglied

    49
    4. April 2005
    Bin bereits in Lyon und der freundliche Chefmachaniker -Jean Pierre - kümmert sich darum.
    Hoffe, es ist nichts großes und wir können morgen früh weiter.
    Jetzt einfach mal ab in die Stadt auf ein Eis. Hat schon die ganze Zeit über 30Grad...
     
  7. hallolo

    hallolo zurück in D

    646
    25. Mai 2008
    In welcher Werkstatt bist Du in Lyon?
     
  8. 230er

    230er Mitglied

    18
    24. März 2009
    Wenn die Bremse laut wird liegt es zumeist daran dass Eisen auf Eisen reibt, der Belag also verschlissen ist was beim TÜV nicht auffällt solange die Bremse leise ist. Ich bin gespannt auf die Diagnose von Jean-Pierre.

    Wie gerne wäre ich jetzt auch dort unterwegs ... war ich übrigens mal mit einem Audi A3 dessen (Scheiben-)Bremsgeräusch ebenfalls lauter wurde ... ging vorrüber ... war evtl. das Salz. So lernte ich dass in F Bremsklötze "Plaketten" heißen.

    Schönen Urlaub dennoch!!!
    Und keine Sorge: Der SL ist ein robustes Auto. Ich würde mit ihm jederzeit fast überall hin fahren.
     
  9. DB W113

    DB W113 Aktives Mitglied

    379
    12. August 2005
    Trommelbremsen

    Moin rbartl,
    bist Du gut heimgekehrt ? Ist das Problem gelöst oder schraubt Jean - Pierre noch :) ?

    Viele Grüße aus Hamburg
    Gunther
     
  10. rbartl

    rbartl Aktives Mitglied

    49
    4. April 2005
    Problem behoben

    Liebe Pagodengemeinde,

    meine Pagode hat es noch gut aus dem Bordeaux Ausflug nach Hause (Österreich) geschafft und ist jetzt nach einer intensiven Inspektion wieder retour.

    Neben dem Einstellen der Bremsen wurde die Hinterachse zerlegt und die dort befindlichen Gummilager ersetzt. Diese sind noch als Originalteile zu bekommen und haben ein "schlagen" beim Schaltwechsel der Automatik bewirkt, was sehr laut war und angeblich auch mit dem lauten Schleifgeräusch zu tun gehabt.
    Gummi war ganz abgenutzt, einige Teile darin waren zerbrochen und zerbröselt. Mein Mechaniker erklärte mir, dass man hinten eine grosse Feder bedienen muss und dann relativ viel Aufwand für den Einbau notwendig ist.

    Der Wagen läuft nun wie ein Uhrwerk - schaltet sanft und korrekt und es gibt keinerlei Quietschen.

    Anbei ein paar Fotos von den defekten Teilen und alles Gute von einem 1.450EUR erleichterten aber sehr glücklichen Pagoden-Fan.
     

    Anhänge:

    Zuletzt bearbeitet: 13. August 2015
  11. lowin

    lowin Aktives Mitglied

    18. April 2004
    Gummilager HA

    Hallo,

    >> die Hinterachse zerlegt und die dort befindlichen Gummilager ersetzt <<

    welche Gummilager waren das ?
    .
     
  12. rbartl

    rbartl Aktives Mitglied

    49
    4. April 2005
    hab die Fotos nun eingestellt. es hat manchmal beim Schalten ein lautes "Schlagen" gegeben und diese Gummis sind bei Mercedes noch zu haben (inkl. dem Zubehör allerdings für mehr als EUR200 / Stk. plus Einbau.

    Anbei noch ein paar meiner Favoritenfotos von der Reise. Falls das nicht in diese Rubrik passt, bitte um Mitteilung vom Moderator, dann stelle ich sie in die richtige Rubrik.
     

    Anhänge:

  13. saho111

    saho111 Aktives Mitglied

    705
    25. April 2005
    Hallo Norbert,

    ich denke diese Teil: M Nr. 1103500675

    Gruß, Dieter
     
  14. Uli aus S

    Uli aus S Aktives Mitglied

    28. April 2004
    Hallo rbartl,

    ohne jetzt Deine Freude trüben zu wollen...

    Das Lager, das über Mercedes-Benz vertrieben wird taugt nichts - das wird nicht lange halten.

    Albert Gerold vertreibt eines, das wesentlich härter und langlebiger íst.

    1450 € für zwei Stunden Arbeit halte ich aber für einen sehr ambitionierten Stundensatz - oder wurden noch andere Leistungen erbracht?

    Damit du den tasächlichen Aufwand abschätzen kannst, hier ein etwas älterer Thread.

    http://www.pagodentreff.de/diskussionsforum/t7400-gummilager-hinterachstr-gerbefestigung.html

    Es lohnt sich eigentlich immer, vor der Reparatur hier noch mal den einen oder anderen Tipp einzuholen.

    Gruß

    Uli aus S
     
  15. branro1

    branro1 Aktives Mitglied

    232
    23. Oktober 2011
    Urlaubsfotos

    Vielen Dank für die beeindruckenden Fotos.

    Rolf
     
  16. saho111

    saho111 Aktives Mitglied

    705
    25. April 2005
    Ich glaube MB bietet auch ein verstärktes an : #110350067526

    Kostet sogar weniger !
    Ob das besser ist kann ich nicht beurteilen.

    VG, Dieter
     
  17. lowin

    lowin Aktives Mitglied

    18. April 2004
    Ha

    Danke Dieter,

    aber ich habe ungenau gefragt. Ich meine nicht das Mittenlager im Kofferraum!

    [​IMG]

    Sondern die obige mir unbekannten Teile.

    .
     
  18. saho111

    saho111 Aktives Mitglied

    705
    25. April 2005
    Hallo Norbert,

    das große könnte ein Lagerbolzen sein # 1113520509

    Die kleineren vielleicht Abstandshülsen.

    Aber ich kann nur raten. Sollte rbartl was dazu sagen.

    Gruß, Dieter
     
  19. d.Hahn

    d.Hahn Aktives Mitglied Mitarbeiter Administrator

    20. November 2003
    Hallo,

    was Norbert nicht kennt.
    Es ist Pos . 151 auf dem Bild von SLS
    Die oberen beiden Hülsen sind über Gummi mit der
    langen Hülse darunter verbunden und solange die noch
    in Ordnung sind nicht von einander zu trennen (vulkanisiert)
    Das andere ist die Nutmutter Pos. 13

    vG
    Detlef H.
     

    Anhänge:

  20. heinrichB

    heinrichB Aktives Mitglied

    969
    24. Februar 2009
    Gummilager Hinterachse

    Hallo,
    Detlef hat bereits das Gummilager (Pos 19) mit dem inneren und äußerem Rohr MB Teile Nr. 110 350 1275 beschrieben. Dieses Lager ist sehr oft defekt. Der defekt wird aber selten erkannt weil es schlecht einzusehen ist. Siehe Bild meiner Achse von unten (Achse ist noch nicht restauriert). Dann habe ich aus dem vdh Teile Katalog eine Übersicht beigefügt.
    Das Mittellager (im Kofferraum unter der schwarzen Kunststoffverkleidung) hat die Pos. Nr. 220 MB 110 350 0675. Dieses Lager gibt es in erheblich verbesserter Qualität von Albert Gerold Paderborn. Die Lager von Albert habe ich schon in über 10 Autos montiert teil weise fast 10 Jahre her. Bislang hat es noch nie Beschwerden gegeben!
    Dann gibt es noch die folgende Gummilager:
    Pos 266 110 352 1065 vordere Gummilager in Schubstrebe (2x)
    Pos 209 110 352 1865 hintere Gummilager in Schubstrebe (4x)
    Pos 214 110 352 0151 hintere Abstandsring in Schubstrebe (4x)
    Pos 238 111 351 0448 kleiner Gummipuffer in Querabstützung (2x)
    Pos 256 111 351 0444 großer Gummipuffer in Querabstützung (2x)
    Die meisten Teile kaufe ich im Zubehörhandel.

    Die Winkelstellung der Hebels Pos 196 (90 grad) zum linkem Tragrohrund die Stellung zur Eingangsflansch des Diff. ist im WHB genau beschrieben.

    Ich habe den Austausch dieser Lager immer nur an einer demontierten Achse durchgeführt. Ich glaube nicht, dass wegen der großen Federkraft der Querfeder das Rohr Gummilager Pos 194 so zu tauschen ist. Auch ist mir nicht klar wie die erforderliche Stellung des Hebels Pos 196 unter dem Auto eingestellt werden kann.
    (Das Übersichtsbild zeigt eine Hinterachse aus dem W109.)

    Achtung Hinterachse bitte nicht so aufhängen!!! Gefahr für das Schiebestück!!!

    Sternengrüße
    heinrichB
     

    Anhänge:

    Zuletzt bearbeitet: 17. August 2015
Schlagworte:
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
  2. Pagodenkalender 2022 - Jetzt vorbestellen:
    Alle Informationen unter pagodenkalender.de/vorbestellen