Servo würgt Motor ab :-/

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von kmdx, 8. August 2018.

  1. kmdx

    kmdx Neues Mitglied

    3
    15. April 2018
    Guten Tag, Gemeinde.
    Meine kleine (250SL aus 67) hat ein Problem.
    Kurze Vorgeschichte: Einspritzpumpe frisch überholt, 123-Ignition ist schon länger drin (problemlos bisher).
    Neuerdings passiert folgendes: Wenn ich im Standgas am Lenkrad drehe, sackt die Drehzahl ab und kommt auch nicht mehr hoch. Wenn ich weiter kurble geht sie ganz aus.
    Startet normal, fährt 1a.
    Das ganze passiert immer wenn ich im Standgas lenke. Auch mit frei hängenden Rädern, also wenn die Räder nicht aufstehen. Bei Motor aus kann ich immernoch normal leicht lenken, ist also nichts festgegangen an Gelenken und Lenkungsteilen. Das Geräusch der Servopumpe ist völlig normal.
    CO- Wert ist im Leerlauf i.o., geht kurz vor dem Absterben bis auf 6.5 hoch.
    Zündwinkel etc. stimmt.
    Wenn ich Leerlauf auf 1000u/min hochstelle, geht sie auch beim lenken nicht aus.

    Von der Servo abgesehen läuft sie wie eine eins.

    Hat jemand eine Idee, woran es liegen könnte? Einspritzpumpe noch mal aufmachen lassen?
    :-/

    Ich bin für jeden Hinweis dankbar.
     
  2. Bernhard R.

    Bernhard R. Aktives Mitglied

    295
    3. August 2014
    Hallo Namenloser,

    das riecht dennoch sehr nach Servo-Pumpe. Die wirst Du Dir genauer vornehmen müssen.

    Viel Erfolg
     
  3. Roman72

    Roman72 Aktives Mitglied

    456
    2. Januar 2014
    .. ..
    mein Tip :
    Drücke und Kompression testen.
    Dann weißt du was hier im Argen ist.

    Deine Beschreibung, des jetzigen Zustandes, ist eigentlich eindeutig.

    Gruß Roman
     
  4. WRe

    WRe Aktives Mitglied

    764
    14. April 2009
    Hallo,
    das riecht doch sehr nach Servopumpe oder Lenkgetriebe.
    Hast du dir das Ganze mal aus der Nähe angesehen, d.h.
    - Was macht die Servopumpe bzw. deren Keilriemen, wenn man einlenkt, blockiert da ggf. etwas, was den Motor zum Absterben bringt. Das sollte doch deutlich sichtbar sein.
    - Gibt es Undichtigkeiten am Lenkgetriebe oder den Servoanschlüssen?
    Ich hatte einen ähnlichen Effekt an meinem E-Klasse Diesel. Erst bei erhöhten Leerlaufdrehzahl hat alles bestens funktioniert. Die Servopumpe war iO aber das Lenkgetriebe brauchte einen höheren Druck im Leerlauf durch Verschleiß und leichter Undichtigkeit.
    ...WRe
     
  5. benzdoktor

    benzdoktor Aktives Mitglied

    365
    30. Mai 2006
    Hallo,

    denke der Motor könnte verschlissen sein, würde einen Druckverlusttest durchfühen....weil der Motor mit mehr Drehzahl durchläuft

    Gruß Lars
     
  6. Roman72

    Roman72 Aktives Mitglied

    456
    2. Januar 2014
    ...auch würde mich einmal der jetzige HC Wert interessieren, wenn du schreibst, er läuft 1 A.

    Wie gesagt, deine o. a Werte und deine Ist - Beschreibung, zeigt eigentlich ein eindeutiges Ergebnis.

    Gruß Roman
     
Hier könnte Ihre Werbung stehen!
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.