STEUERKETTE

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von wally, 10. April 2018.

  1. wally

    wally Mitglied

    19
    16. Mai 2016
    HALLO ,HABE SEIT KURZEN BEI WÄRMER WERDENDEN MOTOR KLAPPERGERÄÜSCHE VORN AM ZYLINDERKOPF.
    BEIM ABBAUEN DES VENTILDECKELS HABE ICH EINE LOCKERE STEUERKETTE FESTGESTELLT. FRAGE SPANNT DIE SICH ERST BEI LAUFENDEN MOTOR?
    KETTENSPANNER SCHEINT IN ORDNUNG ZU SEIN.
    WIE KANN ICH PRÜFEN OB DIE SPANNVORRICHTUNG FUNKTIONIERT.
     
  2. WRe

    WRe Aktives Mitglied

    781
    14. April 2009
    Hallo,
    "ein einwandfreier Kettenspanner lässt sich - im ein- und ausgebauten Zustand - nur ganz langsam, gleichmäßig und unter großer Kraftaufwendung zusammendrücken. Kettenspanner, die sich leicht zusammendrücken lassen, neigen zum Rasseln der Kette. Kettenspanner, die zu hart arbeiten, neigen zum Heulen der Kette." Ggf. ist er verdreckt und kann keinen Öldruck mehr aufbauen, ausbauen, zerlegen und reinigen (siehe WHB 05-3/3).
    ...WRe
     

    Anhänge:

    schlüssellos gefällt das.
  3. Roman72

    Roman72 Aktives Mitglied

    527
    2. Januar 2014
    ....denke bitte auch nach dem Einbau des Kettenspanners, an das Entlüften !!!!
    Sonst rasselt es einmal kurz und das war's dann.

    Gruß Roman
     
  4. heinrichB

    heinrichB Aktives Mitglied

    839
    24. Februar 2009
    Hallo
    Wenn die Steuerkette so schlackert. Lass mal die Kettenlängung prüfen.
     
  5. coca-light

    coca-light Aktives Mitglied

    359
    16. Juli 2006
    Wenn Steuerkette und Kettenspanner so weit i.O. sind, bleibt noch die Frage, ob alle Gleitschienen noch ok sind, oder evtl. gebrochen sind.

    Kettenlängung alleine führt m.M.n. noch nicht zum Rasseln.

    Grüße
    Peter
     
  6. wally

    wally Mitglied

    19
    16. Mai 2016
    Danke für die schnellen Antworten.
    Was mich wundert ist die zunehmende Geräuschkulisse beim wärmer werdenden Motor.
    Im kalten ist er ruhig,deshalb möchte ich Kettenlängung ausschliessen.
    Trotzdem kann ich ich die Kette am Nockenwellenritzel ca. 3-4 mm abheben .Unterhalb des Ritzes kann ich die Kette ca. 2-3 cm! vertikal hin und herbewegen. Wieviel ist denn dort normal.Oder liegt der Kettenspanner immer an der Kette an und spannt bei laufenden Motor noch nach.Bei mir hat er ca. 2cm Luft.
    Letztes Jahr war alles i.O. Nun( aus dem Winterschlaf geholt) ca. 30 Km gefahren, dann ist mir das aufgefallen.
    Mit dem verdreckten oder verklemmten Kettenspanner wäre es evtl. zu erklären,das werde ich prüfen.
    Aber die Info wie weit das Kettenspiel bei euch ist, wäre für mich hilfreich.Danke im voraus.
     

    Anhänge:

  7. MartinK

    MartinK schraubt hemdsärmelig

    19. Mai 2012
    Hallo, ich würde den Motor keinesfalls so noch einmal starten. Das bedeutet ganz schnell einen Totalschaden. Martin
     
  8. WRe

    WRe Aktives Mitglied

    781
    14. April 2009
    Hallo,
    der Kettenspanner liegt immer stramm an und sollte nur mit Kraftaufwand zurück zu drücken sein. Bei soviel Spiel ist was faul und man sollte den Motor nicht mehr starten. Ich würde ihn ausbauen und reinigen, Innereien prüfen, einbauen und entlüften. Hier sieht man sein Innenleben: https://www.sl113.org/wiki/Engine/TimingChain.
    ...WRe
     
  9. wally

    wally Mitglied

    19
    16. Mai 2016
    Ok , verstanden. Werde ihn ausbauen und kontrollieren.
    Melde mich dazu, was war. Danke.
     
  10. WRe

    WRe Aktives Mitglied

    781
    14. April 2009
    Hallo,
    bitte unbedingt den O-Ring (A0029973645) erneuern, da dieser häufig ein Grund für Undichtigkeit ist.
    ...WRe
     
  11. wally

    wally Mitglied

    19
    16. Mai 2016
    Habe gestern nochmals Ventildeckel abgenommen . Die Steuerkette liegt ohne Spiel auf dem Ketterad auf und das vertikale spiel ist auch gering so wie es sein muss. Habe dabei die Ventile überprüft und eingestellt.
    Aufgefallen ist mir ein Rest altes schwarzes Öl in dem Entlüftungsraum über dem Spanner. Habe das mit einer alten Saugvorrichtung abgesaugt und gegen neues Mineralisches Öl ersetzt. Vielleicht war es das schon.
    Beim laufenden Motor sind keine Geräusche feststellbar. Bin aber noch keine längere Strecke gefahren.
    Vermutlich ist die Spannschraube mit der Entlüftung zeitweise verstopft und verliert den Spanndruck bei wärmer und dünner werdenden Öl.
    Sollte ich die Spannschraube ausbauen müssen,kann mir einer die Vorgehensweise mitteilen? Ich vermute,dass das Thermostatgehäuse im Weg sitzt.
    Vielen Dank im voraus.
     
  12. wally

    wally Mitglied

    19
    16. Mai 2016
    Also, um das Thema abzuschliessen möchte ich noch mal mitteilen, dass das Geräusch nach einer längeren Fahrt noch nicht wieder aufgetreten ist. Spiel der Steuerkette ist wieder normal.
    Trotzdem habe ich ein ungutes Gefühl, werde es weiter beobachten.
    Danke noch mal für die Infos und Grüße aus dem Harzvorland.
     
Hier könnte Ihre Werbung stehen!
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.