Temperaturfühler Kühlwasser überholen

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von Coup, 20. Juli 2009.

  1. Werinhari

    Werinhari Aktives Mitglied

    189
    28. Januar 2016
    Hallo Martin,

    ja, ist schon klar, dass man das kann, ich traue es mir nur nicht zu.
    Ich habe mal angefragt, was das kosten wird und dann kann ich mich entscheiden, ob ich es so mache oder es einfach weiter so lasse.
    Wenn ich die Mutter neu aufziehen lasse, würde ich den Fühler wohl bevorzugt mit Tauchrohr re-installieren, um zukünftigen Problemen damit besser vorzubeugen.
    Weißt Du zufällig Gewinde der Mutter sowie Länge und Durchmesser des Fühlers, damit ich mich nach einem geeigneten Tauchrohr umsehen kann?
    Und der Wärmeübergang im Tauchrohr, wie geschieht der? Reicht der Wärmeübergang Tauchrohr - Luft - Fühler wohl aus, oder wäre es nicht besser, (zumindest teilweise) irgendein geeignetes, leitendes Medium einzufüllen?
    Oder sollte der Fühler direkten Kontakt zum Tauchrohr-Innenmantel haben?
     
  2. MartinK

    MartinK schraubt hemdsärmelig

    19. Mai 2012
    Hallo, bekanntlich ist Luft ein schlechter Wärmeübertrager, deshalb sollte der Fühler möglichst eng, aber ohne Berührung im Tauchrohr sitzen. Eine Füllung darf nicht hinein, weil durch die Wärmeausdehung das Tauchrohr oder der Fühler beschädigt werden können. Also trocken und sauber montieren. Durch die Feder bei Tauchrohrgebern sitzt der Fühler punktuell an der Spitze metallisch an. Das reicht bei Messing für genug Wärmeübertrager genug. Ich brüte auch über dem Thema Tauchrohr, jedoch ist im Gehäuse des 230SL nicht genug Platz, ich müsste den Fühler tauschen. Beim 280SL zumindest ist der Fühler direkt im Zylinderkopf, da lässt sich das leicht lösen. Das Gewinde der Überwurfmutter kann ich messen. Frühestens am Wochenende. Kapillare neu füllen und verlöten liegt um die 100 Euro. Der Fühler des Pagodenthermometers ist auch nicht tauchrohrgeeignet weil die Feder noch unter die Mutter gehört und der Fühler einen dicken Kegelbund hat, damit passt er vermutlich nicht in ein angemessenes Tauchrohr. Das ist mir eine Überwurfmutter nicht wert. Hemdsärmelig halt, so wie ich halt bin. Nicht Wert, Pagode zu fahren. Der Stern wird demnächst werksseitig eingezogen.

    Ich Schraube vermutlich den Fühler wieder rein, wie er war. Dick Kupferpaste dazu und los geht es.


    Martin
     
  3. Werinhari

    Werinhari Aktives Mitglied

    189
    28. Januar 2016
    Hallo Martin,

    was die Anbringung des Fühlers beim 280SL angeht, muss ich widersprechen. Er ist in ein kleines, seitlich links in den Zylinderkopf eingeschraubtes "Verteilergehäuse", genannt "Schaltergehäuse" von oben hineingeschraubt.
    Deine Gedanken zur Montage in einer Tauchhülse sind natürlich komplett richtig. Genauso, wie ich es mir auch schon dachte. Eigentlich also unbrauchbar: die Wärmeleitung von Luft ist viel zu träge wenn überhaupt nutzbar, eine Ölfüllung dehnt sich zu stark aus, und ein direkter Kontakt zum Innenmantel scheint nicht machbar bzw. ist wohl zu wenig für eine ordentliche Übertragung der Wassertemperatur an den Sensor.

    Ich hatte mal bei Ka-Ja (Dieter Jaglo) angefragt. Dort kostet die Überholung 160 € netto. Selbstverständlich ist es auch MIR das nicht wert für eine blöde neue Mutter, aber ärgern tut es mich schon, denn irgendwann muss ich da vielleicht DOCH mal ran. Naja, vielleicht versuche ich mich dann selber mal im Löten. So kompliziert scheint es ja gar nicht zu sein. Wenn man nur mal an einem "toten" Übungsteil üben könnte...

    Ansonsten sehe ich die Pagode und das Fahren damit ähnlich problemlos wie Du, habe allerdings Angst, dass ich die Überwurfmutter gar nicht heil herausbekommen würde. Zusätzlich besteht, wenn alles schiefgeht (was ja meist bei solchen ohnehin schon komplizierten Unternehmen gem. Murphy stets passiert...), die Gefahr, dass der Fühler oder die Leitung abschert, und dann muss ich sowieso zum Löten...

    Jaglo hatte mir die angehängte, ganz interessante Thermometer-Übersicht angehängt, allerdings ohne jedes Wort dazu. Ob es das alles gab/gibt und ggf. gegeneinander austauschbar ist, weiß ich derzeit nicht. Ich frage mal nach.
     

    Anhänge:

    Zuletzt bearbeitet: 11. Januar 2019
  4. Audax

    Audax Aktives Mitglied

    41
    4. Oktober 2015
    Der VDO Trockenfühler Universal wird im Tauchrohr von W136, W191 & W187 so wie Martin geschrieben hat verwendet. Der Wärmeübergang an der Spitze reicht dabei.

    Gruß
    Reinhard
     
    Werinhari gefällt das.
  5. 9h11e

    9h11e mag Mercedes und Porsche

    168
    29. Mai 2011
    Ich habe ein Zusatzgebläse vor dem Kühler, welches früher in den USA nachgerüstet wurde. Dieses Gebläse nervt, da es sich gefühlt viel zu früh zuschaltet und danach ständig mitläuft (und nachläuft). Ich wollte jetzt evtl. den Fühler am Rücklauf des Kühlers positionieren und bei der Gelegenheit den vorhandenen Fühler auf seine Ansprechtemperatur testen.
    Hat jemand einen Tipp für mich, ob die Rücklauftemperatur der richtige Messpunkt ist?
    Wenn ja, welche Temperatur hier als Obergrenze für das Einschalten des Lüfters gelten sollte?
    Gibt es eine bessere Position zum Messen und wie hoch sollte hier die Temperaturschwelle sein?
     
  6. WRe

    WRe Aktives Mitglied

    821
    14. April 2009
    Hallo,
    der Fühler/Thermoschalter für ein elektrisches Zusatzgebläse sollte im Rücklauf eingebaut werden, denn der Lüfter sollte ja nur anlaufen, wenn der Kühler es nicht mehr schafft, das Kühlwasser allein durch den Luftdruck/Fahrtwind zu kühlen. Im Vorlauf würde er ja dann fast immer laufen, da dort das heiße Kühlwasser direkt vom Motor kommt.
    Ich habe die Temperaturschwelle so eingestellt, dass der Lüfter anläuft, wenn die Temperaturanzeige im Fz über die 80 Grad-Marke geht (~85 Grad). Hierbei läuft er im Fahrbetrieb nur bei hohen Außentemperaturen und im stop-and-go-Betrieb. Ansonsten nur nach dem Motorstop für kurze Zeit.
    ...WRe
     
    Rainer B gefällt das.
  7. Werinhari

    Werinhari Aktives Mitglied

    189
    28. Januar 2016
    Hallo WRe (?),

    du wirst damit die meiste Erfahrung und daher gute Gründe für die Montage im Rücklauf haben.
    Wenn ich mich recht an meine Kraft- und Arbeitsmaschinenlabor-Veranstaltungen im Studium erinnere, unterscheiden sich die Temperaturen zwischen Ein- und Austritt eines landläufigen Autokühlers allerdings nur unwesentlich (ich meine so um 2 bis 3° Differenz). Demnach wäre eigentlich das wesentlichere Kriterium die jeweils eingestellte Schaltschwelle, und man könnte den Einbauort für den Fühler danach wählen, wo er sich am besten montieren lässt.

    Offenbar lässt sich die Schaltschwelle von Jürgens Fühler für den Elektrolüfter zwecks Test aber nicht verstellen (?). Ich würde sonst erstmal an DER Stelle ansetzen, bevor ich u. U. alles umbauen muss.
     
  8. Rainer B

    Rainer B Aktives Mitglied

    421
    7. Juni 2006
    Hallo 9h11e,
    wie WRe ( würde lieber eure Vornamen verwenden ) schon geschrieben hat, gehört der Fühler / Schalter in den Rücklauf. Hier gibt es einen der in den Rücklaufschlauch eingebaut wird und an dem der die Schalttemperatur je nach Geschmack eingestellt werden kann.
    Funktioniert bei mir seit Jahren problemlos.
     
  9. 9h11e

    9h11e mag Mercedes und Porsche

    168
    29. Mai 2011
    Vielen Dank WRE, Rainer und Wolfgang. Alle Aussagen sind nachvollziehbar. Der Lüfter ist tatsächlich nicht regulierbar. Ich werde morgen mal schauen, wo ich die Temperatur am besten abgreifen kann. Ein kleiner einstellbarer Thermoschalter dürfte auch leicht zu kriegen sein, er müsste aber wenigsten mit 10 Amp belastbar sein. Das Teil im beigefügten Link ist die Luxusausführung. Es gibt ihn in unterschiedlichen Durchmessern. Weiß jemand zufällig, welchen Innendurchmesser unsere Kühlerschläuche haben?

    https://www.rennsportshop.com/de-to...-HBjUQkTUAVQZiW1EHZq3NpRxpgZZ1_caAltZEALw_wcB
     
  10. WRe

    WRe Aktives Mitglied

    821
    14. April 2009
  11. Rainer B

    Rainer B Aktives Mitglied

    421
    7. Juni 2006
    Genau diesen Schalter habe ich auch im original Rücklaufschlauch verbaut. Allerdings mit D=35mm. Lässt sich super auf die gewünscht Temperatur einstellen und tut was er soll.
     
  12. 9h11e

    9h11e mag Mercedes und Porsche

    168
    29. Mai 2011
    Hallo Wolfgang, vielen Dank für den Link. Da gibt es doch tatsächlich einen ganzen Thread zu diesem Thema.
    Danach eröffnet sich ja sogar die Möglichkeit, das Ding komplett zu demontieren... scheint ja in unseren Breitengraden auch "ohne" zu gehen...Ich dachte immer, das Teil wäre irgendwie "wichtig". Also erstmal raus damit, in Schleswig-Holstein gibt es ja kaum Gebirgspässe!
     
  13. Werinhari

    Werinhari Aktives Mitglied

    189
    28. Januar 2016
    Hallo Jürgen,

    also auch ich lebe in S-H, fahre auch oft hier, aber auf den üblichen längeren Strecken im Süden (Alpen, Frankreich, Italien usw.) habe ich auch im serienmäßigen Zustand, also ohne E-Lüfter, nur in höchst seltenen Fällen mal Probleme mit der Kühlwassertemperatur gehabt (das einzige Mal bisher im letzten Sommer, als ich bei ca. 30°C eine halbe Stunde im Leerlauf auf einer Auffahrt zur A7 stand, aber da kann man immer noch die Heizung aufmachen...). Ich könnte mir gut vorstellen, dass auch eine Kühlerüberholung (Entkalkung, ggf. neues Netz einlöten usw.) nach 40 - 50 Betriebsjahren dessen Leistung wieder auf Vordermann bringen wird.
     
    Zuletzt bearbeitet: 12. Januar 2019
  14. lowin

    lowin Aktives Mitglied

    18. April 2004
    Also ich bin auch wieder mit der serienmäßigen Lüftung des M127II unterwegs.
    Hatte in der Vergangenheit trotz eines originalen Hochleistung-Lüfters, der eigentlich zum Benutzen
    mit Klimaanlage gedacht war, des Öfteren die Gefahr einer Überhitzung.
    Auch nach eine Motorrevision bei einem Motorenbauer (der leider nur M130 Motore kannte, wie sich
    hinterher herausstellte) hatte sich in sofern da nix entscheidendes verbessern.

    Dann hatte glücklicherweise Klaus Falke in Iserlohn den Motor in Händen. Seit der Zeit habe ich mit dem
    originalen ´normalen´ Lüfter praktisch keine Hitze-Probleme mehr.
    Bei so einer Ausnahme hatte ich in riesigem Stau auf dem Brenner das Glück, daß nacheinschalten der Heizung
    bei gefühlten 35°C und öffnen der Motorhaube, die Ausfahrt zum Brennersee gerade noch rechtzeitig benutzt
    werden konnte.
    Selbst bei der Schenna-Classic mit unendlich zu fahrenden Pässen gab es keine Überhitzung mehr.


    Grüße
    norbert
     

    Anhänge:

    Zuletzt bearbeitet: 12. Januar 2019
  15. MartinK

    MartinK schraubt hemdsärmelig

    19. Mai 2012
    Hallo Norbert, es freut mich zu sehen das noch jemand anders mit dem original Kühler und Lüfter unterwegs ist. Ich selbst habe mit meinem 230 SL selbst bei 30 Grad Außentemperatur und eingeschalteter Klimaanlage im Stadtverkehr nie über 90 Grad Wassertemperatur gehabt. Im Moment habe ich sogar noch einen Thermostat mit 83 Grad Temperatur eingebaut den ich aber auf 79 wechseln werde.
    Gruß, Martin
     
  16. Rainer B

    Rainer B Aktives Mitglied

    421
    7. Juni 2006
    Eigentlichen wurde dieses Thema schon ausgiebig genug behandelt.
    Martin, es ist und war auch bei mir genau so wie du schreibst. Wenn alle Parameter stimmen, hat man keine Probleme mit der werksseitigen Ausführung.
    Da aber gerade beim 230er der Lüfter andauernd und meistens sinnlos mitläuft und unnötig Krach macht und Leistung kostet rüsten viele auf Elektrolüfter um. Es ist erstaunlich wie ruhig es ohne diesen dauernd mitlaufenden Propeller wird.
    ( übrigens, der nächste Stich nach 80 Grad ist nicht 90 sondern 100 Grad )
     
  17. MartinK

    MartinK schraubt hemdsärmelig

    19. Mai 2012
    Hallo, in der März-Ausgabe der Oldtimer-Praxis wird das Thema "Fernthermometer" näher beleuchtet. Gruß, Martin
     
  18. Bernhard R.

    Bernhard R. Aktives Mitglied

    339
    3. August 2014
    Fahre auch mit Original-Konfiguration: Erhöhte Temperatur aber <95 Grad nur im Hochsommer auf Autobahn oder im Stau oder lange berghoch.
    Wurde nur 2 mal wärmer: bei 1h Stop&Go im Hochsommer.
    Grüße
     
  19. Rainer B

    Rainer B Aktives Mitglied

    421
    7. Juni 2006
    Hi Bernhard,
    genauso ist es.
    Ich habe den Elektrolüfter nicht als Zusatzlüfter verbaut. Er erstzt den originalen klp.
    Bei nomaler Fahrt wird er nicht benötigt. Der Fahrtwind reicht vollkommen aus. ( habe ihn so eingestellt das er ab 90° läuft )
    Bei Stop&Go oder auch bei langsamer Passfahrt wie letztes Jahr bei unserer Südtirolausfahrt läuft er dann sporadisch.
    Der Elektrolüfter hat z.B. auch den Vorteil, dass er bei Leerlaufdrehzahl ( Stop&Go ) die volle Leistung bringt und die Pagode recht schnell wieder auf Normaltemperatur ist.
    Der Originallüfter bringt bei niedrigen Drehzahlen zu wenig und bei normaler Fahrt ist er überflüssig.
     
    branro1, WRe und lowin gefällt das.
  20. Bernhard R.

    Bernhard R. Aktives Mitglied

    339
    3. August 2014
    Hallo Rainer,
    ja, das hast Du ja auch hier schon gepostet und erläutert. Finde Deine Lösung Klasse, war bisher nur einfach zu bequem und habe auch noch keinen echten Leidensdruck.
    Aber wie Du schreibst, wenn dann richtig also den originalen ganz weg.
    Schönen Sonntag trotz Wetter
     
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.