Umbau Hinterachse.....

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von rolf230, 3. Juli 2013.

  1. Roman72

    Roman72 Aktives Mitglied

    527
    2. Januar 2014
    .. liegt nicht am fehlenden Ölrohr.
    Da ist ein anderes Problem.

    Fahre die 3,46 er seit zig Jahren ohne Probleme.

    Gruß Roman
     
  2. MartinK

    MartinK schraubt hemdsärmelig

    19. Mai 2012
    Hallo, ich meine auch das hat mit dem Weglassen des Ölrohres nichts zu tun. Eher Lagerschaden oder falsches Lagerspiel, Differenzial verschlissen. Etc.. Meine Achse ist nicht zu hören, auch ohne Ölrohr.

    Martin
     
  3. Oliver 1984

    Oliver 1984 Mitglied

    5
    17. Juni 2018
    Danke für die schnellen Antworten,

    das mit dem Lagerspiel ist eine gute Idee werde ich prüfen, da ich die Achse ja wieder
    ausgebaut habe.

    Grüße Oliver
     
  4. d.Hahn

    d.Hahn Aktives Mitglied Mitarbeiter Administrator

    20. November 2003
    Hallo Oliver, daran wird es nicht liegen.
    Ist das Dröhnen Drehzahl abhängig?
    Verändert sich das Dröhnen unter Last ?

    Vg Detlef
     
  5. d.Hahn

    d.Hahn Aktives Mitglied Mitarbeiter Administrator

    20. November 2003
    Hallo Oliver, daran wird es nicht liegen.
    Ist das Dröhnen Drehzahl abhängig?
    Verändert sich das Dröhnen unter Last ?

    Vg Detlef
     
  6. Ulli

    Ulli Altbenzlenker

    3. April 2004
    Hallo,

    sitzt die Achse korrekt mittig, damit die Kardanwelle wieder richtig fluchtet? Oder war die vielleicht sogar ganz draußen? Eine nicht fluchtende Welle kann auch Dröhngeräusche verursachen.

    Gruß
    Ulli
     
    MartinK gefällt das.
  7. MartinK

    MartinK schraubt hemdsärmelig

    19. Mai 2012
    Danke Ulli. Ggf auch das Kardanwellenmittellager? Martin.
     
  8. Roman72

    Roman72 Aktives Mitglied

    527
    2. Januar 2014
    Frage :

    da du schreibst, dass du die Entlüftung umgesetzt hast, und wie wir alle wissen, dass dies nicht bei eingebauter Achse funktioniert, weil man in das Tragrohr ein Loch incl. Gewinde bohren muß, gehe ich davon aus, dass die Achse ausgebaut gewesen sein muß, ohne zu riskieren, dass Späne durch das Bohren im Tragrohr landen.
    Was hast du noch an der Achse gemacht, bzw. was wurde revidiert?
    Hast du das Kegeltellerrad kontrolliert, den Reibwert kontrolliert, neue Lager eingebaut, usw.
    Wenn du dies alles in Eigenleistung gemacht hast, gehe ich davon aus, dass du auch so klever warst, die Achse richtig einzubauen.
    Hier kann man eigentlich keine Fehler machen, wenn man sich ans Handbuch hält und die Abstandswerte vom Zentrierdorn (Achse oder Vorderkante) zum Flansch, einhält.
    Der vordere Abstand wird durch die Schubstreben vorgegeben.
    Also bitte "Butter bei die Fische", was ist genau los?:bierkrug:
    Warst du eventl. bei nem " Fachbetrieb" der "perfekte Arbeit" abgeliefert hat?


    Gruß Roman
     
  9. Oliver 1984

    Oliver 1984 Mitglied

    5
    17. Juni 2018
    Hallo Roman,
    dann mal ganz von vorn. Habe diese Achse schon seit Jahren rumliegen und dieses Jahr angefangen sie zu überholen.
    Also Achse komplett zerlegt gereinigt und lackiert. An beiden Steckachsen die Tonnenlager und Simmerringe erneuert,
    die Maße in den Tragrohren nach Handbuch geprüft, wo die Tonnenlager reinkommen.
    Kegel und Tellerrad sehen super aus, die Lager vom Triebling und vom Tellerrad haben Laufspuren? Ein Bekannter der
    auf Mercedes dieser Baujahre gearbeitet hat, meinte die sind in Ordnung, das glaube ich auch da das Geräusch sich nicht
    nach rollenden Lagern anhört, hatte früher an Hinterachsen von 190er die Lager erneuert und da war das Geräusch anders.
    Den Triebling habe ich ohne Stauchhülse eingebaut spielfrei gestellt und eine Markierung gesetzt, dann neue Stauchhülse
    eingebaut und mit Reibwertmesser geprüft, allerdings habe ich einen sehr geringen Reibwert, an die 2 - 2,5 Nm traute
    ich mich nicht hin. Meine origniale Achse 3.92 mit 133.000km hat den selben Reibwert, war aber noch nie offen.
    Diese habe ich jetzt wieder drin und keine Geräusche.
    Kardanwelle habe ich letztes Jahr überholen lassen, dieser Betrieb prüfte auch das Schiebegelenk, sei O.K.
    Den Zentrierdorn habe ich spannungsfrei, Mittenlager ist nicht verzogen, ist auch neu.
    Nochmal kurz zum Geräusch hört sich an als ob der Auspuff anliegt und habe den daraufhin erneuert, war es auch nicht.
    Bei leichter Linkskurve kommt das Geräusch bleibt immer gleich, kann ganz vorsichtig beschleunigen oder ausrollen lassen
    bei 80 km/h oder bei 50 km/h immer gleich wenn ich die Bremse leicht halte ist es weg wenn ich die Kupplung betätige
    ist es weg.

    Vielen Dank für die Mithilfe
    Grüße Oliver
     
    Zuletzt bearbeitet: 13. September 2018
  10. Roman72

    Roman72 Aktives Mitglied

    527
    2. Januar 2014
    Hallo Oliver,

    wenn du schreibst, Achse komplett zerlegt, hast du auch das Diff zerlegt und dir dort den Bolzen angeschaut wo die Ritzel drüber laufen, sowie die weiteren Verschleißteile im Diff begutachtet.
    Bin kein Achsenfachmann, aber dies gehört normalerweise zu ner Achüberholung dazu.
    Ich spreche aus Erfahrung, denn bei beiden meiner 3.46 er Achsen, haben wir das Diff zerlegt und bei beiden war der Bolzen eingelaufen und die Zahnräder haben gefressen.
    Dies war von aussen nicht erkennbar, und erst nach Komplettzerlegung des Diffs, sichtbar.

    Zu deinem Geräusch....aus der Ferne kann es einiges sein. Aber etwas Licht ins Dunkel, kann vielleicht nur ein Fachbetrieb bringen.
    Hier würde ich es mal checken lassen und ein weiteres Paar Ohren, mitfahren lassen.

    Gruß Roman
     
  11. Oliver 1984

    Oliver 1984 Mitglied

    5
    17. Juni 2018
    Hallo Roman,

    danke für diese Information, soweit habe ich das Differential noch nicht zerlegt, da ich auch der Meinung war, da ist alles in Ordnung. Werde den Differentialkorb mal mit einem Bekannten ansehen der sich ganz gut mit Hinterachsen auskennt.

    Grüße Oliver
     
  12. Roman72

    Roman72 Aktives Mitglied

    527
    2. Januar 2014
    Hallo Oliver,

    wie gesagt, habe es bei 2 Achsen erlebt.
    Nur als Tip.
    Ansehen bringt da nicht wirklich was.
    Wenn du das Diff in der Hand hälst, ist es unmöglich auf die Laufbahn unter den kleinen Zahnrädern zu schauen.
    Du drehst sie und denkst, " sind top stramm". Alles gut. Dann zerlegst du es und siehst die Misere.
    Oder du kannst die kleinen Zahnräder bewegen und bemerkst, sie sind ausgeschlagen.
    Diese beiden Möglichkeiten gibt es.
    Du mußt es zerlegen um genau festzustellen was Phase ist.
    Machst du es nicht, gilt diese Achse meines Erachtens als nicht komplett überholt und es können Probleme, wie du sie nun hast, auftreten.
    Lastwechsel, Gas geben, wieder wegnehmen.... Geräusch ist da.
    Ich würde die Achse mit deinem "Achsfachmann" ( hat er alle Werkzeuge zum Einstellen u. überholen der Achse ? Hat er auch den Korb vermessen ) nochmals komplett checken incl. genauer Kontrolle des Schiebestückes sowie der Reibwerte und aller an der Kraftaufnahme beteiligten innenliegenden Teile.
    Denn nur vom neu abdichten, Flansch anschrauben und lackieren, wird so ne Achse nie auf Dauer top laufen.

    Unterhalte dich aber bitte nochmal mit nem Achsfachmann,. .. ich bin da nur Laie.
    Wenn du möchtest, schicke ich dir gerne per PN ne dementsprechende Adresse.

    Gruß Roman
     
  13. benzdoktor

    benzdoktor Aktives Mitglied

    372
    30. Mai 2006
    Hallo Forum,

    Bitte schraubt nicht ohne genau zu Wissen.... was ihr an der Hinterachse macht...ohne die dafür erforderlichen Spezialwerkzeuge....an den Hinterachse herum.
    Grundsätzlich muss immer das Tellerrad demontiert werden und die Ausgleichräder mit dem Lagerbolzen geprüft und eingestellt werden.
    Alleine wenn nur die Kegelrollenlager vom Antriebskegelrad erneuert werden....stimmt das Grundmaß nicht mehr...die Lager brauchen auch ihren Reibwert...wenn alles zu locker eingestellt ist ...gibt es eben Geräusche!
    Die Gleitflächen laufen dann Falsch und ruck ... zuck...kannste das Kegel und Tellerrad wegschmeissen.....bekommst das nicht mehr leise.

    Gruß Lars
    MB Klassik Service West
     
    1964 sl gefällt das.
  14. Oliver 1984

    Oliver 1984 Mitglied

    5
    17. Juni 2018
    Hallo Roman,

    genau das habe ich bei den Ausgleichsrädern gedacht, ohne Spiel.
    Habe heute noch mal alles angesehen und festgestellt, dass die Ausgleichsräder beim durchdehen leichte Wiederstände haben.
    Da benötige ich fremde Hilfe und lege das Projekt erst mal auf die Seite.

    Grüße Oliver
     
    coca-light gefällt das.
  15. Roman72

    Roman72 Aktives Mitglied

    527
    2. Januar 2014
    Hallo Oliver,

    seeehr gute Entscheidung.
    Alles andere macht keinen Sinn.
    Da muß ein Fachmann ran.

    Gruß Roman
     
Schlagworte:
Hier könnte Ihre Werbung stehen!
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.