Verdeck, Dämpfungsstreifen

Dieses Thema im Forum "Karosserie - Blechteile und Lackierung" wurde erstellt von hannograeff, 19. August 2015.

  1. hannograeff

    hannograeff Aktives Mitglied

    55
    24. August 2010
    Hallo Forum,

    ich habe am Verdeckgestänge diverse Gewinde zugeschweißt, aufgebort und neue Gewinde geschnitten, sowie sämtliche Dichtungsgummies erneuert. Alles ging reibungslos bis zur Platzierung der Dämpfungsgummies. Ich vermute mal, das dicke Ende liegt vorne, das dünne am Gelenk. Aber es erschließt sich mir nicht, wie das Gummi im Bereich des Stoffhaltebügels verläuft. Muß in das Gummi für den Bügel ein Schlitz geschnitten werden, oder wie oder was? Sonst drückt doch der Bügel Gummi und Verdeck an dieser Stelle unweigerlich und unschön nach oben.

    Schon mal besten Dank für eine Antwort, gerne auch mit Bild.

    Gruss, Hanno
     

    Anhänge:

  2. Andrea Sitzwerkstatt

    Andrea Sitzwerkstatt Aktives Mitglied

    921
    24. Mai 2005
    Hallo,

    einfach an dem alten Verdeck oder nur bei Tausch der Gummis an den alten Kleberresten orientieren.

    Wer sowas zum ersten Mal macht, kennzeichnet sich am besten vorn oder hinten und die jeweilige Seite, so kann man das sehr gut rekonstruieren wenn zwischen Demontage und Montage doch etwas Zeit vergeht. Kann ja bei privaten Projekten mal vorkommen.
     
  3. Troctime

    Troctime Aktives Mitglied

    48
    2. Januar 2014
    Gummis Spezialkleber ?

    Hallo,

    Bei mir wurde dise gummis schon 2 mal in 2 jahren auf das Verdeck eingebaut.

    jedesmal wurden die gummis abgekürz.

    Am ersten mal mit das neue Vedeck.

    Die habe nicht einen jahr gehalten :( , die habe sich gebrochen in 2 teile auf eine seite und in 3 auf die andere.

    Ich habe 2 neuen (in sls Strasbourg) gekauft.

    Die wurden vor das urlaub eingeklebt.

    Die habe nicht gehalten :((

    Soll man sie auf eine spezielle Weise positionieren ?
    Braucht man einen speziellen Kleber ?

    Danke,

    Olivier (franzman)
     
  4. Andrea Sitzwerkstatt

    Andrea Sitzwerkstatt Aktives Mitglied

    921
    24. Mai 2005
    Hallo Olivier,

    ich nehme immer den Henkel Pattex Kontaktkleber hochwärmefest , reinige das Gummi von Trennmitteln der Herstellung oder Einlagerungsschutz wie Talkum, das Verdeck ist ja noch sauber. Markiere mir mit Kreide die genauen Positionen und streiche dann beide Teile Verdeck sauber der Markierung entlang und die Gummis sauber ein. Nach der Ablüftzeit (berührtrocken) drücke ich die Gummis mit viel Druck auf die Positionen. Bei mir ist da noch nie was abgefallen.

    Auf die Verarbeitungshinweise wie Temperatur achten, es wird ja wieder frisch.

    Wünsche Dir gutes Gelingen und salut.
     
  5. harzman

    harzman Aktives Mitglied

    123
    21. Januar 2010
    Dämmstreifen gebrochen

    Hallo,

    bei mir sind beide Dämmstreifen an 2 Stellen gebrochen.
    Ich bin mir nicht sicher, ob es qualitative Unterschiede bei den üblichen
    Bezugsquellen gibt (DB, SLS, MB-Classics, etc...).
    Hat jemand einen Tip, wo man die Gummi´s ab besten kaufen sollte?

    Gruss.... Holger
     

    Anhänge:

  6. pspagode

    pspagode Aktives Mitglied

    232
    28. Dezember 2011
    Hallo Holger,

    genau dieses Problem habe ich bei meinem neuen Dach auch.
    Das Dach wurde im Oktober 2016 von einem renommierten Sattlerbetrieb erneuert.

    Im März 2017 waren dann beide Gummis gebrochen und hatten sich außerdem gelöst.
    Da hatte ich das Dach etwa 10 mal geöffnet.
    Beide Gummis wurden dann auf Garantie erneuert.

    Jetzt sind beide Gummis schon wieder kaputt.
    Ich habe es wieder reklamiert und der Austausch wird in dieser Woche erfolgen.
    Es sind jeweils original Mercedes Gummis verwendet worden.

    Der Sattler hat so etwas noch nie gehabt und hat auch keine Erklärung dafür.
    Könnte es sein, dass sich die Qualität der Mercedes-Gummis verändert hat?

    Gibt es hierzu Erfahrungen von anderen Fahrern, die vielleicht kürzlich das Dach erneuert haben?

    Vielen Dank.

    Gruß

    Peter
     
  7. Andrea Sitzwerkstatt

    Andrea Sitzwerkstatt Aktives Mitglied

    921
    24. Mai 2005
    Hallo,

    meine SL-Kunden haben von keinerlei Problemen berichtet. Habe mich gerade heute bei einem Kunden erkundigt, den ich beim Sonntagstreff getroffen habe. Eine kleine Qualitaetsueberpruefung schadet ja nie. Was ich ausgesprochen gern mache.

    Liegt es vielleicht am Kleber? War es das Originalmaterial Sonnenland? Was anderes faellt mir dazu leider nicht ein. Wenn mir noch was einfaellt melde ich mich hier.
     
  8. harzman

    harzman Aktives Mitglied

    123
    21. Januar 2010
    @ Peter

    War bei mir genauso.
    Reklamiert habe ich dort nicht, da der Betrieb 150km von mir entfernt ist.

    @ Andrea

    Die meisten Teile der Innenausstattung habe ich mit Pattex "Wärmefest" verklebt. Irgendwann habe ich mir dann einen Kleber vom örtlichen Sattler besorgt, der klar und dünnflüssiger ist und damit etwas leichter zu verarbeiten.

    Ich werde mir jetzt die Gummis beim "Freundlichen" besorgen. Dort kann ich ggf. einfacher reklamieren, wenn die Dinger wieder brechen.
    Ausserdem besorge ich mir mal wieder Pattex-Kleber.

    Werde berichten, wenn es besser geworden ist.
     
  9. hannograeff

    hannograeff Aktives Mitglied

    55
    24. August 2010
    @all,

    es könnte sein, dass die Spanndrähte zu wenig angezogen sind. Als ich meine Pagode zusammenbaute, siehe Anfang des Themas, habe ich das Geheimnis auch nicht durchschaut und die ersten Gunmmies waren sofort wieder defekt.
    Nach diversen schlechten Erfahrungen nehme ich übrigens nur noch PETEC Profilgummikleber (bekomme keine Provision etc.)

    Grüsse, Hanno
     
  10. Andrea Sitzwerkstatt

    Andrea Sitzwerkstatt Aktives Mitglied

    921
    24. Mai 2005
    Hallo Hanno,

    das die Spannseile nicht richtig gespannt sind, kommt bei mir natuerlich nicht vor.

    Meine Kunden werden aber auch hinreichend informiert, worauf man bei der Benutzung und Wartung einer Pagode oder generell bei Oldtimern/Youngtimern zu achten hat.
     
  11. pspagode

    pspagode Aktives Mitglied

    232
    28. Dezember 2011
    Hallo Andrea,

    Liegt es vielleicht am Kleber? War es das Originalmaterial Sonnenland?

    Zu deinen Anmerkungen:
    1. Welchen Kleber der Sattler genommen habe, kann ich dir leider nicht sagen.

    2. Ja, es ist ein Original Sonnenland Stoff.

    Der Kleber haftet am Innenstoff, aber nicht auf den Gummis.
    Der Sattler sagte mir, dass er die Gummis vor dem Einbau reinigt und auch noch
    zusätzlich mit Schleifpapier anrauht. Das klingt ja auch lögisch.

    Gruß

    Peter
    Ich bin gespannt, was der erneute Austausch bringt.
     
  12. Schwalbe

    Schwalbe Aktives Mitglied

    66
    17. Mai 2013
    Dämmstreifen

    Hatte das gleiche Problem ...

    Pattex & Co. .. immer wieder löste sich der Streifen..Kleber am Verdeckstoff....aber Gummis lose

    Dann der Weg zu unserem "Autoglaser" um die Gummis mit Scheibenkleber zu befestigen...

    Hält bis heute und würde ich immer wieder so machen!

    Gruß
    Thomas
     
  13. harzman

    harzman Aktives Mitglied

    123
    21. Januar 2010
    Abdämpfung A 113 778 00 97

    ... 2 Stück kosten beim "Freundlichen" 75,- Euro !!!!!!

    Im Vergleich zu meinen verbauten/defekten sind die DB Gummis 2mm breiter. Insgasamt fühlt sich das Material etwas geschmeidiger und weicher an. Die Rückseite der DB Gummi´s ist bereits mit einer Klebemasse vorbehandelt.
    Vielleicht klappts mit den Originalen jetzt besser.

    MFG...
     

    Anhänge:

  14. Memmo

    Memmo Memmo

    22. Mai 2008
    Lohnt sich

    Moin,
    genau da habe ich meine auch gekauft, sind einfach weicher.

    Grüße
    Memmo
     
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.