weissrauch

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von nick, 2. April 2008.

  1. nick

    nick Mitglied

    5
    2. April 2008
    hallo zusammen,
    bin neu und habe einen 250SL´67 automatic schon seit ´95 ist aus texas, aber ein deutsches auto wurde damals von einem amerikaner in die USA eingefuehrt.
    war natuerlich ein schoenes spachtelwunder,alumaschendraht mit spachtel um die schweller nachzubilden als er wieder´90 zurueckkehrte.

    ich habe folgende frage: habe leider keinen entspr. link gefunden ...

    beim anhalten zb.ampel, motor laeuft, wahlhebel stellung auf P oder im gang , passiert folgendes.

    beim losfahren bzw. beschleunigen kommt starker weisser rauch hinten heraus und vernebelt alles.(sehr unangenehm)

    schalte ich den motor vor der ampel ab und start die maschine und fahre los passiert das nicht.
    die membrane habe ich schon getauscht. ist aber schon jahre her.
    weiss jemand etwas darueber oder kann mir einen link geben.

    thanks and have a nice day near karlsruhe.
     
  2. Pagodenschrauber

    Pagodenschrauber lebt schon fast hier

    14. Mai 2004
    Wenn der Rauch wirklich weiss ist, dann ist Kühlwasser im (Motor-)Spiel, was auf einen Schaden an der Zyl.-Kopfdichtung oder auf einen Riss im Zylinderkopf hindeutet. Dann sollte man das aber deutlich im Kühlwassersystem bzw. an Wasser im Öl merken...

    Wenn der Rauch aber bläulich schimmert und unangenehm nach verbranntem Öl riecht, dann ist es Öl, was verbrannt wird (evtl. Ventilschaftdichtungen defekt). Das passiert dann eigentlich gern beim Anfahren, wenn der Motor nach dem Standgas wieder auf Drehzahlen kommt...

    Gruss Chris
     
  3. Pagoden-Klaus

    Pagoden-Klaus Aktives Mitglied

    797
    7. März 2004
    Hallo Nick,
    weisser Rauch ist Kühlwasser, blauer Motoroel oder Getriebeoel bei Automatik.
    Dieses ist aber manchmal kaum zu unterscheiden.

    Zu prüfen wären zuerstmal ob ein Verlust von Flüssigkeiten vorliegt.

    Gruß Klaus
     
  4. nick

    nick Mitglied

    5
    2. April 2008
    danke fuer die schnellen antworten.
    eigenlich habe ich gedacht es sei das automatikoel. mist!
    kopfdichtung habe ich mal vor jahren gemacht aber natuerlich nicht
    geschaut ob da was undicht/riss usw.. ist.
    lief ja danach wieder prima.
    werde mal die zuendklerzen beobachten und den wasserstand.
    fahre eigentlich nur noch 50 km pro jahr da faellt mir das nicht auf.

    thanks a have all a nice day,see you soon.. naer K´he
     
Schlagworte:
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
  2. Pagodenkalender 2022 - Jetzt vorbestellen:
    Alle Informationen unter pagodenkalender.de/vorbestellen