wohin mit diesem Kabel

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von wbreuer0, 16. Februar 2020.

  1. wbreuer0

    wbreuer0 Aktives Mitglied

    308
    23. Mai 2016
    Hallo zusammen
    so am späten Sonntagnachmittag möchte ich doch mit einem mir noch unbekannten Kabel stören :
    alle Kabel sind aufgelegt, eines bleibt übrig.
    Aus einem Relais ( s. Foto ) kommt ein Kabel, schwarz, 2,5 mm ², mit 4 mm Öse.
    Hat jemand eine Idee, wo dieses Kabel hin gehört ?
     

    Anhänge:

  2. statti-r90

    statti-r90 Aktives Mitglied

    44
    15. April 2010
    Guten Abend
    Das dürfte das Kabel für den Startmagnet an der Einspritzpumpe sein.Müsste ein 280 sl sein.
    Gruß Martin
     
  3. wbreuer0

    wbreuer0 Aktives Mitglied

    308
    23. Mai 2016
    Hallo Martin
    Startmagnet ist richtig angeschlossen, Kabel SW / RS
    Ich vermute, dass das Kabel an die Zündspule gehört, jedoch wundert mich dann der Weg über das Relais.
    Ist ein 69er 280

    einen schönen Abend noch
     
  4. statti-r90

    statti-r90 Aktives Mitglied

    44
    15. April 2010
    Guten Abend
    So wie ich den Relaissockel ansehe ist das violette Kabel Klemme 50 Relais 86
    Braune Kabel Masse 31 Relais 85 schwarz mit beifarbe Relais 87 kann an kaltstartspritze gehen
    Das lose Kabel Relais 30 sollte an Klemme 15 abgesichert gehen.
    Zündspule ist aber nicht abgesichert!!
    Gruß Martin
     
  5. WRe

    WRe Aktives Mitglied

    14. April 2009
    Hallo,
    ich würde mich als erstes fragen, um was für ein Relais es sich da handelt, so viele gibt es ja nicht an einem 280SL, wenn es sich nicht um ein US-Fz handelt und welcher Anschluss nicht funktioniert, was - zugegebenermaßen - bei einem Neuaufbau etwas schwierig ist:
    Lt. Schaltplan
    • 17 Relais Wischermotor
    • 18 Blinkrelais
    • 20 Relais Startventil
    • 21 Relais Fettzug
    Desweiteren sind Kabel mit 2,5mm² meist stromführend von Batterie/Sicherung kommend und das ist ja die Aufgabe eines Relais.
    Es könnte also sein, das dieses Kabel vom Sicherungskasten kommt, ggf. für den Wischermotor.
    Ansonsten wäre der Fettzugmagnet noch ein Kandidat.
    ...WRe
     

    Anhänge:

    Zuletzt bearbeitet: 17. Februar 2020
  6. wbreuer0

    wbreuer0 Aktives Mitglied

    308
    23. Mai 2016
    Hallo
    Ami ja, aber der gesamte Müll für die Abgasreinigung ist demontiert.
    Ich vermute, dass dieses Kabel an Klemme 15 der Zündspule gehört ??, aber lt. E-Plan kommt ein rt/sw Kabel 1,5 mm² zum Vorwiderstand und dann 1,5 mm² weiter zur Spule klemme 15.
    upload_2020-2-17_13-3-34.png

    ein Violettes Kabel ( Stecker von Relais ) kann ich im gesamten Schaltplan nicht finden. Habe allerdings einen Plan zum 280 er, aber aus 1970 ( meiner ist Bj. 1969 )
     
  7. lowin

    lowin Aktives Mitglied

    18. April 2004
    Ein Ausschnitt aus einem leider nur kleinen US Stromlaufplan.
    Hoffentlich besser wie gar nichts.
    Grüße
    norbert
     

    Anhänge:

  8. wbreuer0

    wbreuer0 Aktives Mitglied

    308
    23. Mai 2016
    Hallo
    um jegliche Klarheit zu eliminieren :
    habe doch noch ein paar Fotos aus der Demontage gefunden. Es sieht fast so aus, als ob dieses ominöse Kabel am Ausgang des Vorwiderstandes gelegen hätte.
    - gem. den US Schaltplan sieht das alles atwas anders aus:
    - Soll heute : ROT Sicherung - Vorwiderstand - Zündspule - soweit o.k.
    - gem. US Plan - GRÜN Ausgang Vorwiderstand Richtung Anlasser
    GELB Ausgang Vorwiderstand zum Relais( 15 ) ,
    BLAU aus Relais nach Eingang Zündspule

    Verkabelt ist aktuell die rote Linie, und es gibt def. nur das eine schwarze 4mm² Kabel

    wat nu ??
    Hat irgend Jemand eine Idee oder auch eine 69er US Ausführung, bei der er unter die Haube schauen könnte.
    Würde mch wahnsinnig über eine positive Info freuen

    Allen einen schönen Abend
     

    Anhänge:

  9. WRe

    WRe Aktives Mitglied

    14. April 2009
    Hallo,
    warum einfach, wenn es auch kompliziert geht. Ich war gerade mal in der Garage und habe nachgeschaut. Man sieht zwar nicht viel, weil die Kabel eingewickelt sind aber ich neige jetzt auch dazu, so nach dem Motto: "Was schert mich mein Geschwätz von gestern", dass dieses Kabel zum Vorwiderstand der Zündspule und dann weiter zum Anschluss 15 geht.
    Sorry für die Konfusion!
    ...WRe
     
  10. wbreuer0

    wbreuer0 Aktives Mitglied

    308
    23. Mai 2016
    Ich denke auch, dass es so gehört.
    Werde es entspr. auflegen - und dann " schau mer emol "
    einen schönen Feierabend
     
  11. rema350SL-H

    rema350SL-H Aktives Mitglied

    194
    20. Juni 2013
    Hallo Walter,

    wenn das so wie in der Schaltung von Norbert ist, dann hatte Dein SL eine elektronische Zündanlage. Das Gerät Nr. 45 ist das Zündschaltgerät. Das müsstest Du doch finden. Es hat immer deutliche Kühlrippen, da der Hochleistungs-Schalttransistor immer sehr heiß wird, und die Wärme muss man abführen.

    Wenn das so ist, müsstest Du auch 2 Widerstände haben, 0,4 und o,6 Ohm. Also wenn Du die Teile alle findest, musst Du sie genau so wie in Norberts Schaltung verkabeln. Das wäre schon eine echte Verbesserung gegenüber der normalen Zündanlage der Pagode.:)

    Viel Spaß beim Suchen,
    Recardo
     
  12. wbreuer0

    wbreuer0 Aktives Mitglied

    308
    23. Mai 2016
    Hallo Recardo
    Toll, wieder von Dir zu hören. Wir hatten uns im März 2018 u.a. über das Thema " Türfenster einstellen " unterhalten.
    Mittlerweile ist das Auto so weit wieder zusammen, Motor drin, Achsen drunter, aller verschlaucht und verkabelt, bis auf dieses eine Kabel.
    Nach Norberts Tip habe ich mir den US Plan genau angesehen - Ergebnis wie von Dir erkannt, aber weder Zündschaltgerät noch die beiden Widerstände sind bei mir verbaut. ergo . konventionelle Pagode Zündanlage !
    Alle Gute und hoffentlich eine sonnige Saison
    Walter
     
  13. the_one

    the_one Aktives Mitglied

    131
    10. November 2016
    Hallo Walter, ein Freund von mir hat einen 06/68 und ich einen 03/68.
    Wir haben am WE bei beiden Autos die Schubabschaltung ausgebaut, dieses Relais haben unsere nicht. War gerade nochmal schauen und hab mal die Kabelfarben von den 3 Relais an dem linken Innenkotflügel kontrolliert, auch kein matching. Das scheint dann wohl etwas anderes zu sein, auf den Startmagnet geht ja nur das Kabel das vor dem Thermofühler rechts abzweigt.
     
  14. wbreuer0

    wbreuer0 Aktives Mitglied

    308
    23. Mai 2016
    Hallo the one
    Das mit diesem 3. Relais ist schon seltsam, aber es kommt aus den originalen Kabelbaum uns sieht überhaupt nicht " gebastelt" aus.
    Kabel zum Startmagneten und zum Thermofühler sind mit den richtigen Farben aufgelegt.
     
  15. Oldronny

    Oldronny Aktives Mitglied

    50
    31. Mai 2018
    Ich gebe mal vorsichtig meinen Senf dazu ab.

    Habe erst vor einem Jahr einen Kabelbaum eines 280 Japan Import revidiert mit ebenfalls diesen Kabeln, die mir original schienen da im Kabelstrang mit verbaut. Habe die aber komplett entfernt da kein Nutzen vorhanden und bei der Sicherungsdose auch ordentlich entkabelt. Die Kabel waren lila, blau, rot und schwarz, allerdings kein 4mm².
    Vielleicht finde ich noch Bilder...

    Gruß RON
     
  16. statti-r90

    statti-r90 Aktives Mitglied

    44
    15. April 2010
    Guten Abend
    Wäre es möglich das das nachgerüstete Relais für die Startanhebung angeschossen war.
    So etwas hat man gemacht wenn der Anlasser Magnetschalter keinen Anschluss Klemme 16 hatte.
    Dann Kämme das Kabel an Ausgang vorwiderstand Richtung Zündspule klemme 15.
    Der Relaissockel hätte 85 Masse braun 86 vio klemme50 30.plus oder 15
    87 ginge dann an den vorwiderstand Ausgang
    Gruß Martin
     
  17. wbreuer0

    wbreuer0 Aktives Mitglied

    308
    23. Mai 2016
    Hallo Ron, Hallo Martin
    beide Beschreibungen passen nicht bei mir.
    - Anlasser hat Klemmen 30 und 50 und natürlich Masse.
    - Die Kabel waren lila, blau, rot und schwarz, allerdings kein 4mm² - sind nicht mit meinen identisch.

    Habe heute morgen das ganze Gelumpe zerlegt.
    - Von diesem Relais gehen 2 Kabel . SW/RT und VI an das nächste Relais ( das vordere der beiden ) über einen Doppelstockstecker - könnte also nachgerüstet sein.
    - Das schwarze an den Ausgang Vorwiderstand
    - und Masse
    aber wieso halt sich das ominöse Relais den Saft vom Vorwiderstand ?

    ?? Das Auto hatte eine Klimaanlage, habe diese demontiert. Könnte es damit zusammenhängen ??
     

    Anhänge:

  18. Oldronny

    Oldronny Aktives Mitglied

    50
    31. Mai 2018
    ... mir ist es eingefallen. Ich hatte noch ein rot/lila Kabel mit drin, also Grundfarbe rot mit lila Streifen. Dieses war bei mir ursprünglich für die Startanhebung, bzw. Umgehung des Widerstandes drin. Da das Fahrzeug ohne Motor und Getriebe war und sämtliche Relais fehlten, hatte ich keine Zuordnung für die anderen Kabel gehabt und wie erwähnt entfernt. Tauchen auch in keinem Schaltplan auf, zumindest in den Deutschen nicht. Und ich habe soweit alle von 1963 bis 1971.
    Gruß Ron
     
  19. lowin

    lowin Aktives Mitglied

    18. April 2004
    Hallo Walter, das Relais ist in jedem Fall nachgerüstet. Serienmäßig gehört es da nicht hin.
    Ist natürlich schade wenn jemand modifiziert und nicht dokumentier. denn der Doppelstecke deutet ja darauf hin
    daß sich jemand Gedanke gemacht hat.
    Für den Export nach Italien mußten die Pagoden ein Relais für die Fernlichtbetätigung erhalten. Das war aber
    nicht im Motorraum, sondern unter dem Armaturenbrett. Prüf halt mal ob das Relais irgendwie mit der
    Frontbeleuchtung zu tun hat(te).
    Grüße
    norbert
     

    Anhänge:

  20. ursodent

    ursodent ursus antennae

    9. Mai 2004

    Vielleicht in diesem Zusammenhang die "Sparschaltung" auf Standlicht bei abgestellter Zündung? Steuerstrom dafür vom Widerstand? Oder hatte der 280er die schon werksmäßig im Gegensatz zum 230er?

    Michael
     
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.