Öl im Luftfilter

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von sophieanne1, 20. September 2021.

  1. Mahawi

    Mahawi Aktives Mitglied

    177
    12. März 2021
    Hallo Eddy,
    Mit den nicht optimal eingestellten Pagoden gebe ich dir Recht….. aber mit tadellos laufenden Oldtimern verstehe ich deine Einstellung nicht. Wir leben mit einem Abgasskandal ,wo die Abgaswerte vorsätzlich ab Werk manipuliert wurden, wir sind Transitland für Abertausende LKWs welche die Harnstoffeinspritzung abschalten , alle Rasenmäher ,Motorsensen , Kleinmotoräder stinken in der Gegend rum…… Das wird doch auch von der Gesellschaft toleriert. Und jetzt stellst du den Spaß an einer gemütlichen Oldtimerausfahrt bzw. am Oldtimerhobby in Frage?
    Besonders in diesem Forum kann ich das nicht nachvollziehen.

    Viele Grüße Mario
     
    1964 sl, Gotom, arothmer und 7 anderen gefällt das.
  2. d.Hahn

    d.Hahn Aktives Mitglied Mitarbeiter Administrator

    20. November 2003
    wer ist Eddy?

    vG
    Detlef
     
    Ulli gefällt das.
  3. Rainer B

    Rainer B Aktives Mitglied

    653
    7. Juni 2006
    Keine Ahnung!
    Denke irgend so'n Vollpfosten.
     
    schlüssellos gefällt das.
  4. Fix2

    Fix2 Mitglied

    7
    5. Februar 2020
    Bravo liebes Forum,

    außer Lars hat hier keiner einen brauchbaren Lösungsansatz für das bestehende Problem abgegeben. Oder vielleicht Mark Gyver, dem Konstrukteur der Pagode, der heilige Gral der Szene.... Zum Kot... Einfach beschämend was hier abgeht.
    Ich habe es schon mal erwähnt, aus diesen Gründen schreiben die richtig Guten hier nichts mehr.

    Beste Grüße
    Roman
     
    H.J., Rainer B und MartinK gefällt das.
  5. miekaesch

    miekaesch Aktives Mitglied

    357
    18. Mai 2004
    So ist es aber doch bei fast sämtlichen Oldtimer/Foren.
    Da gibt es die Einen, die ihren Wagen wirklich als Hobby sehen und dementsprechend handeln wenn etwas im Argen liegt.
    Da gibts die Anderen, die sehen die ganze Sache ziemlich pragmatisch und kennen es ganz einfach nicht wie so ein Auto fahren "könnte/sollte".

    Nicht jeder hat Ahnung von Technik und auch keinen Bock sich damit zu beschäftigen, selbige melden sich hier nur wenn die Kiste kaum noch läuft um möglichst
    billig eine Lösung zu bekommen. Wird ihnen hier geholfen gibts allerdings nie ein Feedback was Schlussendlich die Ursache war...zu lästig ...bis zur nächsten Frage.
    :kotz:

    Um auf diesen Fred hier zurückzukommen: Als die Pagode ausgeliefert wurde, befand sich auch nach tausenden von Kilometern kein Öl im Luftfiltergehäuse, weil dort kein Öl was zu suchen hat, also muss es ja eine Ursache haben. Meiner Meinung nach liegt Lars mit seiner Vermutung wahrscheinlich richtig. Mal eben das Öl wegwischen ist doch keine vernünftige Maßnahme sondern Pfusch nichts anderes.


    @Lars, Respekt vor deinem Wissen um die MB Oldtimer und lass´ dich hier nicht entmutigen weiter zu helfen auch wenn einige lieber lesen würden das eine Reparatur nicht nötig ist und wenn dann höchstens 50€ kostet.
     
  6. MartinK

    MartinK schraubt hemdsärmelig

    19. Mai 2012
    Selbst bei meinem kompressionsfeien Kilometermillionär war der Luftfilter immer trocken. Nebenbei bemerkt, konnte der SL mit Ölbadluftfilter für Betrieb in Regionen mit hohem Staubanteil ausgerüstet werden. Ggf gehörte die Pagode ja früher mal RWE für Kurierfahrten im Braunkohletagebau. Gruß, Martin
     
  7. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    20. Juli 2004
  8. Magnus86

    Magnus86 Aktives Mitglied

    419
    3. September 2015

    Sorry aber:
    Meine Pagode war auch bei dir Lars, inkl Überholung der ESP und "doppelter" Genauigkeit. Meine Pagode stinkt beim "aufs gas latschen" auch nach unverbranntem Kraftstoff, der TÜV-Prüfer hat auch schon mehrfach angemäkelt, dass der Co-Wert zu hoch ist. Du weißt auch das wir da in der Vergangenheit schon drüber gesprochen haben und ich auch schon an verschiedenen Co-Geräten habe messen lassen. Immer zu hoch. Finds halt irgendwie eine komische Doppelmoral anzupreisen, dass die Motoren nicht gescheit eingestellt sind und die Kunden ja selber Schuld dafür tragen..

    Zum eigentlichen Thema verstehe ich die Diskussion nicht. Bevor man da jetzt ein Fass aufmacht und sich in Umkosten stürzt..warum tauscht man nicht einfach mal den Filter, wischt das Gehäuse mal kurz aus und beobachtet das Ganze? Ein neuer Filter kostet doch nix, ist in ein paar Minuten gewechselt und gut ist. Man kann ja beim Wechsel vllt. noch das Filtergehäuse samt Schlauch entnehmen und schauen wie der Ansaugtrakt aussieht? Wenn sich danach wieder ein Ölfilm andeutet, kann man ja immer noch entsprechend handeln.
     
    lowin und AdryR gefällt das.
  9. benzdoktor

    benzdoktor Aktives Mitglied

    573
    30. Mai 2006
    Hallo Magnus,
    hatte Dir geraten deinen Motorenbauer aufzusuchen...weil dein Motor nicht in Ordnung ist , der klappert wie ein Diesel...hattest ja zum Motorlauf deiner Pagode hier einen kleinen Film eingestellt...kann sich ja jeder selbst ein Bild von deinem TOP - Motorenbauer machen.
    Gruß Lars
     
    Zuletzt bearbeitet: 27. September 2021
  10. Magnus86

    Magnus86 Aktives Mitglied

    419
    3. September 2015

    Ich hätte hier ja auch den gesamten Verlauf preisgeben können..aber denke das muss ich nicht. Das mit dem Tickergeräusch in Verbindung mit meinen alten Kipphebeln habe ich dir auch erläutert. Abgesehen davon läuft der Motor seit nun 30.000km ohne Probleme. Das ändert jedoch nichts an der Tatsache, dass du gesagt hast der Co-Wert ist korrekt eingestellt, mir jedoch 3 unabhängige Tester bestätigen, dass der Co-Wert viel zu hoch ist. Deine Aussage darauf hin war dass sie Geräte alle nicht richtig geeicht wären..Nachdem ich die Pagode das erste mal von dir abgeholt habe hatte ich gemerkt, dass der Motor in der Übergangsphase teilweise noch etwas stottert. Das hast du dann nachgebessert und ist nun behoben. Warum das nachbessern auf meine Kosten ging verstehe ich bis heute nicht. Ggf. kannst du mir das ja unter 4 Augen erklären. Das Co-Problem besteht weiterhin. Aber scheinbar ist das unter den Pagoden-Werkstätten so. Die Schuld sucht man beim Kunden, wie bei dem von mir zitiertem Beitrag deinerseits.
     
  11. Michel von Zuhause

    Michel von Zuhause Mitglied

    17
    2. August 2020
    Macht das bitte, finde ich persönlich an dieser Stelle nicht so passend.
     
    Hans-Georg gefällt das.
  12. the_one

    the_one Aktives Mitglied

    173
    10. November 2016
    Von welchem CO Wert reden wir hier?
    Schalter oder Automatik?
    LG Pat
     
  13. Mark-RE

    Mark-RE Aktives Mitglied

    783
    19. Juni 2018
    Es gibt auch einen Unterschied zwischen Schwarz und Weiß und da bewegen sich die meisten Oldtimerfahrer.
    Es muss sich nicht zwingend jedes Fahrzeug in Neuzustand befinden.

    Was Magnus schreibt geht da durchaus in die richtige Richtung...
    Ich hab die Erfahrung gemacht, dass so manch einer sehr viel Geld in seinen Motor, Einspritzpumpe & Co gesteckt hat, bei Firmen mit Rang und Nahmen, die hinterher trotzdem nicht perfekt liefen. Nur weil etwas nicht 100%ig läuft, sondern vieleicht nur 96%ig muss man nicht alles auseinander reißen und neu machen, um dann 97% zu erreichen oder nur 92%. Man kann auch mal 5 grade sein lassen, es sind alte Autos und egal was man macht, es wird kein Neuwagen.

    So lange die Motoren was Abgas, Fahrverhalten, Verbrauch und Ölverbrauch angeht zufriedenstellend laufen, lasse ich die laufen, mache die Wartung die nötig ist damit nix kaputt geht und repariere, was kaputt ist oder bei der Inspektion auffällt und demnächst kaputt gehen wird.
    Klar, wenn durch, dann durch und dann ist n großer Rundumschlag nötig und dann kann man auch einmal alles machen, aber bis dahin reicht es, zu fahren... Selbst wenn man alles einmal neu macht, bleibt der Zustand ja nicht lange, auch aus überholten Motoren kommt irgendwann wieder Öl aus der Borgmanndichtung, (und anderen Dichtungen), die Verschleißen wieder und dann ist man wieder recht schnell am 96% Stand... Die Autos bekommen wieder Macken, das Leder nutzt sich ab, der Chrom bekommt Kratzer, etc. Entweder stellt man es sich ins Wohnzimmer, oder man fährt damit, wenn man fährt, sammelt es wieder Gebrauchsspuren. Ist halt so.

    Hier im Forum hat man sich unlängst noch darüber lustig gemacht, dass ich bei bekanntem weißen Auto blaue Zündkabel eingebaut habe und wie der optische Zustand unter der Haube ist... Das Auto fährt aber, macht dabei wenig Theater, die Wartungskosten halten sich in Grenzen, dass kann man von manchen Hochglanzautos oder wie Lars sagt "hauptsache alles gelb verzinkt" nicht unbedingt sagen.
     
  14. lowin

    lowin Aktives Mitglied

    18. April 2004
    Ist es dem Motor nicht gleichgültig was zwischen ihm und der Kardanwelle verbaut ist?
    Da dürfte doch kein Unterschied zwischen Automatik und Handschaltung sein.
    Automatische Grüße
    norbert
     
  15. the_one

    the_one Aktives Mitglied

    173
    10. November 2016
    Schalter kann man vom CO tiefer einstellen als einen Automaten ohne das er beim Gang einlegen abstirbt.
     
  16. the_one

    the_one Aktives Mitglied

    173
    10. November 2016
    Wir bewegen uns da so zw. 3,5 und 4,5 in etwa.
     
  17. lowin

    lowin Aktives Mitglied

    18. April 2004
    Sicher?
    Um das Absterben zu verhindern gibt es doch den ´Magnet zur Drehzahlerhöhung´,
    oder liege ich da motormäßig ganz falsch.
     
    citynails gefällt das.
  18. Mark-RE

    Mark-RE Aktives Mitglied

    783
    19. Juni 2018
    Grundsätzlich ja, aber die Autos sind halt keine Neuwagen und der CO Bereich ist "von/bis" Einstellbar, da ist es wichtig dass man eine Einstellung hat, bei der der Motor sauber läuft und seine Kerzen nicht schwarz macht. Tendenziell ist dass bei den Automatikautos etwas fetter als bei den Schaltwagen. Der Rest ist ne Sache von Erfahrung, Probefahrten & dem Wetter.
     
    lowin gefällt das.
  19. MartinK

    MartinK schraubt hemdsärmelig

    19. Mai 2012
    Hallo Norbert. Ganz falsch liegst du nicht. Jedoch brauchen die Automatic-Pagoden im Leerlauf auch ohne eingelegten Gang etwas mehr "Futter" weil der Motor die hydraulische Kupplung mit dem ganzen Öl und einen Teil des Getriebes mitsamt der Primärölpumpe durchrühren muss. Beim Schaltgetriebe ist das nur die Getriebeeingangswelle. Daher kann man die handgerührten Pagoden im Leerlauf und bei der Kaltstarteinrichtung magerer abstimmen und temperaturmäßig früher in die Abmagerung gehen. Das heißt 4,5 bis 5% CO würde ich sagen, muss auf jeden Fall für einen sauberen Leerlauf ohne Absterben reichen. Fett genug laufen sie alle schön, schwarze Rückleuchten inklusive. Gruß, Martin
     
    the_one und lowin gefällt das.
  20. Bernd R.

    Bernd R. Aktives Mitglied

    300
    23. Juli 2008
    Hallo,
    kann mir bitte mal jemand meine Abgaswerte einordnen?
    CO 3,3 bei 870 U/min, HC 436, Lambda 0,991
    Mein Auto ist ein Schalter.
    Vielen Dank,
    Bernd
     
Schlagworte:
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
  2. Pagodenkalender 2022 - Jetzt vorbestellen:
    Alle Informationen unter pagodenkalender.de/vorbestellen