Hitzeproblem

Dieses Thema im Forum "Technik - Motor, Getriebe und Fahrwerk" wurde erstellt von Martinus, 8. Juli 2006.

  1. miekaesch

    miekaesch Aktives Mitglied

    239
    18. Mai 2004
    25.000 für eine Motorüberholung?
    Ist diese bei der NASA gemacht worden?
     
  2. benzdoktor

    benzdoktor Aktives Mitglied

    491
    30. Mai 2006
    Wow,
    was für ein FACHKUNDIGER MOTORENBAUER und dann noch so PREISWERT.
    Gruß Lars
     
  3. DocKlaus

    DocKlaus Aktives Mitglied

    227
    9. Juli 2016

    Hallo Norbert,

    was war denn damals das Problem und wie wurde es gelöst? Vielleicht helfen diese Infos Peter ja weiter.

    Und Peter, auch wenn das im Nachgang eh nicht mehr zu ändern ist und Du hoffentlich alle Dinge im Rahmen der Garantie behoben bekommst, aber die von Dir genannten Kosten hauen mich echt um! Sie zeigen im Zusammenhang mit Deiner Aussage, daß es sich um einen "renommierten Mercedes-Benz-Fachbetrieb" handelte, der diese Arbeiten ausgeführt hat, wie wertvoll dieses Forum mit all seinem Wissen und Tipps ist. Also: keine Scheu, Fragen zu stellen, auch wenn sie einem dumm vorkommen, denn i.d.R. hilft es einem, schlauer zu werden und grobe Fehler zu vermeiden!

    Gruß aus dem Ruhrpott
    Klaus
     
  4. lowin

    lowin Aktives Mitglied

    18. April 2004
    Hallo Klaus,
    das kann ich im Einzelnen gar nicht sagen.
    Die arbeiten wurden damals beim Klaus Falke in Iserlohn gemacht. Eine leider nicht mehr aktive optimale
    Adresse für Pagodenmotore. Der Klaus ist aus ´Krankheitsgründen´ in den Ruhestand gegangen.

    Gearbeitet wurde an der ESP. Und ansonsten die ´üblichen´ Einstellungen, besser Feineinstellungen, die
    bei den alten MB Motoren dann auch zu einem erfreulichen Ergebnis führen.

    Aktuell habe ich zwar wieder Mängel am Motor. Aber keine Temperatur-Probleme.

    Meine Motorrevision, drei Jahre bevor Herr Falke das dann optimiert hatte, (Bohren, Büchsen, Hohnen,
    alle Lagerschalen erneuern, Pleul erneuern, Kolben mit neuen Streifringen ausstatten, Drallfläche der
    Kurbelwelle auflasern, Schaftdichtungen erneuern, gehärtete Ventilsitzringe einbauen (M127II), Ventile,
    mit entsprechenden Nebenleistungen lag 2011 bei runden 13.000,-€uro.
    Die Summe von 22.000 E ist sicher nicht ´normal´. Selbst wenn, dann muß der Motor auch wie ein
    Neuer laufen.
    Grüße
    norbert
     
  5. benzdoktor

    benzdoktor Aktives Mitglied

    491
    30. Mai 2006
    Hallo Forum,
    eine gute Fachwerkstatt prüft die Verbrennung des Motors unter Last , da werden dann schnell Fehler an der Einspritzanlage oder Zündanlage gefunden.
    Es werden in vielen Werkstätten auch ganz selten die Steuerzeiten der Nockenwelle mit Messuhr überprüft und eingestellt , hatte hier schon Motoren die lagen über 10 Grad an der Nockenwelle zurück.
    Gruß Lars
     
    Fritz-aus-K, ursodent und Memmo gefällt das.
  6. Rainer B

    Rainer B Aktives Mitglied

    615
    7. Juni 2006
    Um andere Forenmitglieder vor solchen FACHBETRIEBEN zu bewahren, wäre es hier im Forum endlich mal an der Zeit, dass diese beim Namen genannt werden.
     
    schlüssellos, Hans-Georg und Sead gefällt das.
  7. PeterU

    PeterU Aktives Mitglied

    53
    11. Oktober 2019
    Hallo zusammen,

    jeder Beitrag von Euch hilft mir ein Stück weiter. Ich möchte, wenn der SL so funktioniert wie ein Neuer, hier auch alles gewonnene Wissen weitergeben und meinen Beitrag zur Freude an unserem Hobby leisten, nicht nur über Technik, sondern auch über Preise. Die mangelnde Kontrolle ist mein Fehler, ich wollte für gute Resultate auch einen fairen Preis bezahlen und meinte das ist genug. Nun habe ich ein Fahrzeug, das nicht sommertauglich ist.

    Test heute mit einer nicht ganz dichten provisorischen Blockade des Luftstroms vom Ventilator über den Kühler vor den Kühler: Stellung D, nach 30 Minuten 100 Grad, Temperatur vor dem Kühler zwischen 27 und 33 Grad, oben höher. Die 100 Grad beim Kühlwasser steigen nicht weiter.

    Auf Ulis Photos sehe ich, daß sein 230 SL mit 750 U/min dreht. Anstoß zum Weiterdenken. Mein englisches 280 SL Handbuch gibt 800 U/min an, jedoch nur 700 U/min falls der „lifting selenoid“ (Magnet der die minimale Drehzahl konstant hält) installiert ist. Er ist installiert. Mein SL dreht mit 800 U/min in D und fährt mit 20 kmh auf ebener Strecke.
    Schöner Leerlauf ? 800 U/min sei von Mercedes vorgeschrieben, sagte mein Restaurateur.

    Wie hoch ist die Leerlaufdrehzahl bei Eueren 280SL mit Automatic ?
    Die vielleicht unnötig höhere Drehzahl erfordert natürlich auch einen höheren Energieeintrag in das System.

    Da ich Garantie auf den Motor habe, kann ich nicht einfach zur Konkurrenz gehen und der Mercedes Partner ist der Meinung, dass solange der rote Punkt nicht erreicht wird, alles in Ordnung ist. Außerdem sei ein elektrischer Ventilator nötig. Ich hab mich mal umgehört, das meinen auch andere Pagode Fachleute. Es gäbe einzelne Pagoden, die würden nicht ohne Elektro Ventilator im Stau funktionieren. Bekannte Gründe gäbe es nicht, es sei einfach so. Ich glaube nicht, daß das mein Ergebnis sein wird.

    Ich hab 61 meine Gesellenprüfung als Kfz-Mechaniker abgelegt und arbeite seit 50 Jahren als Dipl.-Ing. in der EDV. Die Pagode ist nun eine nette Aufgabe.

    Beste Grüße aus Stuttgart
    Peter
     
  8. miekaesch

    miekaesch Aktives Mitglied

    239
    18. Mai 2004
    Das eine Pagode nicht ohne E-Zusatzlüfter läuft halte ich mal für Unsinn. Man stelle sich vor, den Neuwagenkäufern 1970 wären im Stau (ja den gabs auch 1970 schon) die Autos verkocht, niemals und wenn lag ein Defekt vor der gefunden wurde u. nicht mit Zusatzlüftern hantiert
     
    BMB gefällt das.
  9. VS1400IV

    VS1400IV Mitglied

    19
    12. Januar 2018
    Hallo Peter,
    ich bin weder Motorenbauer noch Maschinenbau-Ingenieur aber die beschriebenen Arbeiten und die Begründung dass es am Temperaturproblem liegen soll, klingen nicht vertrauenserweckend. Aus langjähriger Erfahrung mit "renommierten Fachwerkstätten" ist mir jedoch bekannt, dass es nicht mehr sehr viele gibt, die mit der alten Motorentechnik korrekt umgehen können. Zudem passiert es auch erfahrene Mechaniker, dass sie bei einem 50 Jahre alten Motor mit entsprechend betagtem Material die eine oder andere "Besonderheit" entdecken.
    So wie Du es beschreibst, scheint der Fehler tatsächlich eher im/ am Motor selbst und weniger am Kühler zu liegen. Wurde schon mal der Kühlwasserdurchfluss bzw. die Durchflussmenge geprüft? Gibt es evtl. Motorregionen die heißer werden als andere (wg. Zylinderkopf 1und2)?
    Da die Garantiearbeiten (3) nicht zu dem gewünschten Erfolg geführt haben, würde ich eher zu einem Wechsel des Motorenbauers/ Werkstatt raten.
    Sorry und viel Erfolg bzw. Geduld.
    Gruß Niels
     
  10. MartinK

    MartinK schraubt hemdsärmelig

    19. Mai 2012
    Hallo, wenn man hier liest, kann man denken, ein Pagodenmotor hat nichts mit einem normalen Fahrzeugmotor zu tun. Wenn bei einem überholten Motor - egal welcher - die Ventilführungen rauskommen, Gewinde vernudelt sind oder Zylinderkopfdichtungen nach kurzer Zeit versagen, dann ist das meiner bescheidenen Meinung nach einfach Pfusch. Das darf bei keinem Motor passieren. Mechanisch ist der M127/129/130 ein Bauernaggregat, was nur durch die Einspritzung etwas sportiver geworden ist. Ich habe im Laufe der Zeit festgestellt, dass es Betriebe gibt, die sich zwar angeblich auskennen, aber einfach zu faul sind Werkstatthandbücher und Tabellenbücher zur Hand zu nehmen. Man muss einfach seine Hausaufgaben machen. Egal ob bei FIAT, Ford oder Mercedes. Fahr denen die Kiste auf den Hof und sag denen, du holst sie wieder ab, wenn sie einen stabilen Temperaturhaushalt hat. Bezahlt hast du ja schon. Gruß. Martin
     
    Hallgeber, lowin, Rainer B und 3 anderen gefällt das.
  11. sprintrekorder

    sprintrekorder Aktives Mitglied

    62
    10. Oktober 2013
    Hi , nachdem meine 71er 280er US von der "Einspritzpumpenrevision" 2014 kam, hatte ich u.a. auch ständig massive Hitzeprobleme bei hohen Aussentemperaturen, insbesondere bei stop and go Fahrten. Klimaanlage hätte man gar nicht einschalten mögen, um das Problem nicht noch zu verschärfen.
    Durch Prüfung auf dem Rollenprüfstand bei Bosch classic stellte sich heraus, dass der Motor viel zu mager lief. Teillast 0,2% CO !
    Es ist für viele "Experten" leider wohl recht schwierig, die richtige Einstellung für die jeweilige Pumpenversion zu finden.
    Also hinten mal den korrekten "Schnüffeltest" machen lassen.
    Ciao Frank
     
  12. d.Hahn

    d.Hahn Aktives Mitglied Mitarbeiter Administrator

    20. November 2003
    Hallo Peter,

    aus Interesse. Ein 280sl Motor in einer 280sl Pagode?

    vG
    Detlef
     
  13. PeterU

    PeterU Aktives Mitglied

    53
    11. Oktober 2019
    Hallo Detlef,
    es ist der Orginal Motor, der "general-überholt" wurde. Also ein SL Motor.

    Hallo Martin, hallo Miekaesch,
    natürlich gab es 1968 auch schon Staus, das ist auch meine Überzeugung. Der Temperatur-Anstieg ist viel zu schnell, um ihn mit " Die Autos wurden für andere Umgebungsverhältnisse gebaut" zu erklären. Zudem verkaufte Mercedes erfolgreich in Ländern, in denen es heißer als hier wird.

    Hallo Sprintrecorder,
    guter Tip zu 0,2 % CO. Ich weiß, daß der Motor auf 2 % eingestellt wurde. Im Handbuch steht, daß 4,5 % gesetzlich erlaubt sind und mit den Pumpensystemen 17 und 24 die Einstellung 2-3,5 % (Euronorm) richtig ist. Zu meiner Lehrzeit hat man die Motoren mit einer fetten Vollasteinstellung zusätzlich gekühlt. Der Punkt ist wichtig, wie ist den die Leerlaufdrehzahl bei Dir in Stellung D ?

    Beste Grüße aus Stuttgart
    Peter
     
    Zuletzt bearbeitet: 17. August 2020
  14. Uli aus S

    Uli aus S Aktives Mitglied

    28. April 2004
    Hallo Peter, mein DZM ist ungenau. Mit dem Motortester gemessen sind es 830 U/min.
    Gruß Uli aus S
     
  15. jubi01

    jubi01 Aktives Mitglied

    53
    20. August 2015
  16. H.J.

    H.J. Aktives Mitglied

    4. August 2009
    Hallo zusammen,
    nur zur Aufklärung. Die ESP haben eine Leerlauf CO Einstellschraube, damit kann man den CO Wert nur für den Leerlauf und unteren Teillastbereich (ich glaube das war bis 1200 u/min) einstellen. Der von Frank angegeben Wert von 0,2 % im Teillastbereich kann damit nicht verändert werden. Dafür (und auch für die von Peter gewünschte Vollastanreicherung) muss die Pumpe teilzerlegt werden und auf den Prüfstand. Dafür gibt es Fachleute die man unbedingt zu Rate ziehen muss. Wenn ihr eine Empfehlung für einen Fachbetrieb braucht, gerne per PN.

    Das Ursprungsproblem in Beitrag 71 war doch die erhöhte Hitzeentwicklung im Stau. Das hat meiner Meinung nichts mit der ESP zu tun, wenn der Wagen ansonsten gut aus dem Standgas hochzieht. Schon gar nichts mit einer Fehlkonstruktion der Abluftströme. Ich glaube da eher an zugekalkte Wasserströme im Motor, falsches Zylindermaß / Kolbenspiel bei der Revision o.ä.

    Ich glaube eine Ferndiagnose oder weitere Spekulationen dazu sind nicht zielführend. Ich würde einem wirklichen Fachbetrieb aufzuchen, den Fehler finden und dann mit einer vernünftigen Diagnose das Problem beheben.

    LG Heiner
     
    Zuletzt bearbeitet: 18. August 2020
  17. schlüssellos

    schlüssellos Aktives Mitglied

    4. Februar 2009
    Hallo,
    ich meine mich dunkel zu erinnern, dass vor einiger zeit hier mal von ähnlichen, nach einer Revision aufgetretenen Problemen mit der Temperatur die Rede war.
    Ursache war damals, dass eine nicht zu diesem Motor passende Zylinderkopfdichtung verwendet worden war, die einige der Kühlschlitze blockierte.
    Offenbar ist die ursprüngliche A-Nummer mehrfach umgeschlüsselt worden, zudem sollte eine dickere Dichtung verwendet werden, um die durch die Planierung des Kopfes verlorene Höhe auszugleichen und schon wurde der Motor heiß.
    Ich weiß natürlich nicht, ob das hier zutrifft, aber ausschließen würde ich es nicht!

    Viel Erfolg,

    Felix
     
  18. baschbret

    baschbret Aktives Mitglied

    707
    8. November 2005
    Die beiden Kopfdichtungen hatte meine frühere Werkstatt mal verwechselt (frühe Dichtung in späten Motor), das führte aber schon nach ca. 100 km zu einem Wassereinbruch im Zylinder. Die falsche Dichtung ragte auch in den Brennraum.
    Zum Kalk: Ist es denn eine Ex-US-Pagode? Dort wurde ja mal gerne auf Kühlerzusatz verzichtet und entsprechend sehen dann die Wasserführungen aus.

    Grüße,

    Sebastian
     
  19. schlüssellos

    schlüssellos Aktives Mitglied

    4. Februar 2009
    Ja, Sebastian, auch eine Möglichkeit.
    Ich denke, dass aus einem der genannten Gründe die Durchströmung der Kühlwasserkanäle stark eingeschränkt ist.
    Das sollte zuerst überprüft werden.

    Grüße, Felix

    p.s. So grundlegende Dinge, wie die korrekte Öffnung des Kühlerkreislaufs durch den Thermostaten (mit richtiger Markierung!) sind ja wohl überprüft worden?
     
  20. PeterU

    PeterU Aktives Mitglied

    53
    11. Oktober 2019
    Hallo,

    besten Dank für die Anteilnahme und die Infos. Wie gesagt, am meisten helfen mir Angaben über 280 er mit Automatic.
    Freitag habe ich wieder Zeit um mich um den SL zu kümmern. Ich plane, zweigleisig zu fahren:

    1) Der Luftstrom aus dem Motorraum vor den Kühler wird weiter verringert. Wie soll ein Kühler kühlen, wenn er 50 bis 60 Grad heiße Luft ansaugt. Warum das bei mir so ist und woanders vielleicht nicht, ist eine gute Frage.

    2) Da ich das Blockierstück wegnehmen kann und dann wieder im Originalmodus bin, kann ich Eure Bemerkungen zum CO, Drehzahl, Verdichtung, Leerlauf etc. weiter optimieren. Diese Seite muß aus vielen Gründen optimal werden. Ich will mit 1 keine Fehler verdecken. Ist ja mein Auto !

    Beste Grüße Peter
     
Schlagworte:
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.