Olis Zusammenbautagebuch

Dieses Thema im Forum "die Mercedes Benz „Pagode“" wurde erstellt von goldhamme_rulez, 23. August 2014.

  1. Rainer B

    Rainer B Aktives Mitglied

    716
    7. Juni 2006
    :blumenstrauss: Du willst uns jetzt doch sicher verkackeiern?
     
    Zuletzt bearbeitet: 7. Oktober 2020
  2. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    20. Juli 2004
    Eigentlich nicht :oops:o_O - und habe das bewußt für Absolute Beginners so geschrieben.

    Bei mir hat sich durch das Drehen der CO-Schraube der Leerlauf wenig geändert, so dass ich immer nur den Test mit ausgehängtem Gestänge gemacht habe (und das Gemisch wurde magerer). Als der CO-Wert nur langsam fiel, dämmerte mir, dass ich neben weniger Sprit auch mehr Luft geben kann. Und erst DANN habe ich gemerkt, dass bei Aufdrehen der Leerlaufschraube nicht automatisch der Leerlauf nach >1.000 U/min abhaut.

    Es ist halt eine Sache im WHB zu lesen, dass man iterativ arbeiten müssen - eine andere, dass dann auch mal tatsächlich zu fühlen.

    Und weil ich mir dann ziemlich dämlich vorkam, dachte ich mir, ich poste es mal ... :doh:
     
    Zuletzt bearbeitet: 7. Oktober 2020
  3. Mark-RE

    Mark-RE Aktives Mitglied

    19. Juni 2018
    Ja, ohne Übung geht nix ^^
     
    goldhamme_rulez gefällt das.
  4. schlüssellos

    schlüssellos Aktives Mitglied

    4. Februar 2009
    Hallo,
    Du meinst die Schraube an der ESP und die Leerlaufluftschraube an der Ansaugbrücke, oder?

    Grüße, Felix
     
  5. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    20. Juli 2004
    GENAU :tanzen:
     
  6. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    20. Juli 2004
    Habe mich in den letzten Tagen eines wichtigen Themas besonnen - und endlich den schon beim Kauf 2001 fehlenden Bedienhebel für die Lüftung links gefunden und eingebaut!

    Danke @norbert und @Uwe für die Tipps...

    IMG_20210317_171238.jpg

    BTW - die Lösung die Lüftungdüse festzuschrauben ist vom Vorbesitzer, aber mit Loch hätte es auch doof ausgesehen..
     
    jubi01 gefällt das.
  7. Ulli

    Ulli Altbenzlenker

    3. April 2004
    Naja,

    da hätte ich mir glaube ich lieber eine andere Lüftungsdüse besorgt - bei dem Aufwand, der ansonsten so betrieben wurde. Zumindest eine versenkte und verchromte Schraube ohne Rosette würde das Ganze unauffälliger machen.

    Gruß

    Ulli
     
    Rainer B und ursodent gefällt das.
  8. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    20. Juli 2004
    Tja - irgendwann bricht jeder Krug auf dem Weg zum Brunnen... Ein paar Sachen sind dann eben erst dran, wenn die Rente sicher ist... im Innenraum passt so vieles noch nicht... selbst das Lautsprecherholzgitter ist falsch befestigt...
     
  9. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    20. Juli 2004
    230SLblue und Memmo gefällt das.
  10. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    20. Juli 2004
    Zu viel Arbeit und die Familie laden zur Zeit nur wenig Werkstatt-Zeit, aber ein paar Fortschritte gibt es.

    1. Original (0,8 PS) Anlasser wurde überholt und die Kiste springt immer noch an
    2. Unterdruckverstellung muss noch eingestellt werden, Verstellung ist noch zu groß
    3. Schellen des Hitzeleitblechs an der Saugbrücke sind jetzt originalgetreu
    4. NOS Chrom Scheibenwaschdüse gefunden und eingebaut
    5. Repro Radwechsel Zentrierbolzen gekauft
    6. Abdeckungen inkl. selbsgeschnitten Dichtungen für die Bodengruppenlöcher über den Schubstreben eingebaut [stimmt die Farbe?]
    7. Noch ein paar Fotos für bessere Aufkleber und Anleitungsrepros gemacht
    Hoffe, Ihr ward heute draußen und seid gefahren...

    Herzliche Grüße
    Oliver

    IMG_20210905_085411.jpg IMG_20210905_080453.jpg Screenshot_20210905_132224_com.whatsapp.jpg
     
    Mahawi und Sead gefällt das.
  11. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    20. Juli 2004
    Bin zwar seit 12 Monaten nur marginal mit der Pagode vorangekommen, aber sie ist zumindest schon stark genug um Harry, dem E38, auf die Sprünge zu helfen... Da war nach 45 Minuten Innenbeleuchtung an der Saft alle...

    IMG_20220328_152628.jpg
     
  12. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    20. Juli 2004
    Kleines Update - Abwesenheit der Nachbarn genutzt und nochmal den Motor feinjustiert - jetzt passt alles Zündung, Batterie, Anlasser, Leerlauf, ESP Schraube und CO Wert

    W113_COMessung_M129_warm.jpg

    W113_COMessung_M129_warm_2.jpg W113_COMessung_M129_warm_3.jpg W113_COMessung_M129_warm.jpg

    Schönen Abend noch -
    Oliver
     
    suederbravo, ursodent, jama und 3 anderen gefällt das.
  13. schlüssellos

    schlüssellos Aktives Mitglied

    4. Februar 2009
    Noch nicht alles: Der Tank ist leer :koenig:
     
  14. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    20. Juli 2004
    Nur fast :doh:
     
  15. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    20. Juli 2004
    Hallo liebe Helfer, Teilebeschaffer und Freunde -

    eine wichtige Etappe ist nach 18 Jahren geschafft - die Karre ist wieder zugelassen.

    Ohne die tatkräftige Unterstützung meiner Schrauberkollegen ("... die Leiste brauchst Du für den TÜV nicht dranzuschrauben ..." und "... vergiss das WHB, wir schrauben die Leerlaufdrehzahl jetzt einfach nach oben, in 60 Minuten macht der TÜV zu ..") und großes Verständnis beim TÜV, dass ein Wagen nach 18 Jahren weg von der Straße einfach den ein oder anderen Bremsversuch braucht, um sich zu akklimatisieren, hätte ich das nicht geschafft.

    Damit meine Pagode (immer noch ohne Namen) auch wirklich in Nürnberg dabei ist, muss noch einiges gut laufen nach dem Familienurlaub - der linken Tür fehlt noch das Fenster und das Verdeck sowieso und auch dem Motor muss noch ein sauberer Leerlauf anerzogen werden. Drückt mir bitte die Daumen.

    Ein großer Dank aber auch an alle, die mit Hinweisen, Tipps&Tricks, Teilen und einfach nur gutem Beispiel per Post hier im PT, per WhatsApp, Email, Telefon oder PM mir über die Jahre so entscheiden geholfen habt - Ihr wisst ja selbst, dass Ihr gemeint seid :blumenstrauss::blumenstrauss::blumenstrauss::blumenstrauss:.

    Hier die tatsächliche Fahrt zur HU - am letztmöglichen Termin vor dem Urlaub. Um 19:00 Uhr schloß das Prüfzentrum.

    Herzlichen Gruß
    Oli


     
    Zuletzt bearbeitet: 22. Juli 2023
  16. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    20. Juli 2004
    Letzte Woche schlug nach 10 Jahren der Suchaufrtag aus.... :banane::pagode:

    IMG_20230805_173117.jpg
     
    Ponton 220 S Coupe und Sead gefällt das.
  17. docmasters

    docmasters Aktives Mitglied

    92
    29. September 2016
    Schön, mit diesen kleinen aber feinen Details grenzen wir uns von den Spätgeborenen ab :)

    Gruß Dieter
     
    goldhamme_rulez und Sead gefällt das.
  18. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    20. Juli 2004
    Guten Abend -

    da die Kiste plötzlich angefangen hatte, nach 1, 2 Umdrehungen auszugehen, hier noch ein Fehler, den man nur 1x macht:

    Beim 230er mit langer Benzinpumpe die Schläuche so kurz abzuschneiden, dass bei der nachträglichen Montage der Blechabdeckung der Pumpe, die Schläuche nur mit Knicks ins "Gehäuse" passen.

    So ist durch den Vorlauf zwar zum Anlassen genügen Sprit da, aber nicht für den Betrieb :doh:

    Also nochmal alles runter und Schläuche eleganter verlegt. Die Haare werden wohl noch ein paar Tage nach viel Oktan riechen.

    Solche Probleme hat die kurze Pumpe wohl nicht, oder?

    Schönen Sonntag noch -
    Oliver
     
    Ponton 220 S Coupe gefällt das.
  19. goldhamme_rulez

    goldhamme_rulez Aktives Mitglied

    20. Juli 2004
    So langsam mischt sich ein kleines wenig Stolz in die Geschichte ... hier ein kleiner Abriss der Ereignisse rund um das Jahrestreffen:

    1. Am Donnerstag um 17:00 Uhr unter die Dusche, Türverkleidung Fahrertüre weggelassen, weil Scheibe sich nur mit zwei Händen von unten hochschieben lässt

    2. Um 18:30 Uhr nach Unterfranken aufgebrochen, 350km halb Bundesstraße / halb Autobahn, 23:30 Uhr Etappenziel glücklich erreicht

    3. Am Freitag 100km über Land nach Nürnberg, 11:00 Uhr eingetroffen, um 11:50 Uhr pünktlich bei Koller + Schwemmer

    4. In den nächsten guten Pagoden-Freunde getroffen, viel gequatscht und gelacht. An der Kaffeefahrt und Gala-Dinner teilgenommen.

    5. Schön, dass insbesondere die Forums-Kollegen da waren. Ohne Eure Hilfe und Zureden, hätte ich es nicht dahin geschafft.

    6. Am Sonntag 450km retour. Wagen abgestellt

    Fazit des Einfahrens / Probefahrt / der ersten 1,200km des Wagens nach der 18jährigen Restauration:

    0. Es war schon viel Disziplin nötig, nicht schneller als 80km/h bzw. 100km/h zu fahren, jetzt kommt die große Revision
    1. Bei der Fahrt kam nur ein Fehler dazu - das Radio beginnt seinen Dienst zu versagen
    2. Verbrauch ca. 12l/100km - Motor scheint zu laufen
    3. Ölverbrauch auf 1,200km 0,6-0,7l
    4. Folgende Fehler zeigten sich ab Kilometer 0:
    a. manchmal Jaulen beim Anlassen / Beschleunigen in den unteren Gängen => wahrscheinlich Keilriemen?
    b. Drehzahlmesser defekt (funktionierte bei der Fahrt zum TÜV noch)
    c. "Klonk" Geräusch vom Vorderwagen bei Überfahren von bestimmten (kurz und scharf) Bodenwellen => ausgeschlagene Führungsstange?
    d. Bremsen HA ziehen etwas ungleich
    e. Motor hält im Warmen in 80% der Fälle an der Ampel den Leerlauf nicht​

    Impressionen:
    IMG_20230810_172424_kleiner.jpg IMG_20230810_173154_kleiner.jpg IMG_20230811_090744_kleiner.jpg IMG_1569.jpg IMG_20230806_075505_kleiner.jpg IMG_20230813_105638_kleiner.jpg IMG_20230813_182408_kleiner.jpg IMG_20230813_205336_kleiner.jpg

    Hier ein paar Bewegtbilder aus dem Unterfränkischen:




    Mein herzlichen Dank an alle die mir die Daumen gedrückt und auf bald -

    Oliver

    P.S.: Ich bleibe auch nach 18 Jahren Pagodenfan. Am liebsten auf der Landstraße von 80km/h entspannt im 4. in die Kurve leicht den Berg hoch beschleunigen ...
     
    Zuletzt bearbeitet: 23. August 2023
    Sead, H.J., Mahawi und einer weiteren Person gefällt das.
  20. Karlo

    Karlo Aktives Mitglied

    117
    9. Mai 2004
    Hallo Oliver,
    wenn ich mich nicht täusche bei deinem Video warst du an der Vogelsburg unterwegs, schöne Strecke gewählt!
    Weiterhin viel Spass mit deinem SL.
    Gruß aus Unterfranken
    Karl
     
    goldhamme_rulez gefällt das.
Schlagworte:
Müller Classic Motors
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.